<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La autoexploración del querer - Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chihuahua"/>
<meta property="og:title" content="La autoexploración del querer "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La autoexploración del querer "/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6471120');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html/default/wf.fragment/7e890ea7-775b-47fc-b41f-2ff29e94c3ef"
data-elementwidth="1140"
data-skip-profiles="">
</div>
<div class="policiaca
breaking-news ">
<div class="teaser ">
<div>
<h4 class="tit-breaking ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/vuelca-mustang-en-pleno-centro-estiman-danos-por-400-mil-pesos-chihuahua-santa-rosa-carambola-choque-6472157.html">
[Video] Vuelca Mustang en pleno centro; estiman daños por 400 mil pesos
</a>
</h4>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/vuelca-mustang-en-pleno-centro-estiman-danos-por-400-mil-pesos-chihuahua-santa-rosa-carambola-choque-6472157.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/vuelca-mustang-en-pleno-centro-estiman-danos-por-400-mil-pesos-chihuahua-santa-rosa-carambola-choque-6472157.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/vuelca-mustang-en-pleno-centro-estiman-danos-por-400-mil-pesos-chihuahua-santa-rosa-carambola-choque-6472157.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/vuelca-mustang-en-pleno-centro-estiman-danos-por-400-mil-pesos-chihuahua-santa-rosa-carambola-choque-6472157.html"></a>
</div>
<div style="clear:both"></div>
</div>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
<img src="https://www.elsoldeparral.com.mx/analisis/ro24j8-tinta-fresca/ALTERNATES/SQUARE_160/tinta%20fresca"
data-variant="SQUARE"
data-src-template="https://www.elsoldeparral.com.mx/analisis/ro24j8-tinta-fresca/BINARY/thumbnail/tinta%20fresca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tinta fresca"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fla-autoexploracion-del-querer-6471120.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
<img src="https://www.elsoldeparral.com.mx/analisis/ro24j8-tinta-fresca/ALTERNATES/SQUARE_160/tinta%20fresca"
data-variant="SQUARE"
data-src-template="https://www.elsoldeparral.com.mx/analisis/ro24j8-tinta-fresca/BINARY/thumbnail/tinta%20fresca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tinta fresca"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fla-autoexploracion-del-querer-6471120.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 13 de marzo de 2021
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
La autoexploración del querer </h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6471120"
>
<p><b>Por Juan Alfredo Ponce Valtierrez</b></p><p>El hombre al poner la vara del éxito tan alta, como consecuencia de no lograr materializar su idea, se vuelca en una angustia permanente, por ello no nos extrañe que los trastornos mentales cada día sea más comunes. Parece que la sociedad exige que el hombre busque el éxito como único camino para ser feliz. </p><p>Hace décadas el porcentaje de personas que padecían alguna afectación como la depresión, trastorno de ansiedad, trastorno <i>borderline</i>, trastorno obsesivo compulsivo, entre otros era bajo; esto por el desconocimiento, incluso por asociar esos males con fuerzas oscuras, demoniacas, para ser preciso.</p><p>La OMS (Organización Mundial de la Salud), nos arroja resultados desgarradores, según su informe del 2017 sobre la salud mental: 300 millones de personas sufren depresión, más de 260 millones ansiedad. Contemplando los tiempos de pandemia, los resultados aumentaron estratosféricamente.</p><p>Gasset &lt;&lt;soy yo y mis circunstancias&gt;&gt;, si bien, no nos encontramos condicionados de manera absoluta, poseemos cadenas que por más que luchemos contra ellas no se podrán romper; pero, la sociedad insta a que las rompamos, aun y cuando nos dañemos.</p><p>Se ha divinizado el éxito como único modo de ser feliz. Se sostiene la tesis bajo la premisa de “el querer es poder”. No, no todo lo que quieres se puede. El filósofo Chul Han, en su libro <i>La sociedad del cansancio </i>dice: <b>&lt;&lt;el hombre se explota a sí mismo y cree que se está realizando</b><b>&gt;&gt;.</b></p><p>Con el emprendedor, se nos muestra un sujeto que todo lo puede por su propia voluntad, un culto al hacer, poder hacer y querer hacer. Ahora él es su propio patrón que lo mantiene en vigilia, ya no sólo cumple con 8 horas de trabajo sino que trabaja sin descanso. Es aquí donde llega la fatiga crónica.</p><p>Foucault habló del paradigma disciplinario reflejado en la idea de uno vigilando al otro, viendo que se cumpla y castigándolo si viola la norma. Con el cambio de paradigma, ahora nosotros mismos nos vigilamos y castigamos.</p><p>Vivimos en la sociedad del control, donde las formas de violencias son inmanentes al sistema, por tanto, no se generan reacciones violentas, pues, hemos cedido. Entramos en el control por rendimiento. Si bien, ya no es un tercero, ahora y soy mi propio juez y verdugo.</p><p>En la sociedad disciplinaria había locos y delincuentes, los que no seguían la norma que se dictaba eran apartados. Tantas mujeres que fueron quemadas por considerárseles brujas, hoy en día sabemos que quizá ellas eran médicos, científicas, genios, almas libres. Los delincuentes eran ingresados a la cárcel. </p><p>En la sociedad del rendimiento nos encontramos con hombres y mujeres que sufren de trastornos mentales, cansancios crónicos, la idea es: yo quiero, yo puedo. Pero ¿y cuándo no se puede?, llegamos a la sociedad de depresivos y fracasados. En suma hay que vivir y valorar lo esencial, darnos cuenta que no todo se puede. Camus le llama estar conscientes del absurdo, pero vivir con intensidad. </p><p>Ponce Valtierrez Juan Alfredo </p><p>Twitter: <b>@alfredopv97</b></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6471120 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6471120").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6471120").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6471120").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6471120"
>
<p><b>Por Juan Alfredo Ponce Valtierrez</b></p><p>El hombre al poner la vara del éxito tan alta, como consecuencia de no lograr materializar su idea, se vuelca en una angustia permanente, por ello no nos extrañe que los trastornos mentales cada día sea más comunes. Parece que la sociedad exige que el hombre busque el éxito como único camino para ser feliz. </p><p>Hace décadas el porcentaje de personas que padecían alguna afectación como la depresión, trastorno de ansiedad, trastorno <i>borderline</i>, trastorno obsesivo compulsivo, entre otros era bajo; esto por el desconocimiento, incluso por asociar esos males con fuerzas oscuras, demoniacas, para ser preciso.</p><p>La OMS (Organización Mundial de la Salud), nos arroja resultados desgarradores, según su informe del 2017 sobre la salud mental: 300 millones de personas sufren depresión, más de 260 millones ansiedad. Contemplando los tiempos de pandemia, los resultados aumentaron estratosféricamente.</p><p>Gasset &lt;&lt;soy yo y mis circunstancias&gt;&gt;, si bien, no nos encontramos condicionados de manera absoluta, poseemos cadenas que por más que luchemos contra ellas no se podrán romper; pero, la sociedad insta a que las rompamos, aun y cuando nos dañemos.</p><p>Se ha divinizado el éxito como único modo de ser feliz. Se sostiene la tesis bajo la premisa de “el querer es poder”. No, no todo lo que quieres se puede. El filósofo Chul Han, en su libro <i>La sociedad del cansancio </i>dice: <b>&lt;&lt;el hombre se explota a sí mismo y cree que se está realizando</b><b>&gt;&gt;.</b></p><p>Con el emprendedor, se nos muestra un sujeto que todo lo puede por su propia voluntad, un culto al hacer, poder hacer y querer hacer. Ahora él es su propio patrón que lo mantiene en vigilia, ya no sólo cumple con 8 horas de trabajo sino que trabaja sin descanso. Es aquí donde llega la fatiga crónica.</p><p>Foucault habló del paradigma disciplinario reflejado en la idea de uno vigilando al otro, viendo que se cumpla y castigándolo si viola la norma. Con el cambio de paradigma, ahora nosotros mismos nos vigilamos y castigamos.</p><p>Vivimos en la sociedad del control, donde las formas de violencias son inmanentes al sistema, por tanto, no se generan reacciones violentas, pues, hemos cedido. Entramos en el control por rendimiento. Si bien, ya no es un tercero, ahora y soy mi propio juez y verdugo.</p><p>En la sociedad disciplinaria había locos y delincuentes, los que no seguían la norma que se dictaba eran apartados. Tantas mujeres que fueron quemadas por considerárseles brujas, hoy en día sabemos que quizá ellas eran médicos, científicas, genios, almas libres. Los delincuentes eran ingresados a la cárcel. </p><p>En la sociedad del rendimiento nos encontramos con hombres y mujeres que sufren de trastornos mentales, cansancios crónicos, la idea es: yo quiero, yo puedo. Pero ¿y cuándo no se puede?, llegamos a la sociedad de depresivos y fracasados. En suma hay que vivir y valorar lo esencial, darnos cuenta que no todo se puede. Camus le llama estar conscientes del absurdo, pero vivir con intensidad. </p><p>Ponce Valtierrez Juan Alfredo </p><p>Twitter: <b>@alfredopv97</b></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6471120 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6471120").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6471120").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6471120").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html/default/wf.fragment/0196d863-e5eb-4317-b8fb-1b58e9946793"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
sábado 13 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html">
La autoexploración del querer </a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 12 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/conmemorar-y-no-celebrar-6467266.html">
Conmemorar y no celebrar
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 11 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/el-cliche-de-la-rivalidad-femenina-6466833.html">
El cliché de la rivalidad femenina
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 11 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/querida-aficionada-al-deporte-6466844.html">
Querida aficionada al deporte
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/tinta-fresca">
Tinta Fresca
</a>
</p>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/analisis/la-autoexploracion-del-querer-6471120.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/acumula-estado-56424-casos-de-covid-19-coronavirus-enfermos-incremento-personas-fallecidas-muertes-decesos-secretaria-de-salud-parral-6469268.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/7v3boq-coronavirus-3.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%203.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/7v3boq-coronavirus-3.jpeg/BINARY/thumbnail/coronavirus%203.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus 3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/acumula-estado-56424-casos-de-covid-19-coronavirus-enfermos-incremento-personas-fallecidas-muertes-decesos-secretaria-de-salud-parral-6469268.html">
Acumula estado 56,424 casos de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="circulos_moda
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/circulos/moda/"> Moda </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/circulos/moda/disenadores-contemporaneos-dan-nuevo-brillo-a-la-joyeria-mexicana-6469801.html">
<img src="https://www.elsoldemexico.com.mx/circulos/moda/7hmfgz-joyeria-2.jpg/ALTERNATES/LANDSCAPE_160/Joyer%C3%ADa%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/moda/7hmfgz-joyeria-2.jpg/BINARY/thumbnail/Joyer%C3%ADa%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joyería (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/circulos/moda/disenadores-contemporaneos-dan-nuevo-brillo-a-la-joyeria-mexicana-6469801.html">
Diseñadores contemporáneos dan nuevo brillo a la joyería mexicana
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/carlos-esparza-deister1">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mcuufm-carlos-esparza-deister.png/ALTERNATES/SQUARE_160/Carlos%20Esparza%20Deister.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mcuufm-carlos-esparza-deister.png/BINARY/thumbnail/Carlos%20Esparza%20Deister.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Esparza Deister.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/carlos-esparza-deister1">
Carlos Esparza Deister
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/antes-que-se-nos-olvide-vacaciones-agridulces-6470472.html">
Antes que se nos olvide | Vacaciones agridulces
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/francisco-javier-pizarro">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/83mj8c-francisco-javier-pizarro.png/ALTERNATES/SQUARE_160/Francisco%20Javier%20Pizarro.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/83mj8c-francisco-javier-pizarro.png/BINARY/thumbnail/Francisco%20Javier%20Pizarro.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Javier Pizarro.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/francisco-javier-pizarro">
Francisco Javier Pizarro
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pobreza-y-miseria-6471665.html">
Pobreza y miseria
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/mario-saavedra">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/o4hq41-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/o4hq41-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/mario-saavedra">
Mario Saavedra
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/ramon-andres-el-poeta-el-pensador-el-musicologo-6471574.html">
Ramón Andrés, el poeta, el pensador, el musicólogo
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/cesar-wong-meraz">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9k057t-cesar-wong-meraz.png/ALTERNATES/SQUARE_160/Cesar%20Wong%20Meraz.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9k057t-cesar-wong-meraz.png/BINARY/thumbnail/Cesar%20Wong%20Meraz.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cesar Wong Meraz.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/cesar-wong-meraz">
César Wong Meraz
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-importancia-del-voto-indigena-en-chihuahua-6471564.html">
La importancia del voto indígena en Chihuahua
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_cartones
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/cartones/energia-de-cuarta-6464213.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/cartones/energia-de-cuarta-6464213.html/ALTERNATES/LANDSCAPE_160/Energi%CC%81a%20de%20cuarta"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/cartones/energia-de-cuarta-6464213.html/BINARY/thumbnail/Energi%CC%81a%20de%20cuarta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Energía de cuarta"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Cartones
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/cartones/energia-de-cuarta-6464213.html">
Energía de cuarta
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_osvaldo
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/vacunas-perdidas-6464202.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/vacunas-perdidas-6464202.html/ALTERNATES/LANDSCAPE_160/Vacunas%20Perdidas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/vacunas-perdidas-6464202.html/BINARY/thumbnail/Vacunas%20Perdidas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas Perdidas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Osvaldo
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/vacunas-perdidas-6464202.html">
Vacunas Perdidas
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=190&contextPath=173-190-&pubId=4&cat=&meta=read-column&objId=6471120&type=article&title=La+autoexploraci%c3%b3n+del+querer&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fla-autoexploracion-del-querer-6471120.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=190&amp;contextPath=173-190-&amp;pubId=4&amp;cat=&amp;meta=read-column&amp;objId=6471120&amp;type=article&amp;title=La+autoexploraci%c3%b3n+del+querer&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fla-autoexploracion-del-querer-6471120.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
