<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "José Luis Jáquez"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Pasión por el arte de informar | En defensa del buen periodismo - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Pasión por el arte de informar | En defensa del buen periodismo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pasión por el arte de informar | En defensa del buen periodismo"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8017735');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html"
},
"headline" : "Pasión por el arte de informar | En defensa del buen periodismo",
"datePublished": "2022-03-20T06:00:00CST",
"dateModified": "2022-03-19T18:37:12CST",
"publisher": {
"@type": "Organization",
"name": "Heraldo de Chihuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "José Luis Jáquez",
"description" : ""
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html/default/wf.fragment/618f5307-d76b-4c4a-97a6-62b5790f6417"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/ALTERNATES/SQUARE_160/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/BINARY/thumbnail/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JoseÃÅ Luis JaÃÅquez Balderrama.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fpasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/ALTERNATES/SQUARE_160/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/BINARY/thumbnail/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JoseÃÅ Luis JaÃÅquez Balderrama.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fpasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 20 de marzo de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Pasión por el arte de informar | En defensa del buen periodismo
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-8017735"
>
<p>Por: José Luis Jáquez Balderrama</p><p>En estos momentos de ataque sistemático al quehacer periodístico, principalmente en México, se hace necesario su defensa. Y destacar la función del profesional ante la sociedad.</p><p>Hay muchas definiciones sobre quién es verdaderamente periodista y la importancia del periodismo. Vamos a empezar con los periodistas norteamericanos Bill Kovach y Tom Rosenstiel.</p><p>En su libro “Los elementos del periodismo” presentan los nueve principios básicos:</p><p>&quot;1. La primera obligación del periodismo es la verdad. 2 Su primera lealtad es hacia los ciudadanos. 3. Su esencia es la disciplina de la verificación. 4. Sus profesionales deben ser independientes de los hechos y personas sobre las que informan. 5. Debe servir como un vigilante independiente del poder. 6 Debe otorgar tribuna a las críticas públicas y al compromiso. 7. Ha de esforzarse en hacer de lo importante algo interesante y oportuno. 8. Debe seguir las noticias de forma a la vez exhaustiva y proporcionada. 9. Sus profesionales deben tener derecho a ejercer lo que les dicta su conciencia”.</p><p>Los grandes periodistas de la historia han triunfado por sentirse esencialmente periodistas y estar al servicio de la noticia. No cambiaron la pasión de la verdad por la pasión de la palabra. El acontecimiento, el hecho noticioso, era y es el eje de su labor.</p><p>Según Félix Rebollo: &quot;El periodista mediocre informa por informar; el gran periodista informa y forma&quot;. Kapúscinski hace su diferenciación entre uno y otro. Afirma: &quot;El buen y el mal periodismo se diferencian fácilmente: En el buen periodismo, además de la descripción de un acontecimiento, tenéis también la explicación de por qué ha sucedido; en el mal periodismo, en cambio, encontramos sólo la descripción, sin ninguna conexión o referente al contexto histórico&quot;. </p><p>El arte de escribir, el espíritu crítico como otras de las cualidades señaladas, se pueden ir adquiriendo con tesón, pero el entusiasmo por realizar un buen periodismo sólo se encuentra en la gran pasión por el arte de informar.</p><p>La llegada de la revolución tecnológica y económica influyen directamente en la comunicación. Se han producido cambios vertiginosos en los medios y en la sociedad. Las innovaciones se suceden. Nuevas tecnologías, nuevas formas de informar, nuevas demandas... pero la figura del periodista prevalece, como asegura Diezhandino aunque su labor y sus exigencias sí se reajustan a las nuevas necesidades.</p><p>El mundo no es estático, el periodismo tampoco lo es y el periodista debe adaptarse a las nuevas necesidades de informar. Hoy, informar, donde el medio por excelencia es el audiovisual, redes sociales, consiste en poner al ciudadano directamente en contacto con el acontecimiento, al igual que lo hace una cámara de televisión o una cámara fotográfica, como afirma Ignacio Ramonet.</p><p>El periodista y el periodismo tendrán que involucrarse a esta nueva demanda de una mercancía llamada información, donde la instantaneidad es su razón de ser. Hoy se abren nuevos rumbos.</p><p>Las nuevas necesidades del mercado de la información necesitan periodistas que no sean meros escribientes o mensajeros, necesitan observadores que clasifiquen e interpreten lo que sucede. Lo importante consistirá en poner la información lo antes posible al alcance del lector. Esta rapidez está homogeneizando una forma universal de transmitir que se ajusta más a la radio, a la televisión y a internet que a la prensa.</p><p>La prensa, si prevalece esa nueva forma de informar, tendrá que desempeñar un papel más de análisis y profundización de los acontecimientos. Será el medio donde la razón y la comprensión tendrán sus mejores fundamentos, porque como afirma Ramonet, &quot;sólo se comprende con la razón, no se comprende con los ojos o con los sentidos&quot;. </p><p>Imagen, pocas palabras y ya. La empresa comienza a demandar profesionales capaces de actuar como personas polivalentes. La estilográfica queda relegada a un teclado de computadora y a una pequeña cámara de grabación. Que el periodista tenga que lanzar la noticia para radio, televisión e internet (hoy las llamadas redes sociales) casi al unísono ya es una realidad, en algunos casos. Claro ejemplo está en los periodistas de internet que proporcionan audio, imagen y palabras para su entorno.</p><p>Hoy, la rapidez de las tecnologías ha hecho que en poco tiempo tengamos como indispensables la computadora y el celular. En esta ocasión las cualidades del arte de escribir se quedan bastante relegadas por la curiosidad, la capacidad de adaptación y el dominio de las nuevas tecnologías.</p><p>El periodista Julio Scherer García, al recibir el 3 de abril del 2002 el Premio Nuevo Periodismo Iberoamericano, afirmó que es difícil escapar a la seducción que ejerce la labor periodística, con su dosis de perversidad, sin punto de convergencia con el hastío, pero con deberes estrictos.</p><p>El periodista no es un justiciero y tampoco un agente infiltrado del FBI, es un informador de la realidad que le circunda.</p><p>La palabra y el hecho noticioso se entrelazan para dar a conocer lo que sucede. El profesional es el que decide hacer una buena labor, corromperse o luchar por la libertad.</p><p>Seguir en: palabrapropia@hotmail.com twiter@palabrapropia </p><p><br></p><p>Antena Radio 102.5 FM, de lunes a viernes de 5 a 6 de la tarde </p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-8017735 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-8017735").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-8017735").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-8017735").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-8017735"
>
<p>Por: José Luis Jáquez Balderrama</p><p>En estos momentos de ataque sistemático al quehacer periodístico, principalmente en México, se hace necesario su defensa. Y destacar la función del profesional ante la sociedad.</p><p>Hay muchas definiciones sobre quién es verdaderamente periodista y la importancia del periodismo. Vamos a empezar con los periodistas norteamericanos Bill Kovach y Tom Rosenstiel.</p><p>En su libro “Los elementos del periodismo” presentan los nueve principios básicos:</p><p>&quot;1. La primera obligación del periodismo es la verdad. 2 Su primera lealtad es hacia los ciudadanos. 3. Su esencia es la disciplina de la verificación. 4. Sus profesionales deben ser independientes de los hechos y personas sobre las que informan. 5. Debe servir como un vigilante independiente del poder. 6 Debe otorgar tribuna a las críticas públicas y al compromiso. 7. Ha de esforzarse en hacer de lo importante algo interesante y oportuno. 8. Debe seguir las noticias de forma a la vez exhaustiva y proporcionada. 9. Sus profesionales deben tener derecho a ejercer lo que les dicta su conciencia”.</p><p>Los grandes periodistas de la historia han triunfado por sentirse esencialmente periodistas y estar al servicio de la noticia. No cambiaron la pasión de la verdad por la pasión de la palabra. El acontecimiento, el hecho noticioso, era y es el eje de su labor.</p><p>Según Félix Rebollo: &quot;El periodista mediocre informa por informar; el gran periodista informa y forma&quot;. Kapúscinski hace su diferenciación entre uno y otro. Afirma: &quot;El buen y el mal periodismo se diferencian fácilmente: En el buen periodismo, además de la descripción de un acontecimiento, tenéis también la explicación de por qué ha sucedido; en el mal periodismo, en cambio, encontramos sólo la descripción, sin ninguna conexión o referente al contexto histórico&quot;. </p><p>El arte de escribir, el espíritu crítico como otras de las cualidades señaladas, se pueden ir adquiriendo con tesón, pero el entusiasmo por realizar un buen periodismo sólo se encuentra en la gran pasión por el arte de informar.</p><p>La llegada de la revolución tecnológica y económica influyen directamente en la comunicación. Se han producido cambios vertiginosos en los medios y en la sociedad. Las innovaciones se suceden. Nuevas tecnologías, nuevas formas de informar, nuevas demandas... pero la figura del periodista prevalece, como asegura Diezhandino aunque su labor y sus exigencias sí se reajustan a las nuevas necesidades.</p><p>El mundo no es estático, el periodismo tampoco lo es y el periodista debe adaptarse a las nuevas necesidades de informar. Hoy, informar, donde el medio por excelencia es el audiovisual, redes sociales, consiste en poner al ciudadano directamente en contacto con el acontecimiento, al igual que lo hace una cámara de televisión o una cámara fotográfica, como afirma Ignacio Ramonet.</p><p>El periodista y el periodismo tendrán que involucrarse a esta nueva demanda de una mercancía llamada información, donde la instantaneidad es su razón de ser. Hoy se abren nuevos rumbos.</p><p>Las nuevas necesidades del mercado de la información necesitan periodistas que no sean meros escribientes o mensajeros, necesitan observadores que clasifiquen e interpreten lo que sucede. Lo importante consistirá en poner la información lo antes posible al alcance del lector. Esta rapidez está homogeneizando una forma universal de transmitir que se ajusta más a la radio, a la televisión y a internet que a la prensa.</p><p>La prensa, si prevalece esa nueva forma de informar, tendrá que desempeñar un papel más de análisis y profundización de los acontecimientos. Será el medio donde la razón y la comprensión tendrán sus mejores fundamentos, porque como afirma Ramonet, &quot;sólo se comprende con la razón, no se comprende con los ojos o con los sentidos&quot;. </p><p>Imagen, pocas palabras y ya. La empresa comienza a demandar profesionales capaces de actuar como personas polivalentes. La estilográfica queda relegada a un teclado de computadora y a una pequeña cámara de grabación. Que el periodista tenga que lanzar la noticia para radio, televisión e internet (hoy las llamadas redes sociales) casi al unísono ya es una realidad, en algunos casos. Claro ejemplo está en los periodistas de internet que proporcionan audio, imagen y palabras para su entorno.</p><p>Hoy, la rapidez de las tecnologías ha hecho que en poco tiempo tengamos como indispensables la computadora y el celular. En esta ocasión las cualidades del arte de escribir se quedan bastante relegadas por la curiosidad, la capacidad de adaptación y el dominio de las nuevas tecnologías.</p><p>El periodista Julio Scherer García, al recibir el 3 de abril del 2002 el Premio Nuevo Periodismo Iberoamericano, afirmó que es difícil escapar a la seducción que ejerce la labor periodística, con su dosis de perversidad, sin punto de convergencia con el hastío, pero con deberes estrictos.</p><p>El periodista no es un justiciero y tampoco un agente infiltrado del FBI, es un informador de la realidad que le circunda.</p><p>La palabra y el hecho noticioso se entrelazan para dar a conocer lo que sucede. El profesional es el que decide hacer una buena labor, corromperse o luchar por la libertad.</p><p>Seguir en: palabrapropia@hotmail.com twiter@palabrapropia </p><p><br></p><p>Antena Radio 102.5 FM, de lunes a viernes de 5 a 6 de la tarde </p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-8017735 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-8017735").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-8017735").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-8017735").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html/default/wf.fragment/7e665cb3-3592-40f9-8d4f-85b099325b30"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
domingo 20 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html">
Pasión por el arte de informar | En defensa del buen periodismo
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 13 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/mexico-el-mas-peligroso-para-periodistas-parlamento-europeo-7984390.html">
México, el más peligroso para periodistas: Parlamento Europeo
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 06 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-verdad-primera-victima-de-la-guerra-7951495.html">
La verdad, primera víctima de la guerra 
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 27 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/acceso-a-la-informacion-con-enfoque-a-una-democracia-participativa-7918402.html">
Acceso a la información, con enfoque a una democracia participativa 
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 20 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/crece-la-violencia-contra-la-prensa-en-mexico-7886654.html">
Crece la violencia contra la prensa en México 
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 13 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/en-defensa-de-la-prensa-libre-es-el-periodista-agorero-del-mal-7856369.html">
En defensa de la prensa libre | ¿Es el periodista “agorero del mal”?  
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 06 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/periodismo-y-crimen-el-aire-de-libertad-se-vive-contaminado-con-el-temor-restrepo-7824822.html">
Periodismo y crimen | “El aire de libertad se vive contaminado con el temor”: Restrepo
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 30 de enero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/mexico-un-pais-mortifero-para-la-prensa-7796753.html">
México, un país mortífero para la prensa  
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 23 de enero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/crisis-de-violencia-sin-precedente-en-mexico-7766893.html">
Crisis de violencia sin precedente en México  
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 16 de enero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/esta-de-moda-contagiarse-con-omicron-es-como-jugar-con-dinamita-dicen-expertos-7736917.html">
Está de moda" contagiarse con Ómicron: Es como jugar con dinamita, dicen expertos
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="deportes
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/destacan-en-torneo-de-voleibol-sentado-en-monterrey-8015967.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/odd2pp-polo-amputadoss.jpg/ALTERNATES/LANDSCAPE_160/polo%20amputadoss.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/odd2pp-polo-amputadoss.jpg/BINARY/thumbnail/polo%20amputadoss.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="polo amputadoss.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/destacan-en-torneo-de-voleibol-sentado-en-monterrey-8015967.html">
Destacan en torneo de voleibol sentado en Monterrey
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="doble-via_ecologia
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/ecologia/plasticos-se-puede-tener-un-mundo-sin-residuos-8010671.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ecologia/sfjrdk-podemos-tener-un-mundo-sin-plasticos/ALTERNATES/LANDSCAPE_160/%C2%BFPodemos%20tener%20un%20mundo%20sin%20pl%C3%A1sticos-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ecologia/sfjrdk-podemos-tener-un-mundo-sin-plasticos/BINARY/thumbnail/%C2%BFPodemos%20tener%20un%20mundo%20sin%20pl%C3%A1sticos-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Podemos tener un mundo sin plásticos?"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/ecologia/plasticos-se-puede-tener-un-mundo-sin-residuos-8010671.html">
¿Podemos tener un mundo sin plásticos?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/angeles-gutierrez">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hhvcfe-angeles-gutierrez.png/ALTERNATES/SQUARE_160/angeles%20gutierrez.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hhvcfe-angeles-gutierrez.png/BINARY/thumbnail/angeles%20gutierrez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="angeles gutierrez.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/angeles-gutierrez">
Angeles Gutiérrez
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/el-mandatario-necesita-ayuda-8017681.html">
¡El mandatario necesita ayuda!
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/juan-carlos-loera">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1cyqul-juan-carlos-loera.png/ALTERNATES/SQUARE_160/juan%20carlos%20loera.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1cyqul-juan-carlos-loera.png/BINARY/thumbnail/juan%20carlos%20loera.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan carlos loera.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/juan-carlos-loera">
Juan Carlos Loera
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-revocacion-y-los-consejeros-del-ine-8017723.html">
La revocación y los consejeros del INE
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/ALTERNATES/SQUARE_160/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ldsx4c-joseaa-luis-jaaaquez-balderrama.png/BINARY/thumbnail/JoseA%CC%83A%CC%8A%20Luis%20JaA%CC%83A%CC%8Aquez%20Balderrama.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JoseÃÅ Luis JaÃÅquez Balderrama.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/jose-luis-jaquez">
José Luis Jáquez
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html">
Pasión por el arte de informar | En defensa del buen periodismo
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/edgar-cordova-ortega1">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/stmm42-edgar-cordova.png/ALTERNATES/SQUARE_160/Edgar%20Cordova.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/stmm42-edgar-cordova.png/BINARY/thumbnail/Edgar%20Cordova.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Edgar Cordova.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/edgar-cordova-ortega1">
Edgar Córdova Ortega
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-declaracion-anual-de-personas-morales-y-su-importancia-8017699.html">
La declaración anual de personas morales y su importancia
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_cartones
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/cartones/ruben-date-prisa-8015645.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/cartones/ruben-date-prisa-8015645.html/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20%7C%20Date%20prisa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/cartones/ruben-date-prisa-8015645.html/BINARY/thumbnail/Rub%C3%A9n%20%7C%20Date%20prisa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén | Date prisa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Cartones
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/cartones/ruben-date-prisa-8015645.html">
Rubén | Date prisa
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_osvaldo
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/porristas-mode-on-8015643.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/porristas-mode-on-8015643.html/ALTERNATES/LANDSCAPE_160/Porristas%20mode%20on"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/porristas-mode-on-8015643.html/BINARY/thumbnail/Porristas%20mode%20on"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Porristas mode on"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Osvaldo
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/porristas-mode-on-8015643.html">
Porristas mode on
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=190&contextPath=173-190-&pubId=4&cat=&meta=read-column&objId=8017735&type=article&title=Pasi%c3%b3n+por+el+arte+de+informar+%7c+En+defensa+del+buen+periodismo&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fpasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=190&amp;contextPath=173-190-&amp;pubId=4&amp;cat=&amp;meta=read-column&amp;objId=8017735&amp;type=article&amp;title=Pasi%c3%b3n+por+el+arte+de+informar+%7c+En+defensa+del+buen+periodismo&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2fpasion-por-el-arte-de-informar-en-defensa-del-buen-periodismo-8017735.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'José Luis Jáquez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
