<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Reuniones virtuales - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Reuniones virtuales "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Reuniones virtuales "/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5463230');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div id="oemaceptacion">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/miguel-angel-valdez">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/lkzvb8-miguel-angel-valdez.png/ALTERNATES/SQUARE_160/Miguel%20angel%20valdez.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/lkzvb8-miguel-angel-valdez.png/BINARY/thumbnail/Miguel%20angel%20valdez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel angel valdez.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/miguel-angel-valdez">
Miguel Ángel Valdez
</a>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 8 de julio de 2020
</p>
</div>
<h1
class="title">
Reuniones virtuales </h1>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2freuniones-virtuales-5463230.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5463230"
>
<p>Al principio del confinamiento provocado por la pandemia en los diversos ámbitos laborales, profesionales y sociales, se empezaron a multiplicar las videoconferencias, especialmente a través de Zoom, Google Meet, Hang Out de Microsoft, para dar continuidad al trabajo directivo, administrativo, de gobierno, académico o incluso a la convivencia familiar.</p><p>El día de hoy muchas personas en nuestra comunidad expresan que tienen la agenda saturada o muchas más reuniones virtuales, que las presenciales antes de la pandemia, producto de esta saturación virtual.</p><p>También hemos conocido por el WhatsApp algunos casos simpáticos y otros dramáticos, que han llegado a poner en vergüenza o en aprietos durante las videoconferencias, porque no verificó el bloqueo de su cámara.</p><p>Como sabemos que cuando pase la pandemia seguiremos utilizando esta valiosa herramienta de trabajo llamada teleconferencia es conveniente conocer y seguir algunas sugerencias para la conexión. Verifica que funcione adecuadamente, la red de internet, micrófono, audífonos, cámara web y la batería. En el enlace o ligas de conexión controla el acceso a quienes realizaron un registro de asistencia.</p><p>En las reuniones virtuales también hay que cuidar mucho la puntualidad ya que el tiempo es valioso para todos, por eso es bueno conectarse cinco minutos antes de la reunión. El micrófono procura mantenerlo silenciado, hay que establecer una forma de participación o un rol por medio de un moderador o guía de la reunión. Cuando te den el uso de la voz procura ser conciso, claro y breve en las participaciones ya que esto ayudará a que se cumpla la agenda en tiempo y forma y deje un espacio para dudas y comentarios. En la videoconferencia es más fácil distraerse, busca concentrarte, escuchar con atención, reflexionar y realizar notas. En cuanto al código de vestimenta hay mucha discusión, pero un criterio orientador sugiere una vestimenta más relajada, pero siempre presentable y aseado. En cuanto a comer o beber frente a la pantalla, dependerá de la naturaleza de los participantes o invitados, pero se sugiere sólo tomar café o agua.</p><p>Aunque no hay una institución que regule los códigos de etiqueta en las reuniones virtuales, la cortesía, la buena educación y la amabilidad correspondientes siempre serán necesarias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5463230 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5463230").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5463230").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5463230").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5463230"
>
<p>Al principio del confinamiento provocado por la pandemia en los diversos ámbitos laborales, profesionales y sociales, se empezaron a multiplicar las videoconferencias, especialmente a través de Zoom, Google Meet, Hang Out de Microsoft, para dar continuidad al trabajo directivo, administrativo, de gobierno, académico o incluso a la convivencia familiar.</p><p>El día de hoy muchas personas en nuestra comunidad expresan que tienen la agenda saturada o muchas más reuniones virtuales, que las presenciales antes de la pandemia, producto de esta saturación virtual.</p><p>También hemos conocido por el WhatsApp algunos casos simpáticos y otros dramáticos, que han llegado a poner en vergüenza o en aprietos durante las videoconferencias, porque no verificó el bloqueo de su cámara.</p><p>Como sabemos que cuando pase la pandemia seguiremos utilizando esta valiosa herramienta de trabajo llamada teleconferencia es conveniente conocer y seguir algunas sugerencias para la conexión. Verifica que funcione adecuadamente, la red de internet, micrófono, audífonos, cámara web y la batería. En el enlace o ligas de conexión controla el acceso a quienes realizaron un registro de asistencia.</p><p>En las reuniones virtuales también hay que cuidar mucho la puntualidad ya que el tiempo es valioso para todos, por eso es bueno conectarse cinco minutos antes de la reunión. El micrófono procura mantenerlo silenciado, hay que establecer una forma de participación o un rol por medio de un moderador o guía de la reunión. Cuando te den el uso de la voz procura ser conciso, claro y breve en las participaciones ya que esto ayudará a que se cumpla la agenda en tiempo y forma y deje un espacio para dudas y comentarios. En la videoconferencia es más fácil distraerse, busca concentrarte, escuchar con atención, reflexionar y realizar notas. En cuanto al código de vestimenta hay mucha discusión, pero un criterio orientador sugiere una vestimenta más relajada, pero siempre presentable y aseado. En cuanto a comer o beber frente a la pantalla, dependerá de la naturaleza de los participantes o invitados, pero se sugiere sólo tomar café o agua.</p><p>Aunque no hay una institución que regule los códigos de etiqueta en las reuniones virtuales, la cortesía, la buena educación y la amabilidad correspondientes siempre serán necesarias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5463230 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5463230").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5463230").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5463230").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html/default/wf.fragment/d93b17d4-8333-4551-b17c-fab2b2d17784"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 08 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html">
Reuniones virtuales </a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 24 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/adios-a-la-escuela.-las-primeras-lecciones-de-la-pandemia-5402581.html">
Adiós a la escuela. Las primeras lecciones de la pandemia </a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 10 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/como-vamos-a-regresar-a-clases-5342710.html">
¿CÓMO VAMOS A REGRESAR A CLASES ?
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 27 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/la-nueva-normalidad-escolar-5284824.html">
La nueva normalidad escolar
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 13 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/para-que-regresar-a-clases-5223711.html">
¿Para qué regresar a clases?
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 29 de abril de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/salvar-el-ano-escolar-loable-o-innecesario-5165474.html">
Salvar el año escolar, loable o innecesario?
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 19 de marzo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/quedate-en-casa-vas-a-aprender-mas-4989245.html">
Quédate en casa, vas a aprender más </a>
</h4>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/analisis/reuniones-virtuales-5463230.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local_delicias
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/detectan-aumento-de-abusos-a-menores-5463047.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/delicias/5gkw67-whatsapp-image-2020-07-07-at-3.47.37-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-07-07%20at%203.47.37%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/delicias/5gkw67-whatsapp-image-2020-07-07-at-3.47.37-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-07%20at%203.47.37%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-07 at 3.47.37 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/detectan-aumento-de-abusos-a-menores-5463047.html">
Detectan aumento de abusos a menores </a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local_noroeste
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/registra-fiscalia-dos-suicidios-en-la-region-occidente-5462007.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/7ye65f-whatsapp-image-2020-07-07-at-12.19.39-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-07-07%20at%2012.19.39%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/7ye65f-whatsapp-image-2020-07-07-at-12.19.39-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-07%20at%2012.19.39%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-07 at 12.19.39 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/registra-fiscalia-dos-suicidios-en-la-region-occidente-5462007.html">
Registra Fiscalía dos suicidios en la región Occidente
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=190&contextPath=173-190-&pubId=4&cat=&meta=read-column&objId=5463230&type=article&title=Reuniones+virtuales&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2freuniones-virtuales-5463230.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=190&amp;contextPath=173-190-&amp;pubId=4&amp;cat=&amp;meta=read-column&amp;objId=5463230&amp;type=article&amp;title=Reuniones+virtuales&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2freuniones-virtuales-5463230.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
