<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Urgen bozales, no cubrebocas - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Urgen bozales, no cubrebocas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Urgen bozales, no cubrebocas"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elheraldodechihuahua/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6020523');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html/default/wf.fragment/e1a40af5-25f3-4b18-8075-0a0c021fe41d"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/htnr9u-luis-rubeaan-maldonado.png/ALTERNATES/SQUARE_160/Luis%20RubeA%CC%83A%CC%8An%20Maldonado.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/htnr9u-luis-rubeaan-maldonado.png/BINARY/thumbnail/Luis%20RubeA%CC%83A%CC%8An%20Maldonado.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis RubeÃÅn Maldonado.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2furgen-bozales-no-cubrebocas-6020523.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/htnr9u-luis-rubeaan-maldonado.png/ALTERNATES/SQUARE_160/Luis%20RubeA%CC%83A%CC%8An%20Maldonado.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/htnr9u-luis-rubeaan-maldonado.png/BINARY/thumbnail/Luis%20RubeA%CC%83A%CC%8An%20Maldonado.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis RubeÃÅn Maldonado.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2furgen-bozales-no-cubrebocas-6020523.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 16 de noviembre de 2020
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Urgen bozales, no cubrebocas
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6020523"
>
<p><br></p><p> <section>
<article class="analisis
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Hlo3bAAj74M"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p><p>Miguel Ángel Colunga es el coordinador de los diputados de Morena en el Congreso del estado de Chihuahua y su papel, la pasada semana, ha sido el más lamentable desde que ocupa una curul plurinominal. </p><p> <br></p><p>Colunga y los diputados de Morena quieren que usted se contagie de coronavirus. Así como lo lee. Es su deseo más grande. </p><p> <br></p><p>¿Por qué pienso eso? </p><p> <br></p><p>Pues, muy sencillo: se opusieron ferreamente a la Ley que Regula el Uso Obligatorios de Cubrebocas y demás Medidas para Prevenir la Transmisión de la Enfermedad que aprobó el pasado jueves el pleno de los diputados del poder legislativo. </p><p> <br></p><p>La nueva ley establece la obligatoriedad del uso del cubreboca, así como sanciones a quienes se nieguen a utilizarlo. Por ello, los diputados chihuahuenses emanados de Morena, simplemente no quieren que usted ni nadie use el cubreboca, y mucho menos, que se le castigue. </p><p> <br></p><p>En jerga beisbolera se dice: no pitchan, ni cachan, ni dejan batear; quieren secuestrar la bola para que no haya juego alguno y así, mejor, nadie pueda jugar. </p><p> <br></p><p>En pocas palabras, quieren que los contagiados de coronavirus anden felices por las calles esparciendo el virus, para que usted sea contagiado. Siguen la misma tónica del discurso del prejidente López Obrador: todo está perfecto en México. </p><p> <br></p><p>Tabasco sufre inundaciones causadas por sus adversarios, el coronavirus está controlado (casi 100 mil muertos por la enfermedad son prueba de lo controlado del mismo), hay paz por todas partes y la prosperidad se siente, como nunca, en su bolsillo. </p><p> <br></p><p>¡Vivir en Pejelandia es maravilloso!</p><p> <br></p><p>Sin embargo, vivir en esa ilusión psicotrópica, no es bueno para usted, ni para la ciudad, menos para el estado y absolutamente dañino para el país entero. </p><p>Pero, eso no le importa a Miguel Ángel Colunga ni a los diputados de Morena. Como el Prejidente es negacionista sobre el uso y protección del cubreboca, simple y llanamente, los legisladores de Morena, prefieren que los agentes de contagio anden libres e impunes, contagiando y poniendo a la gente en riesgo de muerte, con tal de quedar bien con su presidente, a costa de la vida de miles de chihuahuenses. </p><p> <br></p><p>Los que deberían de usar, no cubreboca, sino bozal son todos ellos y ellas. Legislar con ignorancia y abyección, sólo nos perjudica a todos. </p><p> <br></p><p>¡Ya basta de legislar con ocurrencias!</p><p> <br></p><p> <br></p><p> <b>ULTIMALETRA</b></p><p>El 2021 está cerca: piense bien si quiere continuar por el rumbo del peligro y la ignorancia a costa de su vida misma. </p><p><a href="mailto:luisruben@plandevuelo.mx" target="_blank"><i>luisruben@plandevuelo.mx</i></a></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6020523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6020523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6020523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6020523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6020523"
>
<p><br></p><p> <section>
<article class="analisis
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Hlo3bAAj74M"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p><p>Miguel Ángel Colunga es el coordinador de los diputados de Morena en el Congreso del estado de Chihuahua y su papel, la pasada semana, ha sido el más lamentable desde que ocupa una curul plurinominal. </p><p> <br></p><p>Colunga y los diputados de Morena quieren que usted se contagie de coronavirus. Así como lo lee. Es su deseo más grande. </p><p> <br></p><p>¿Por qué pienso eso? </p><p> <br></p><p>Pues, muy sencillo: se opusieron ferreamente a la Ley que Regula el Uso Obligatorios de Cubrebocas y demás Medidas para Prevenir la Transmisión de la Enfermedad que aprobó el pasado jueves el pleno de los diputados del poder legislativo. </p><p> <br></p><p>La nueva ley establece la obligatoriedad del uso del cubreboca, así como sanciones a quienes se nieguen a utilizarlo. Por ello, los diputados chihuahuenses emanados de Morena, simplemente no quieren que usted ni nadie use el cubreboca, y mucho menos, que se le castigue. </p><p> <br></p><p>En jerga beisbolera se dice: no pitchan, ni cachan, ni dejan batear; quieren secuestrar la bola para que no haya juego alguno y así, mejor, nadie pueda jugar. </p><p> <br></p><p>En pocas palabras, quieren que los contagiados de coronavirus anden felices por las calles esparciendo el virus, para que usted sea contagiado. Siguen la misma tónica del discurso del prejidente López Obrador: todo está perfecto en México. </p><p> <br></p><p>Tabasco sufre inundaciones causadas por sus adversarios, el coronavirus está controlado (casi 100 mil muertos por la enfermedad son prueba de lo controlado del mismo), hay paz por todas partes y la prosperidad se siente, como nunca, en su bolsillo. </p><p> <br></p><p>¡Vivir en Pejelandia es maravilloso!</p><p> <br></p><p>Sin embargo, vivir en esa ilusión psicotrópica, no es bueno para usted, ni para la ciudad, menos para el estado y absolutamente dañino para el país entero. </p><p>Pero, eso no le importa a Miguel Ángel Colunga ni a los diputados de Morena. Como el Prejidente es negacionista sobre el uso y protección del cubreboca, simple y llanamente, los legisladores de Morena, prefieren que los agentes de contagio anden libres e impunes, contagiando y poniendo a la gente en riesgo de muerte, con tal de quedar bien con su presidente, a costa de la vida de miles de chihuahuenses. </p><p> <br></p><p>Los que deberían de usar, no cubreboca, sino bozal son todos ellos y ellas. Legislar con ignorancia y abyección, sólo nos perjudica a todos. </p><p> <br></p><p>¡Ya basta de legislar con ocurrencias!</p><p> <br></p><p> <br></p><p> <b>ULTIMALETRA</b></p><p>El 2021 está cerca: piense bien si quiere continuar por el rumbo del peligro y la ignorancia a costa de su vida misma. </p><p><a href="mailto:luisruben@plandevuelo.mx" target="_blank"><i>luisruben@plandevuelo.mx</i></a></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6020523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6020523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6020523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6020523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html/default/wf.fragment/5bae2c54-0fb9-4043-bc80-65f0eb02f6fa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
lunes 16 de noviembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html">
Urgen bozales, no cubrebocas
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 09 de noviembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/predice-victorias-electorales-sin-fallar-5992901.html">
Predice victorias electorales sin fallar
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA ES IMAGEN
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 26 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/carta-a-los-diputados-y-senadores-de-morena-5933931.html">
Carta a los diputados y senadores de Morena
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 05 de octubre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/detengan-el-mundo-ha-muerto-quino-5845606.html">
Detengan el mundo: ha muerto Quino
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA ES IMAGEN
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 28 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/pancho-barrio-y-duarte-el-mismo-error-5814507.html">
Pancho Barrio y Duarte: el mismo error
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 21 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/loera-vete-ya-5784120.html">
Loera: ¡vete ya!
</a>
</h4>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 14 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/amlo-inicio-la-guerra-civil-en-chihuahua-5754896.html">
AMLO inició la guerra civil en Chihuahua
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA ES IMAGEN
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 07 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/golpe-de-estado-digital-5724920.html">
Golpe de estado digital
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA ES IMAGEN
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 31 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/lasmujerespodemos-5693134.html">
#LasMujeresPodemos
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 17 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/eleccion-2021-la-mas-peligrosa-para-las-mujeres-5633461.html">
Elección 2021, la más peligrosa para las mujeres
</a>
</h4>
<p class="leadtext ">
ULTIMALETRA ES IMAGEN
</p>
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/luis-ruben-maldonado">
Luis Rubén Maldonado
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/analisis/urgen-bozales-no-cubrebocas-6020523.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aumentan-numero-de-casos-de-covid-en-chihuahua-llega-a-32236-covid-19-coronavirus-chihuahua-enfermos-muertos-decesos-pandemia-semaforo-rojo-6016831.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hncrsu-whatsapp-image-2020-11-14-at-11.55.41-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-14%20at%2011.55.41%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hncrsu-whatsapp-image-2020-11-14-at-11.55.41-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-14%20at%2011.55.41%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-14 at 11.55.41 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aumentan-numero-de-casos-de-covid-en-chihuahua-llega-a-32236-covid-19-coronavirus-chihuahua-enfermos-muertos-decesos-pandemia-semaforo-rojo-6016831.html">
Aumentan número de casos por Covid en Chihuahua; llega a 32 mil 236 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-pan-municipal-en-jimenez-expulsion-de-javier-corral-partido-politica-gobernador-6016850.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qeiab7-jimenez-1.jpg/ALTERNATES/LANDSCAPE_160/jimenez%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qeiab7-jimenez-1.jpg/BINARY/thumbnail/jimenez%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jimenez 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-pan-municipal-en-jimenez-expulsion-de-javier-corral-partido-politica-gobernador-6016850.html">
Piden PAN Municipal en Jiménez expulsión de Javier Corral
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/amin-anchondo">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cfqsrj-amin-anchondo.png/ALTERNATES/SQUARE_160/Amin%20Anchondo.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cfqsrj-amin-anchondo.png/BINARY/thumbnail/Amin%20Anchondo.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amin Anchondo.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/amin-anchondo">
Amín Anchondo
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/no-se-vale-lucrar-con-el-sufrimiento-6020511.html">
No se vale lucrar con el sufrimiento
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/ana-luisa-herrera">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/bdphd3-ana-luisa-herrera-laso.png/ALTERNATES/SQUARE_160/Ana%20Luisa%20Herrera%20Laso.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/bdphd3-ana-luisa-herrera-laso.png/BINARY/thumbnail/Ana%20Luisa%20Herrera%20Laso.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Luisa Herrera Laso.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/autor/ana-luisa-herrera">
Ana Luisa Herrera
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/derechos-laborales-de-las-personas-trabajadoras-del-hogar-6020532.html">
Derechos laborales de las personas trabajadoras del hogar
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elheraldodejuarez.com.mx/analisis/autor/rafael-espino1">
<img src="https://www.elheraldodejuarez.com.mx/incoming/djfrxp-rafael-espino.png/ALTERNATES/SQUARE_160/Rafael%20Espino.png"
data-variant="SQUARE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/djfrxp-rafael-espino.png/BINARY/thumbnail/Rafael%20Espino.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Espino.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elheraldodejuarez.com.mx/analisis/autor/rafael-espino1">
Rafael Espino
</a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/tres-acciones-de-los-primeros-dias.-6020537.html">
Tres acciones de los primeros días.
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
Deisy Meza
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/hoy-mas-que-nunca-alimentemos-a-la-gallina-de-los-huevos-de-oro-6020528.html">
Hoy más que nunca alimentemos a la gallina de los huevos de oro </a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_osvaldo
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/legalizada-6021054.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/legalizada-6021054.html/ALTERNATES/LANDSCAPE_160/Legalizada"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/legalizada-6021054.html/BINARY/thumbnail/Legalizada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Legalizada"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Osvaldo
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/osvaldo/legalizada-6021054.html">
Legalizada
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_ishus
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/analisis/ishus/buen-fin-6021052.html">
<img src="https://www.elheraldodechihuahua.com.mx/analisis/ishus/buen-fin-6021052.html/ALTERNATES/LANDSCAPE_160/%C2%BFBuen%20fin-"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/analisis/ishus/buen-fin-6021052.html/BINARY/thumbnail/%C2%BFBuen%20fin-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Buen fin?"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Ishus
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/analisis/ishus/buen-fin-6021052.html">
¿Buen fin?
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=190&contextPath=173-190-&pubId=4&cat=&meta=read-column&objId=6020523&type=article&title=Urgen+bozales%2c+no+cubrebocas&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2furgen-bozales-no-cubrebocas-6020523.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=190&amp;contextPath=173-190-&amp;pubId=4&amp;cat=&amp;meta=read-column&amp;objId=6020523&amp;type=article&amp;title=Urgen+bozales%2c+no+cubrebocas&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fanalisis%2furgen-bozales-no-cubrebocas-6020523.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
