<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tiendas departamentales deciden cerrar sus tiendas ante Covid-19 - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Coronavirus,Tiendas departamentales, "/>
<meta name="description" content="
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/ALTERNATES/LANDSCAPE_1140/tiendas-departamentales.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Tiendas departamentales deciden cerrar sus tiendas ante Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html"/>
<meta property="og:description" content="
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tiendas departamentales deciden cerrar sus tiendas ante Covid-19"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html"/>
<meta name="twitter:description" content="
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias "/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/ALTERNATES/LANDSCAPE_400/tiendas-departamentales.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5042927');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"Tiendas departamentales",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 31 de marzo de 2020
</p>
</div>
<h1
class="title">
Tiendas departamentales deciden cerrar sus tiendas ante Covid-19
</h1>
<h3
class="subtitle">
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/ALTERNATES/LANDSCAPE_160/tiendas-departamentales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/BINARY/thumbnail/tiendas-departamentales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiendas-departamentales.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Especial </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2ftiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5042927"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Grupo Liverpool anunció a sus clientes y socios que a causa de la emergencia por elCovid-19 y en línea con las medidas anunciadas por el gobierno federal cerrarán sus tiendas a nivel nacional, “ante el contexto actual de salud, en línea con las medidas anunciadas por las autoridades, cerraremos nuestras tiendas físicas a nivel nacional hasta que las condiciones sean ideales para seguir con las actividades de manera habitual”.</p><p>La medida aplicará a partir del 31 de marzo y hasta nuevo aviso para todas nuestras tiendas, anunció la compañía.</p><p>Durante el tiempo que estarán en pausa, Liverpool puso a disposición de sus clientes sus canales digitales, como la tienda en línea Liverpool.com.mx y la app Liverpool Pocket, así mismo, comunicó que sus equipos de reparto están monitoreados para cumplir con los protocolos de seguridad en cada entrega, salvaguardando la salud de ellos y de nuestros clientes.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">AVISO IMPORTANTE a nuestros clientes y seguidores. <a href="https://t.co/pMmp9VF3pl">pic.twitter.com/pMmp9VF3pl</a></p>&mdash; Liverpool México (@liverpoolmexico) <a href="https://twitter.com/liverpoolmexico/status/1245067019231395842?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Liverpool tiene presencia en 30 estados del país con más de 100 tiendas y recibe cerca 100 millones de visitantes al año.</p><p>En el caso de El Palacio de Hierro también decidió cerrar temporalmente sus sucursales en el país.</p><p>La tienda departamental explicó que continuará brindando sus servicios, a través de internet, y por teléfono, y aseguró a sus clientes que todos sus repartidores cumplen con los protocolos de seguridad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tu seguridad y la de nuestros colaboradores es nuestra prioridad número uno. Con todos los protocolos de seguridad, continuamos contigo en <a href="https://t.co/J5Lz5Pt0Xb">https://t.co/J5Lz5Pt0Xb</a> y también al 5547429945. Nuestras puertas se cierran, pero seguimos juntos. <a href="https://twitter.com/hashtag/EstamosTotalmenteContigo?src=hash&amp;ref_src=twsrc%5Etfw">#EstamosTotalmenteContigo</a>. <a href="https://t.co/7efhdvjXUd">pic.twitter.com/7efhdvjXUd</a></p>&mdash; El Palacio de Hierro (@palaciohierro) <a href="https://twitter.com/palaciohierro/status/1245079472992378883?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;Llevaremos todos tus pedidos hasta tu casa o podrás recogerlos en los centros de entrega que hemos preparado para ti en tu Palacio preferido&quot;, puntualizó la compañía.</p><p>Sears México es otra de las tiendas departamentales que cerrará sus sucursales en apoyo y cumplimiento de las medidas de la emergencia sanitaria. Dicho cierre comienza a partir de hoy 31 de marzo hasta el próximo 30 de abril, según lo informado a través de su cuenta de Twitter.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Información importante para nuestros clientes. <a href="https://t.co/ORJCX5z63c">pic.twitter.com/ORJCX5z63c</a></p>&mdash; Sears México (@searsmexico) <a href="https://twitter.com/searsmexico/status/1245134329367261184?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Grupo Coppel anunció la reducción del horario de servicio en sus tiendas como medida para evitar la propagación del coronavirus en el país. La compañía detalló que sus sucursales cerrarán una hora más temprano de lo habitual ante la contingencia que atraviesa México. De lunes a sábado funcionarán hasta las de 9:00 18:30 y los domingos de 9:00 a 17:00. </p><p>Coppel invitó a sus clientes a continuar realizando sus compras y abonos a través de su aplicación para teléfonos y su sitio web.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5042927 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5042927").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5042927").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5042927").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5042927"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Grupo Liverpool anunció a sus clientes y socios que a causa de la emergencia por elCovid-19 y en línea con las medidas anunciadas por el gobierno federal cerrarán sus tiendas a nivel nacional, “ante el contexto actual de salud, en línea con las medidas anunciadas por las autoridades, cerraremos nuestras tiendas físicas a nivel nacional hasta que las condiciones sean ideales para seguir con las actividades de manera habitual”.</p><p>La medida aplicará a partir del 31 de marzo y hasta nuevo aviso para todas nuestras tiendas, anunció la compañía.</p><p>Durante el tiempo que estarán en pausa, Liverpool puso a disposición de sus clientes sus canales digitales, como la tienda en línea Liverpool.com.mx y la app Liverpool Pocket, así mismo, comunicó que sus equipos de reparto están monitoreados para cumplir con los protocolos de seguridad en cada entrega, salvaguardando la salud de ellos y de nuestros clientes.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">AVISO IMPORTANTE a nuestros clientes y seguidores. <a href="https://t.co/pMmp9VF3pl">pic.twitter.com/pMmp9VF3pl</a></p>&mdash; Liverpool México (@liverpoolmexico) <a href="https://twitter.com/liverpoolmexico/status/1245067019231395842?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Liverpool tiene presencia en 30 estados del país con más de 100 tiendas y recibe cerca 100 millones de visitantes al año.</p><p>En el caso de El Palacio de Hierro también decidió cerrar temporalmente sus sucursales en el país.</p><p>La tienda departamental explicó que continuará brindando sus servicios, a través de internet, y por teléfono, y aseguró a sus clientes que todos sus repartidores cumplen con los protocolos de seguridad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tu seguridad y la de nuestros colaboradores es nuestra prioridad número uno. Con todos los protocolos de seguridad, continuamos contigo en <a href="https://t.co/J5Lz5Pt0Xb">https://t.co/J5Lz5Pt0Xb</a> y también al 5547429945. Nuestras puertas se cierran, pero seguimos juntos. <a href="https://twitter.com/hashtag/EstamosTotalmenteContigo?src=hash&amp;ref_src=twsrc%5Etfw">#EstamosTotalmenteContigo</a>. <a href="https://t.co/7efhdvjXUd">pic.twitter.com/7efhdvjXUd</a></p>&mdash; El Palacio de Hierro (@palaciohierro) <a href="https://twitter.com/palaciohierro/status/1245079472992378883?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;Llevaremos todos tus pedidos hasta tu casa o podrás recogerlos en los centros de entrega que hemos preparado para ti en tu Palacio preferido&quot;, puntualizó la compañía.</p><p>Sears México es otra de las tiendas departamentales que cerrará sus sucursales en apoyo y cumplimiento de las medidas de la emergencia sanitaria. Dicho cierre comienza a partir de hoy 31 de marzo hasta el próximo 30 de abril, según lo informado a través de su cuenta de Twitter.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Información importante para nuestros clientes. <a href="https://t.co/ORJCX5z63c">pic.twitter.com/ORJCX5z63c</a></p>&mdash; Sears México (@searsmexico) <a href="https://twitter.com/searsmexico/status/1245134329367261184?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Grupo Coppel anunció la reducción del horario de servicio en sus tiendas como medida para evitar la propagación del coronavirus en el país. La compañía detalló que sus sucursales cerrarán una hora más temprano de lo habitual ante la contingencia que atraviesa México. De lunes a sábado funcionarán hasta las de 9:00 18:30 y los domingos de 9:00 a 17:00. </p><p>Coppel invitó a sus clientes a continuar realizando sus compras y abonos a través de su aplicación para teléfonos y su sitio web.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5042927 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5042927").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5042927").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5042927").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Tiendas_departamentales" class ="item-tags" >
Tiendas departamentales
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/ford-extiende-paro-de-produccion-en-planta-de-irapuato-guanajuato-coronavirus-covid-19-5042669.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/w9229f-d3f89af6-dbb0-437f-8870-6b90181d25fb.jpg/ALTERNATES/LANDSCAPE_160/d3f89af6-dbb0-437f-8870-6b90181d25fb.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/w9229f-d3f89af6-dbb0-437f-8870-6b90181d25fb.jpg/BINARY/thumbnail/d3f89af6-dbb0-437f-8870-6b90181d25fb.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="d3f89af6-dbb0-437f-8870-6b90181d25fb.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/ford-extiende-paro-de-produccion-en-planta-de-irapuato-guanajuato-coronavirus-covid-19-5042669.html">
Ford extiende paro de producción en planta de Irapuato
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-covid-19-desempleados-mexico-corre-el-riesgo-de-un-colapso-economico-concamin-5041590.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/xc7qjb-concamin-covid-efe.jpg/ALTERNATES/LANDSCAPE_160/concamin%20covid%20EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/xc7qjb-concamin-covid-efe.jpg/BINARY/thumbnail/concamin%20covid%20EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="concamin covid EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/coronavirus-covid-19-desempleados-mexico-corre-el-riesgo-de-un-colapso-economico-concamin-5041590.html">
México corre el riesgo de un colapso económico: Concamin
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/extienden-30-de-marzo-al-30-de-abril-suspension-de-actividades-no-esenciales-28-decesos-por-covid-19-coronavirus-mexico-5037676.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/8rl0sw-hugo-lopez-gatell.jpg/ALTERNATES/LANDSCAPE_160/hugo-lopez-gatell.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/8rl0sw-hugo-lopez-gatell.jpg/BINARY/thumbnail/hugo-lopez-gatell.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hugo-lopez-gatell.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/extienden-30-de-marzo-al-30-de-abril-suspension-de-actividades-no-esenciales-28-decesos-por-covid-19-coronavirus-mexico-5037676.html">
Extienden al 30 de abril suspensión de actividades no esenciales </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/su2g4s-maru-campos.jpg/ALTERNATES/LANDSCAPE_160/maru%20campos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/su2g4s-maru-campos.jpg/BINARY/thumbnail/maru%20campos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html">
Es en serio, debemos quedarnos en casa: Maru Campos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/suspenden-inauguraciones-de-obras-por-contingencia-5042161.html"> Suspenden inauguraciones de obras por contingencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/fortalece-coparmex-a-pequenas-y-medianas-empresas-5041978.html"> Fortalece COPARMEX a pequeñas y medianas empresas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/pemex-garantiza-abasto-de-combustible-durante-la-contingencia-del-covid-19-5042011.html"> PEMEX garantiza abasto de combustible durante la contingencia del COVID-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/6toqf-constancio.png/ALTERNATES/LANDSCAPE_160/constancio.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/6toqf-constancio.png/BINARY/thumbnail/constancio.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="constancio.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
Invita Constancio Miranda a seguir medidas preventivas por Covid-19
</a>
</h4>
<p class="summary ">
El arzobispo de Chihuahua emitió un mensaje con motivo de la emergencia sanitaria declarada por el Covid-19, exhortando a seguir las medidas preventivas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/repara-mantenimiento-urbano-camellon-en-avenida-de-las-industrias-noticias-de-chihuahua-5042774.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/repara-mantenimiento-urbano-camellon-en-avenida-de-las-industrias-noticias-de-chihuahua-5042774.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rlux4y-mantenimiento-urbano.jpg/ALTERNATES/LANDSCAPE_160/mantenimiento%20urbano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rlux4y-mantenimiento-urbano.jpg/BINARY/thumbnail/mantenimiento%20urbano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mantenimiento urbano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/repara-mantenimiento-urbano-camellon-en-avenida-de-las-industrias-noticias-de-chihuahua-5042774.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/repara-mantenimiento-urbano-camellon-en-avenida-de-las-industrias-noticias-de-chihuahua-5042774.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/repara-mantenimiento-urbano-camellon-en-avenida-de-las-industrias-noticias-de-chihuahua-5042774.html">
Repara Mantenimiento Urbano camellón en avenida de las Industrias
</a>
</h4>
<p class="summary ">
En total, fueron dos cuadrillas de empleados las que se dedicaron a las labores; una de ellas realizó la demolición de los tramos dañados, mientras la otra colocó los vaciados de concreto
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/ivette-garcia-morales-da-jaque-mate-a-la-pandemia-noticias-de-chihuahua-5041458.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/ivette-garcia-morales-da-jaque-mate-a-la-pandemia-noticias-de-chihuahua-5041458.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/yl0b09-polo-ajedrez-3-4-colas.jpg/ALTERNATES/LANDSCAPE_160/polo-AJEDREZ-3-4%20COLAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/yl0b09-polo-ajedrez-3-4-colas.jpg/BINARY/thumbnail/polo-AJEDREZ-3-4%20COLAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="polo-AJEDREZ-3-4 COLAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/ivette-garcia-morales-da-jaque-mate-a-la-pandemia-noticias-de-chihuahua-5041458.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/ivette-garcia-morales-da-jaque-mate-a-la-pandemia-noticias-de-chihuahua-5041458.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/ivette-garcia-morales-da-jaque-mate-a-la-pandemia-noticias-de-chihuahua-5041458.html">
Ivette García Morales, da jaque mate a la pandemia </a>
</h4>
<p class="summary ">
La maestra internacional interactua con millones de usuarios desde la plataforma chess.com
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/decenas-de-periodicos-australianos-cesaran-ediciones-impresas-coronavirus-covid-19-5043088.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/decenas-de-periodicos-australianos-cesaran-ediciones-impresas-coronavirus-covid-19-5043088.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pqgd0p-newspapers-news-corp-1.jpg/ALTERNATES/LANDSCAPE_160/newspapers%20news%20corp%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pqgd0p-newspapers-news-corp-1.jpg/BINARY/thumbnail/newspapers%20news%20corp%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="newspapers news corp (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/decenas-de-periodicos-australianos-cesaran-ediciones-impresas-coronavirus-covid-19-5043088.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/decenas-de-periodicos-australianos-cesaran-ediciones-impresas-coronavirus-covid-19-5043088.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/decenas-de-periodicos-australianos-cesaran-ediciones-impresas-coronavirus-covid-19-5043088.html">
Decenas de periódicos australianos cesarán ediciones impresas
</a>
</h4>
<p class="summary ">
El grupo australiano de medios News Corp, de Ruper Murdoch, anunció que dejará de imprimir alrededor de 60 periódicos regionales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/steven-spielberg-te-invita-al-afi-movie-club-para-sobrellevar-la-cuarentena-covid-19-coronavirus-5043097.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/steven-spielberg-te-invita-al-afi-movie-club-para-sobrellevar-la-cuarentena-covid-19-coronavirus-5043097.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/190z44-steven-spielberg.jpg/ALTERNATES/LANDSCAPE_160/steven-spielberg.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/190z44-steven-spielberg.jpg/BINARY/thumbnail/steven-spielberg.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="steven-spielberg.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/steven-spielberg-te-invita-al-afi-movie-club-para-sobrellevar-la-cuarentena-covid-19-coronavirus-5043097.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/steven-spielberg-te-invita-al-afi-movie-club-para-sobrellevar-la-cuarentena-covid-19-coronavirus-5043097.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/steven-spielberg-te-invita-al-afi-movie-club-para-sobrellevar-la-cuarentena-covid-19-coronavirus-5043097.html">
Steven Spielberg te invita al AFI Movie Club para sobrellevar la cuarentena
</a>
</h4>
<p class="summary ">
El American Film Institute presentó su plataforma para que puedas usarla en esta contingencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/su2g4s-maru-campos.jpg/ALTERNATES/LANDSCAPE_160/maru%20campos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/su2g4s-maru-campos.jpg/BINARY/thumbnail/maru%20campos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/es-en-serio-debemos-quedarnos-en-casa-maru-campos-noticias-de-chihuahua-5043094.html">
Es en serio, debemos quedarnos en casa: Maru Campos
</a>
</h4>
<p class="summary ">
Alcaldesa llama a reforzar medidas preventivas por el COVID19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/ALTERNATES/LANDSCAPE_160/tiendas-departamentales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/BINARY/thumbnail/tiendas-departamentales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiendas-departamentales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
Tiendas departamentales deciden cerrar sus tiendas ante Covid-19
</a>
</h4>
<p class="summary ">
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/6toqf-constancio.png/ALTERNATES/LANDSCAPE_160/constancio.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/6toqf-constancio.png/BINARY/thumbnail/constancio.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="constancio.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/invita-constancio-miranda-a-seguir-medidas-preventivas-por-covid-19-noticias-de-chihuahua-5042975.html">
Invita Constancio Miranda a seguir medidas preventivas por Covid-19
</a>
</h4>
<p class="summary ">
El arzobispo de Chihuahua emitió un mensaje con motivo de la emergencia sanitaria declarada por el Covid-19, exhortando a seguir las medidas preventivas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hay-abasto-para-dos-o-tres-semanas-canacope-noticias-de-chihuahua-5040681.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hay-abasto-para-dos-o-tres-semanas-canacope-noticias-de-chihuahua-5040681.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/iwfqnb-tiendas-alsuper-responde-ante-contingencia-3.jpg/ALTERNATES/LANDSCAPE_160/TIENDAS%20ALSUPER%20RESPONDE%20ANTE%20CONTINGENCIA%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/iwfqnb-tiendas-alsuper-responde-ante-contingencia-3.jpg/BINARY/thumbnail/TIENDAS%20ALSUPER%20RESPONDE%20ANTE%20CONTINGENCIA%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TIENDAS ALSUPER RESPONDE ANTE CONTINGENCIA (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/hay-abasto-para-dos-o-tres-semanas-canacope-noticias-de-chihuahua-5040681.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/hay-abasto-para-dos-o-tres-semanas-canacope-noticias-de-chihuahua-5040681.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hay-abasto-para-dos-o-tres-semanas-canacope-noticias-de-chihuahua-5040681.html">
Hay abasto para dos o tres semanas: Canacope </a>
</h4>
<p class="summary ">
La próxima semana podría darse escasez debido a problemas que enfrentan proveedores para surtir
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=196&contextPath=173-196-&pubId=4&cat=&meta=read-story&objId=5042927&type=article&title=Tiendas+departamentales+deciden+cerrar+sus+tiendas+ante+Covid-19&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2ftiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=196&amp;contextPath=173-196-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=5042927&amp;type=article&amp;title=Tiendas+departamentales+deciden+cerrar+sus+tiendas+ante+Covid-19&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2ftiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-196-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=196&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-196-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=196&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-196-&cat=main.ewf%2c2014&objId=1404058740&title=Tiendas+departamentales&url=tag%3amain.ewf%2c2014%3aTiendas_departamentales&rt=1&ctxId=196&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-196-&amp;cat=main.ewf%2c2014&amp;objId=1404058740&amp;title=Tiendas+departamentales&amp;url=tag%3amain.ewf%2c2014%3aTiendas_departamentales&amp;rt=1&amp;ctxId=196&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
