<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción| La Prensa"});
dataLayer.push({"seccion" : "gossip_omg"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>&#034;Me dejaste muerta en vida&#034;; llora prometida del Octavio Ocaña - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="CDMX,Octavio Ocaña,Servicios funerarios,Instagram, "/>
<meta name="description" content="La pareja se comprometió en junio pasado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/ALTERNATES/LANDSCAPE_1140/Prometida%20de%20Octavio%20Oca%C3%B1a"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="&#034;Me dejaste muerta en vida&#034;; llora prometida del Octavio Ocaña"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"/>
<meta property="og:description" content="La pareja se comprometió en junio pasado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&#034;Me dejaste muerta en vida&#034;; llora prometida del Octavio Ocaña"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"/>
<meta name="twitter:description" content="La pareja se comprometió en junio pasado"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/ALTERNATES/LANDSCAPE_400/Prometida%20de%20Octavio%20Oca%C3%B1a"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"
},
"headline" : "'Me dejaste muerta en vida'; llora prometida del Octavio Ocaña",
"datePublished": "2021-10-30T16:43:30CDT",
"dateModified": "2021-10-30T16:44:09CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción| La Prensa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/ALTERNATES/LANDSCAPE_960/Prometida%20de%20Octavio%20Oca%C3%B1a",
"height": "599",
"width": "960"
},
"description" : "La pareja se comprometió en junio pasado"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/">
OMG!
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 30 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
"Me dejaste muerta en vida"; llora prometida del Octavio Ocaña
</h1>
</div>
<h3
class="subtitle">
La pareja se comprometió en junio pasado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/ALTERNATES/LANDSCAPE_160/Prometida%20de%20Octavio%20Oca%C3%B1a"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/BINARY/thumbnail/Prometida%20de%20Octavio%20Oca%C3%B1a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prometida de Octavio Ocaña"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Prometida de Octavio Ocaña Foto/@nerea.gogo
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción| La Prensa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7413457"
>
<p>Luego de que se diera a conocer el <b>fallecimiento del actor <a href="https://www.elsoldemexico.com.mx/mexico/justicia/cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco-7413329.html" target="_blank" rel="Follow">Octavio Ocaña</a></b>, quien recibió un disparo en la cabeza mientras manejaba su auto en el <b>municipio de Cuautitlán Izcalli</b>, su<b> novia Nerea Godínez</b> publicó un sentido mensaje ante la pérdida de su amor. </p><p>Por medio de sus historias de <b>Instagram</b> la joven compartió un video donde le expresa el cariño que le tiene al intérprete de la <b>serie Vecinos, </b>“Mi papi hermoso me dejas muerta en vida”, con imágenes del joven en diferentes momentos de la carrera del actor.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nerea Godínez (@nerea.gogo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Asimismo, compartió los detalles de donde se llevó a cabo el <b>funeral de Octavio Ocaña</b>; la joven ha compartido en <b>Instagram</b> momentos emotivos que vivió con “<b>Benito</b>”, y con quien se comprometió en junio pasado.</p><p>Así, lo publicó en su cuenta de <b>Instagram</b>, donde expresó que no podía esperar al día de su <b>boda.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nerea Godínez (@nerea.gogo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7413457 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7413457").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7413457").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7413457").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7413457"
>
<p>Luego de que se diera a conocer el <b>fallecimiento del actor <a href="https://www.elsoldemexico.com.mx/mexico/justicia/cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco-7413329.html" target="_blank" rel="Follow">Octavio Ocaña</a></b>, quien recibió un disparo en la cabeza mientras manejaba su auto en el <b>municipio de Cuautitlán Izcalli</b>, su<b> novia Nerea Godínez</b> publicó un sentido mensaje ante la pérdida de su amor. </p><p>Por medio de sus historias de <b>Instagram</b> la joven compartió un video donde le expresa el cariño que le tiene al intérprete de la <b>serie Vecinos, </b>“Mi papi hermoso me dejas muerta en vida”, con imágenes del joven en diferentes momentos de la carrera del actor.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVpsZmgLOUx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nerea Godínez (@nerea.gogo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Asimismo, compartió los detalles de donde se llevó a cabo el <b>funeral de Octavio Ocaña</b>; la joven ha compartido en <b>Instagram</b> momentos emotivos que vivió con “<b>Benito</b>”, y con quien se comprometió en junio pasado.</p><p>Así, lo publicó en su cuenta de <b>Instagram</b>, donde expresó que no podía esperar al día de su <b>boda.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQfGPdRp_44/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nerea Godínez (@nerea.gogo)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7413457 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7413457").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7413457").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7413457").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Instagram" class ="item-tags" >
Instagram
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Servicios_funerarios" class ="item-tags" >
Servicios funerarios
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Octavio_Oca%C3%B1a" class ="item-tags" >
Octavio Ocaña
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco-7413329.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/x5ptof-cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco/ALTERNATES/LANDSCAPE_160/Cuerpo%20de%20Octavio%20Oca%C3%B1a%20ser%C3%A1%20trasladado%20a%20Tabasco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/x5ptof-cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco/BINARY/thumbnail/Cuerpo%20de%20Octavio%20Oca%C3%B1a%20ser%C3%A1%20trasladado%20a%20Tabasco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuerpo de Octavio Ocaña será trasladado a Tabasco"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/cuerpo-de-octavio-ocana-sera-trasladado-a-tabasco-7413329.html">
Cuerpo de Octavio Ocaña será trasladado a Tabasco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/dolor-tristeza-e-indignacion-por-la-muerte-de-octavio-ocana-7413022.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/qlaehl-dolor-tristeza-e-indignacion-por-la-muerte-de-octavio-ocana/ALTERNATES/LANDSCAPE_160/Dolor,%20tristeza%20e%20indignaci%C3%B3n%20por%20la%20muerte%20de%20Octavio%20Oca%C3%B1a"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/qlaehl-dolor-tristeza-e-indignacion-por-la-muerte-de-octavio-ocana/BINARY/thumbnail/Dolor,%20tristeza%20e%20indignaci%C3%B3n%20por%20la%20muerte%20de%20Octavio%20Oca%C3%B1a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dolor, tristeza e indignación por la muerte de Octavio Ocaña"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/dolor-tristeza-e-indignacion-por-la-muerte-de-octavio-ocana-7413022.html">
Dolor, tristeza e indignación por la muerte de Octavio Ocaña
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/octavio-ocana-benito-de-vecinos-murio-por-disparo-en-la-cabeza-el-arma-seria-del-actor-fge-7412875.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8m7z6r-benito-version-fiscalia.jpg/ALTERNATES/LANDSCAPE_160/benito%20version%20fiscalia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8m7z6r-benito-version-fiscalia.jpg/BINARY/thumbnail/benito%20version%20fiscalia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="benito version fiscalia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/octavio-ocana-benito-de-vecinos-murio-por-disparo-en-la-cabeza-el-arma-seria-del-actor-fge-7412875.html">
Octavio Ocaña murió por disparo en la cabeza; portaba arma en el auto: Fiscalía Edomex
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-lebaron-demanda-vs-cabildo-de-galeana-por-negar-autonomia-chihuahua-7413341.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/olslj9-lebaron-galeana/ALTERNATES/LANDSCAPE_160/LeBar%C3%B3n%20galeana"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/olslj9-lebaron-galeana/BINARY/thumbnail/LeBar%C3%B3n%20galeana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LeBarón galeana"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-lebaron-demanda-vs-cabildo-de-galeana-por-negar-autonomia-chihuahua-7413341.html">
Presenta LeBarón demanda vs Cabildo de Galeana por negar autonomía
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acudiremos-a-un-tribunal-o-quien-sea-para-autogobierno-lebaron-noticias-inseguridad-violencia-masacre-7410624.html"> “Acudiremos a un tribunal, o quien sea para autogobierno”: LeBarón</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/etnia-lebaron-el-autogobierno-bajo-la-lupa-juridica-chihuahua-7382450.html"> ¿Etnia LeBarón? El autogobierno bajo la lupa jurídica</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/detencion-de-el-jaguar-no-es-justicia-julian-y-adrian-lebaron-noticias-violencia-inseguridad-masacre-bavispe-7386004.html"> “Detención del Jaguar no resuelve masacre”: LeBarón </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/n2ll0k-dia-de-muertos-3.jpg/ALTERNATES/LANDSCAPE_160/D%C3%ADa%20de%20muertos%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/n2ll0k-dia-de-muertos-3.jpg/BINARY/thumbnail/D%C3%ADa%20de%20muertos%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Día de muertos 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuden-los-primeros-chihuahuenses-a-panteones-por-el-dia-de-muertos-chihuahua-7413264.html">
Acuden los primeros chihuahuenses a panteones por el Día de Muertos
</a>
</h4>
<p class="summary ">
Desde temprana hora de este sábado, hasta pasado el medio día, los panteones municipales 1 y 2 lucieron con buena afluencia
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/7f8zwk-movilidad-pandemia-coronavirus-covid.jpg/ALTERNATES/LANDSCAPE_160/Movilidad%20pandemia%20coronavirus%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/7f8zwk-movilidad-pandemia-coronavirus-covid.jpg/BINARY/thumbnail/Movilidad%20pandemia%20coronavirus%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad pandemia coronavirus covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-salud-122-nuevos-contagios-de-covid-19-chihuahua-7412556.html">
Reporta Salud 122 nuevos contagios de Covid-19
</a>
</h4>
<p class="summary ">
En las últimas 24 horas se registraron cuatro muertes
</p>
</div>
</div>
</div>
<div class="mexico
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/llhh4h-octavio-perez.jpg/ALTERNATES/LANDSCAPE_160/OCTAVIO%20P%C3%89REZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/llhh4h-octavio-perez.jpg/BINARY/thumbnail/OCTAVIO%20P%C3%89REZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OCTAVIO PÉREZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/trasladaran-a-tabasco-cuerpo-del-actor-octavio-ocana-benito-vecinos-muerte-7413377.html">
Trasladarán a Tabasco cuerpo del actor Octavio Ocaña </a>
</h4>
<p class="summary ">
El padre del joven actor dejó todo lo en manos de Dios y negó que su hijo llevara armas o drogas consigo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_cuauhtemoc
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/932mlj-cuauhtemoc.jpeg/ALTERNATES/LANDSCAPE_160/cuauht%C3%A9moc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/932mlj-cuauhtemoc.jpeg/BINARY/thumbnail/cuauht%C3%A9moc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuauhtémoc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/conforman-nuevo-comite-municipal-de-salud-en-cuauhtemoc-7413545.html">
Conforman nuevo comité municipal de salud en Cuauhtémoc
</a>
</h4>
<p class="summary ">
El Comité Municipal de Salud, será presidido por el alcalde Humberto Pérez Mendoza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html">
<img src="https://www.elsoldetampico.com.mx/incoming/1o95ik-conoce-la-trayectoria-de-octavio-ocana/ALTERNATES/LANDSCAPE_160/Conoce%20la%20trayectoria%20de%20Octavio%20Oca%C3%B1a"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/1o95ik-conoce-la-trayectoria-de-octavio-ocana/BINARY/thumbnail/Conoce%20la%20trayectoria%20de%20Octavio%20Oca%C3%B1a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conoce la trayectoria de Octavio Ocaña"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/series-peliculas-y-memes-la-trayectoria-del-actor-octavio-ocana-7413507.html">
Series, películas y memes, la trayectoria del actor Octavio Ocaña
</a>
</h4>
<p class="summary ">
Aunque fue reconocido por su papel de “Benito”, el fallecido actor tuvo otras destacadas participaciones en diversas producciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/rtjiw7-ricardo-santana.jpg/ALTERNATES/LANDSCAPE_160/ricardo%20santana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/rtjiw7-ricardo-santana.jpg/BINARY/thumbnail/ricardo%20santana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ricardo santana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/partido-debe-sancionar-mal-uso-de-recursos-dirigente-municipal-del-pri-recursos-corrupcion-7413491.html">
Partido debe sancionar mal uso de recursos: dirigente municipal del PRI
</a>
</h4>
<p class="summary ">
Ricardo Santana se manifestó a favor de que el partido como institución sancione a dirigentes que hagan mal uso de recursos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hsbcad-angus.jpeg/ALTERNATES/LANDSCAPE_160/angus.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hsbcad-angus.jpeg/BINARY/thumbnail/angus.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="angus.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-expogan-2021-las-mejores-razas-de-bovinos-ovinos-y-equinos-chihuahua-ganado-7413458.html">
Presenta Expogan 2021 las mejores razas de bovinos, ovinos y equinos
</a>
</h4>
<p class="summary ">
El lugar se engalanó con hermosos ejemplares de Cuartos de Milla, Pintos y Appaloosa; y ovinos, con juzgamiento de Dorper y Katahdin
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html">
<img src="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/ALTERNATES/LANDSCAPE_160/Prometida%20de%20Octavio%20Oca%C3%B1a"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/zg98u1-prometida-de-octavio-ocana/BINARY/thumbnail/Prometida%20de%20Octavio%20Oca%C3%B1a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prometida de Octavio Ocaña"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/me-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html">
"Me dejaste muerta en vida"; llora prometida del Octavio Ocaña
</a>
</h4>
<p class="summary ">
La pareja se comprometió en junio pasado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dis42o-ernesto-ibarra-sarmiento.jpeg/ALTERNATES/LANDSCAPE_160/ERNESTO%20IBARRA%20SARMIENTO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dis42o-ernesto-ibarra-sarmiento.jpeg/BINARY/thumbnail/ERNESTO%20IBARRA%20SARMIENTO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ERNESTO IBARRA SARMIENTO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/preven-jornada-tranquila-en-elecciones-rurales-de-este-31-de-octubre-chihuahua-politica-gobierno-7413362.html">
Prevén "jornada tranquila" en elecciones rurales de este 31 de octubre
</a>
</h4>
<p class="summary ">
Las casillas abren de las 9 a las 16 horas, o hasta que la última persona en la fila pueda votar
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=224&contextPath=173-197-224-&pubId=4&cat=&meta=read-story&objId=7413457&type=article&title=%26%23034%3bMe+dejaste+muerta+en+vida%26%23034%3b%3b+llora+prometida+del+Octavio+Oca%c3%b1a&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fomg%2fme-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=224&amp;contextPath=173-197-224-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7413457&amp;type=article&amp;title=%26%23034%3bMe+dejaste+muerta+en+vida%26%23034%3b%3b+llora+prometida+del+Octavio+Oca%c3%b1a&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fomg%2fme-dejaste-muerta-en-vida-llora-prometida-del-octavio-ocana-7413457.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-197-224-&cat=places.ewf%2c2014&objId=1555857210&title=CDMX&url=tag%3aplaces.ewf%2c2014%3acdmx&rt=1&ctxId=224&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-197-224-&amp;cat=places.ewf%2c2014&amp;objId=1555857210&amp;title=CDMX&amp;url=tag%3aplaces.ewf%2c2014%3acdmx&amp;rt=1&amp;ctxId=224&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-197-224-&cat=main.ewf%2c2014&objId=1142475072&title=Octavio+Oca%c3%b1a&url=tag%3amain.ewf%2c2014%3aOctavio_Oca%25C3%25B1a&rt=1&ctxId=224&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-197-224-&amp;cat=main.ewf%2c2014&amp;objId=1142475072&amp;title=Octavio+Oca%c3%b1a&amp;url=tag%3amain.ewf%2c2014%3aOctavio_Oca%25C3%25B1a&amp;rt=1&amp;ctxId=224&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-197-224-&cat=main.ewf%2c2014&objId=442191815&title=Servicios+funerarios&url=tag%3amain.ewf%2c2014%3aServicios_funerarios&rt=1&ctxId=224&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-197-224-&amp;cat=main.ewf%2c2014&amp;objId=442191815&amp;title=Servicios+funerarios&amp;url=tag%3amain.ewf%2c2014%3aServicios_funerarios&amp;rt=1&amp;ctxId=224&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-197-224-&cat=main.ewf%2c2014&objId=183774943&title=Instagram&url=tag%3amain.ewf%2c2014%3aInstagram&rt=1&ctxId=224&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-197-224-&amp;cat=main.ewf%2c2014&amp;objId=183774943&amp;title=Instagram&amp;url=tag%3amain.ewf%2c2014%3aInstagram&amp;rt=1&amp;ctxId=224&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_omg';
_sf_async_config.authors = 'Redacción| La Prensa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7413457');
googletag.pubads().setTargeting("topic", [
"CDMX",
"Octavio Ocaña",
"Servicios funerarios",
"Instagram",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
