<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Rápidos y Furiosos 9 aplaza estreno un año por coronavirus - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Este jueves, el protagonista de la saga de acción, Vin Diesel, dio el aviso a través de sus redes sociales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/omg/vcl7oa-rapidos-y-furiosos.jpg/ALTERNATES/LANDSCAPE_1140/R%C3%A1pidos%20y%20Furiosos.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Rápidos y Furiosos 9 aplaza estreno un año por coronavirus"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html"/>
<meta property="og:description" content="Este jueves, el protagonista de la saga de acción, Vin Diesel, dio el aviso a través de sus redes sociales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Rápidos y Furiosos 9 aplaza estreno un año por coronavirus"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html"/>
<meta name="twitter:description" content="Este jueves, el protagonista de la saga de acción, Vin Diesel, dio el aviso a través de sus redes sociales"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/omg/vcl7oa-rapidos-y-furiosos.jpg/ALTERNATES/LANDSCAPE_400/R%C3%A1pidos%20y%20Furiosos.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_omg_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '4962039');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/">
OMG!
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 12 de marzo de 2020
</p>
</div>
<h1
class="title">
Rápidos y Furiosos 9 aplaza estreno un año por coronavirus
</h1>
<h3
class="subtitle">
Este jueves, el protagonista de la saga de acción, Vin Diesel, dio el aviso a través de sus redes sociales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/vcl7oa-rapidos-y-furiosos.jpg/ALTERNATES/LANDSCAPE_160/R%C3%A1pidos%20y%20Furiosos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/vcl7oa-rapidos-y-furiosos.jpg/BINARY/thumbnail/R%C3%A1pidos%20y%20Furiosos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rápidos y Furiosos.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: @vindiesel</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fomg%2frapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4962039"
>
<p>Los Ángeles .- Un año entero, ese es el tiempo que la saga de acción<b> &quot;Rápidos y Furiosos&quot;</b> ha decidido aplazar el <b>estreno </b>de su novena entrega, prevista para llegar a los <b>cines </b>el próximo mes de mayo y que ahora no se lanzará hasta el 21 de abril de 2021.</p><p>Justamente, esa fecha era el día reservado para estrenar la película ya programada, por lo que toda la producción se retrasará otro año más, informó este jueves el propio protagonista de las cintas,<b> Vin Diesel</b>, en sus perfiles de redes sociales.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/aqui-los-elegidos-para-ser-peter-pan-y-wendy-en-el-live-action-de-disney-alexander-molony-ever-anderson-4959347.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/i1cjpe-peter-pan-disney.jpg/ALTERNATES/LANDSCAPE_160/Peter%20Pan%20Disney.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/i1cjpe-peter-pan-disney.jpg/BINARY/thumbnail/Peter%20Pan%20Disney.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peter Pan Disney.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/aqui-los-elegidos-para-ser-peter-pan-y-wendy-en-el-live-action-de-disney-alexander-molony-ever-anderson-4959347.html">
Aquí los elegidos para ser Peter Pan y Wendy en el Live Action de Disney </a>
</h4>
</div>
</article>
</p><p>&quot;Es especialmente difícil decir que hemos tenido que posponer el lanzamiento de la película. Ha quedado claro que no será posible para todos nuestros seguidores ver la nueva cinta este mes de mayo&quot;, dijo el actor.</p><p>La decisión llegó al tiempo que la cinta de John Krasinski &quot;Un lugar en silencio II&quot;, que protagoniza su esposa Emily Blunt, retrasaba su estreno a una fecha indeterminada debido a la propagación del <b>COVID-19.</b></p><p>El primer estudio en cancelar un estreno fue la MGM con &quot;No Time To Die&quot;, la nueva entrega de James Bond.</p><p>Prevista para pisar los cines en abril, la aventura del agente 007 no se llegará ahora hasta noviembre.</p><p>Por su parte, al gigante Disney la agenda del coronavirus no le podría haber venido peor: Su gran apuesta para la primavera era la nueva versión de &quot;Mulan&quot;, una cinta que, por motivos obvios, tiene en el mercado asiático su principal foco.</p><p><br></p><p>Pero en los tres países más importantes para esta parte del planeta -China, Japón y Corea del Sur- la nueva historia de la guerrera no se proyectará en salas por el momento, aunque su estreno se mantiene en Estados Unidos, Latinoamérica y otras zonas europeas.</p><p>Asimismo, la Liga de Broadway anunció este jueves la suspensión inmediata de todas las actuaciones en la que se considera la meca del teatro mundial, como medida de contención del <b>coronavirus</b>, aunque señaló que se reanudarán dentro de un mes.</p><p>Tampoco se graban con presencia de público en directo varios de los programas y concursos de televisión más importantes de Estados Unidos y de otras partes de Europa, principalmente. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4962039 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4962039").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4962039").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4962039").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4962039"
>
<p>Los Ángeles .- Un año entero, ese es el tiempo que la saga de acción<b> &quot;Rápidos y Furiosos&quot;</b> ha decidido aplazar el <b>estreno </b>de su novena entrega, prevista para llegar a los <b>cines </b>el próximo mes de mayo y que ahora no se lanzará hasta el 21 de abril de 2021.</p><p>Justamente, esa fecha era el día reservado para estrenar la película ya programada, por lo que toda la producción se retrasará otro año más, informó este jueves el propio protagonista de las cintas,<b> Vin Diesel</b>, en sus perfiles de redes sociales.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/aqui-los-elegidos-para-ser-peter-pan-y-wendy-en-el-live-action-de-disney-alexander-molony-ever-anderson-4959347.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/i1cjpe-peter-pan-disney.jpg/ALTERNATES/LANDSCAPE_160/Peter%20Pan%20Disney.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/i1cjpe-peter-pan-disney.jpg/BINARY/thumbnail/Peter%20Pan%20Disney.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peter Pan Disney.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/aqui-los-elegidos-para-ser-peter-pan-y-wendy-en-el-live-action-de-disney-alexander-molony-ever-anderson-4959347.html">
Aquí los elegidos para ser Peter Pan y Wendy en el Live Action de Disney </a>
</h4>
</div>
</article>
</p><p>&quot;Es especialmente difícil decir que hemos tenido que posponer el lanzamiento de la película. Ha quedado claro que no será posible para todos nuestros seguidores ver la nueva cinta este mes de mayo&quot;, dijo el actor.</p><p>La decisión llegó al tiempo que la cinta de John Krasinski &quot;Un lugar en silencio II&quot;, que protagoniza su esposa Emily Blunt, retrasaba su estreno a una fecha indeterminada debido a la propagación del <b>COVID-19.</b></p><p>El primer estudio en cancelar un estreno fue la MGM con &quot;No Time To Die&quot;, la nueva entrega de James Bond.</p><p>Prevista para pisar los cines en abril, la aventura del agente 007 no se llegará ahora hasta noviembre.</p><p>Por su parte, al gigante Disney la agenda del coronavirus no le podría haber venido peor: Su gran apuesta para la primavera era la nueva versión de &quot;Mulan&quot;, una cinta que, por motivos obvios, tiene en el mercado asiático su principal foco.</p><p><br></p><p>Pero en los tres países más importantes para esta parte del planeta -China, Japón y Corea del Sur- la nueva historia de la guerrera no se proyectará en salas por el momento, aunque su estreno se mantiene en Estados Unidos, Latinoamérica y otras zonas europeas.</p><p>Asimismo, la Liga de Broadway anunció este jueves la suspensión inmediata de todas las actuaciones en la que se considera la meca del teatro mundial, como medida de contención del <b>coronavirus</b>, aunque señaló que se reanudarán dentro de un mes.</p><p>Tampoco se graban con presencia de público en directo varios de los programas y concursos de televisión más importantes de Estados Unidos y de otras partes de Europa, principalmente. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4962039 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4962039").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4962039").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4962039").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html/default/wf.fragment/a34391eb-ab9e-45a1-b48f-2253f20a57ab"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/elite-llego-a-darme-tres-cachetadas-de-realidad-danna-paola-4959122.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ivlk4f-danapaola.jpg/ALTERNATES/LANDSCAPE_160/danapaola.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ivlk4f-danapaola.jpg/BINARY/thumbnail/danapaola.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="danapaola.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/elite-llego-a-darme-tres-cachetadas-de-realidad-danna-paola-4959122.html">
Élite llegó a darme tres cachetadas de realidad: Danna Paola
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html">
<img src="https://www.tribunadesanluis.com.mx/gossip/b2c1vw-la-bella-y-la-bestia/ALTERNATES/LANDSCAPE_160/la%20Bella%20y%20la%20Bestia"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/gossip/b2c1vw-la-bella-y-la-bestia/BINARY/thumbnail/la%20Bella%20y%20la%20Bestia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la Bella y la Bestia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html">
Disney prepara una serie live-action de la Bella y la Bestia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/ester-exposito-video-mexico-visita-teotihuacan-serie-elite-danna-paola-netflix-4951444.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/9dprvc-ester.jpg/ALTERNATES/LANDSCAPE_160/ESTER.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/9dprvc-ester.jpg/BINARY/thumbnail/ESTER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTER.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/ester-exposito-video-mexico-visita-teotihuacan-serie-elite-danna-paola-netflix-4951444.html">
Ester Expósito visita a México y enloquece a fans de Élite
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/rapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/hewh1m-vacunan-la-sabin-a-ninos-en-el-centro-3.jpg/ALTERNATES/LANDSCAPE_160/VACUNAN%20LA%20SABIN%20A%20NI%C3%91OS%20EN%20EL%20CENTRO%20%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/hewh1m-vacunan-la-sabin-a-ninos-en-el-centro-3.jpg/BINARY/thumbnail/VACUNAN%20LA%20SABIN%20A%20NI%C3%91OS%20EN%20EL%20CENTRO%20%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNAN LA SABIN A NIÑOS EN EL CENTRO (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html">
Hay en Chihuahua 110 mil dosis contra sarampión </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/investiga-funcion-publica-anomalias-en-3-dependencias-noticias-de-chihuahua-4959728.html"> Investiga Función Pública anomalías en 3 dependencias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/han-minimizado-el-covid-19-coparmex-noticias-de-chihuahua-4959700.html"> Han minimizado el Covid-19: Coparmex</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/revisan-a-3-italianos-por-coronavirus-noticias-de-chihuahua-4955886.html"> Revisan a 3 italianos por coronavirus en Juárez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/mesgvs-entrevista-omar-bazan-49.jpg/ALTERNATES/LANDSCAPE_160/entrevista%20omar%20bazan%20%20(49).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/mesgvs-entrevista-omar-bazan-49.jpg/BINARY/thumbnail/entrevista%20omar%20bazan%20%20(49).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrevista omar bazan (49).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
PRI suspende eventos por Coronavirus </a>
</h4>
<p class="summary ">
Como una medida de prevención ante el incremento de casos de Coronavirus y el llamado de las autoridades del sector salud para estar alertas y seguir las recomendaciones
</p>
</div>
</div>
</div>
<div class="ece_incoming
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1kmmzb-25939f19-b9e8-4a57-9082-e22764d4ae0d-1.jpg/ALTERNATES/LANDSCAPE_160/25939f19-b9e8-4a57-9082-e22764d4ae0d%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1kmmzb-25939f19-b9e8-4a57-9082-e22764d4ae0d-1.jpg/BINARY/thumbnail/25939f19-b9e8-4a57-9082-e22764d4ae0d%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="25939f19-b9e8-4a57-9082-e22764d4ae0d (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
Crean Observatorio Ciudadano de Sentencias con Perspectiva de Género
</a>
</h4>
<p class="summary ">
Es importante resaltar que este es el primer Observatorio en el país en su tipo, pues en algunos Poderes Judiciales, incluido en la Suprema Corte de Justicia de la Nación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/reducen-50-los-accidentes-automovilisticos-noticias-de-chihuahua-4961865.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/reducen-50-los-accidentes-automovilisticos-noticias-de-chihuahua-4961865.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/v1vhh7-whatsapp-image-2020-03-12-at-12.37.13-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-12%20at%2012.37.13%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/v1vhh7-whatsapp-image-2020-03-12-at-12.37.13-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-12%20at%2012.37.13%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-12 at 12.37.13 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reducen-50-los-accidentes-automovilisticos-noticias-de-chihuahua-4961865.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reducen-50-los-accidentes-automovilisticos-noticias-de-chihuahua-4961865.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/reducen-50-los-accidentes-automovilisticos-noticias-de-chihuahua-4961865.html">
Reducen 50% los accidentes automovilísticos </a>
</h4>
<p class="summary ">
Los accidentes relacionados con el exceso de velocidad, en la ciudad de Chihuahua, han reducido comparado con los registros de 2018 a 2019
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/mesgvs-entrevista-omar-bazan-49.jpg/ALTERNATES/LANDSCAPE_160/entrevista%20omar%20bazan%20%20(49).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/mesgvs-entrevista-omar-bazan-49.jpg/BINARY/thumbnail/entrevista%20omar%20bazan%20%20(49).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrevista omar bazan (49).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pri-suspende-eventos-por-coronavirus-noticias-de-chihuahua-4962528.html">
PRI suspende eventos por Coronavirus </a>
</h4>
<p class="summary ">
Como una medida de prevención ante el incremento de casos de Coronavirus y el llamado de las autoridades del sector salud para estar alertas y seguir las recomendaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/homicidas-de-abuelitos-podrian-vivir-en-el-mismo-sector-noticias-de-chihuahua-4962499.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/homicidas-de-abuelitos-podrian-vivir-en-el-mismo-sector-noticias-de-chihuahua-4962499.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ju5mve-090160c7-c7ce-4d13-b9d0-58dd7ece9685.jpg/ALTERNATES/LANDSCAPE_160/090160c7-c7ce-4d13-b9d0-58dd7ece9685.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ju5mve-090160c7-c7ce-4d13-b9d0-58dd7ece9685.jpg/BINARY/thumbnail/090160c7-c7ce-4d13-b9d0-58dd7ece9685.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="090160c7-c7ce-4d13-b9d0-58dd7ece9685.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/homicidas-de-abuelitos-podrian-vivir-en-el-mismo-sector-noticias-de-chihuahua-4962499.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/homicidas-de-abuelitos-podrian-vivir-en-el-mismo-sector-noticias-de-chihuahua-4962499.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/homicidas-de-abuelitos-podrian-vivir-en-el-mismo-sector-noticias-de-chihuahua-4962499.html">
Homicidas de abuelitos podrían vivir en el mismo sector
</a>
</h4>
<p class="summary ">
Al parecer buscaban dinero que tenía la pareja de adultos mayores y los responsables podrían ser adictos a las drogas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/hewh1m-vacunan-la-sabin-a-ninos-en-el-centro-3.jpg/ALTERNATES/LANDSCAPE_160/VACUNAN%20LA%20SABIN%20A%20NI%C3%91OS%20EN%20EL%20CENTRO%20%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/hewh1m-vacunan-la-sabin-a-ninos-en-el-centro-3.jpg/BINARY/thumbnail/VACUNAN%20LA%20SABIN%20A%20NI%C3%91OS%20EN%20EL%20CENTRO%20%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNAN LA SABIN A NIÑOS EN EL CENTRO (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/hay-en-chihuahua-110-mil-dosis-contra-sarampion-noticias-de-chihuahua-4960622.html">
Hay en Chihuahua 110 mil dosis contra sarampión </a>
</h4>
<p class="summary ">
El Estado declara estar preparado para atender a la población infantil, adolescente y adulta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1kmmzb-25939f19-b9e8-4a57-9082-e22764d4ae0d-1.jpg/ALTERNATES/LANDSCAPE_160/25939f19-b9e8-4a57-9082-e22764d4ae0d%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1kmmzb-25939f19-b9e8-4a57-9082-e22764d4ae0d-1.jpg/BINARY/thumbnail/25939f19-b9e8-4a57-9082-e22764d4ae0d%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="25939f19-b9e8-4a57-9082-e22764d4ae0d (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/incoming/crean-observatorio-ciudadano-de-sentencias-con-perspectiva-de-genero-4962417.html">
Crean Observatorio Ciudadano de Sentencias con Perspectiva de Género
</a>
</h4>
<p class="summary ">
Es importante resaltar que este es el primer Observatorio en el país en su tipo, pues en algunos Poderes Judiciales, incluido en la Suprema Corte de Justicia de la Nación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/video-mujer-abandona-a-sus-hijos-y-enfurece-contra-hombre-por-grabarla-es-ladymanoseada-ladymemanoseo-ladyterminator-4962209.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/video-mujer-abandona-a-sus-hijos-y-enfurece-contra-hombre-por-grabarla-es-ladymanoseada-ladymemanoseo-ladyterminator-4962209.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/560xla-lady-me-manoseo.jpg/ALTERNATES/LANDSCAPE_160/Lady%20Me%20Manoseo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/560xla-lady-me-manoseo.jpg/BINARY/thumbnail/Lady%20Me%20Manoseo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lady Me Manoseo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/video-mujer-abandona-a-sus-hijos-y-enfurece-contra-hombre-por-grabarla-es-ladymanoseada-ladymemanoseo-ladyterminator-4962209.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/video-mujer-abandona-a-sus-hijos-y-enfurece-contra-hombre-por-grabarla-es-ladymanoseada-ladymemanoseo-ladyterminator-4962209.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/video-mujer-abandona-a-sus-hijos-y-enfurece-contra-hombre-por-grabarla-es-ladymanoseada-ladymemanoseo-ladyterminator-4962209.html">
[Video] Mujer abandona a sus hijos y enfurece contra hombre por grabarla, es #LadyManoseada
</a>
</h4>
<p class="summary ">
Tras perseguir al sujeto, la mujer intentó acusarlo de haberla "manoseado"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/detienen-a-mujer-con-mas-de-300-mil-pesos-en-cristal-noticias-de-chihuahua-4962270.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/detienen-a-mujer-con-mas-de-300-mil-pesos-en-cristal-noticias-de-chihuahua-4962270.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/hgs3x6-fed2e58e-5259-450c-b854-45063df1a3a6.jpg/ALTERNATES/LANDSCAPE_160/fed2e58e-5259-450c-b854-45063df1a3a6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/hgs3x6-fed2e58e-5259-450c-b854-45063df1a3a6.jpg/BINARY/thumbnail/fed2e58e-5259-450c-b854-45063df1a3a6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fed2e58e-5259-450c-b854-45063df1a3a6.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/detienen-a-mujer-con-mas-de-300-mil-pesos-en-cristal-noticias-de-chihuahua-4962270.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/detienen-a-mujer-con-mas-de-300-mil-pesos-en-cristal-noticias-de-chihuahua-4962270.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/detienen-a-mujer-con-mas-de-300-mil-pesos-en-cristal-noticias-de-chihuahua-4962270.html">
Detienen a mujer con más de 300 mil pesos en "cristal"
</a>
</h4>
<p class="summary ">
A la mujer le fue asegurado más de medio kilogramo de dicha droga que es de las más demandas actualmente
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=224&contextPath=173-197-224-&pubId=4&cat=&meta=read-story&objId=4962039&type=article&title=R%c3%a1pidos+y+Furiosos+9+aplaza+estreno+un+a%c3%b1o+por+coronavirus&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fomg%2frapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=224&amp;contextPath=173-197-224-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=4962039&amp;type=article&amp;title=R%c3%a1pidos+y+Furiosos+9+aplaza+estreno+un+a%c3%b1o+por+coronavirus&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fomg%2frapidos-y-furiosos-9-aplaza-estreno-un-ano-por-coronavirus-4962039.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_omg';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
