<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karina Rodríguez | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[PAN, Partido Politico, Militantes]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Busca PAN Estatal sumar a más de 12 mil militantes al Partido - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="PAN,Partido Politico,Militantes, "/>
<meta name="description" content="Queremos tener una estructura muy fuerte, muy organizados; y un paso importante es tener la afiliación abierta de los ciudadanos al PAN: Díaz"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ho6dua-gabriel-diaz-pan.jpg/ALTERNATES/LANDSCAPE_1140/Gabriel%20D%C3%ADaz%20PAN.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Busca PAN Estatal sumar a más de 12 mil militantes al Partido"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html"/>
<meta property="og:description" content="Queremos tener una estructura muy fuerte, muy organizados; y un paso importante es tener la afiliación abierta de los ciudadanos al PAN: Díaz"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Busca PAN Estatal sumar a más de 12 mil militantes al Partido"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html"/>
<meta name="twitter:description" content="Queremos tener una estructura muy fuerte, muy organizados; y un paso importante es tener la afiliación abierta de los ciudadanos al PAN: Díaz"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ho6dua-gabriel-diaz-pan.jpg/ALTERNATES/LANDSCAPE_400/Gabriel%20D%C3%ADaz%20PAN.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7845722');
googletag.pubads().setTargeting("topic", [
"PAN",
"Partido Politico",
"Militantes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html"
},
"headline" : "Busca PAN Estatal sumar a más de 12 mil militantes al Partido",
"datePublished": "2022-02-10T15:13:39CST",
"dateModified": "2022-02-10T15:13:39CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karina Rodríguez | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/local/chihuahua/ho6dua-gabriel-diaz-pan.jpg/ALTERNATES/LANDSCAPE_960/Gabriel%20D%C3%ADaz%20PAN.jpg",
"height": "599",
"width": "960"
},
"description" : "Queremos tener una estructura muy fuerte, muy organizados; y un paso importante es tener la afiliación abierta de los ciudadanos al PAN: Díaz"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 10 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Busca PAN Estatal sumar a más de 12 mil militantes al Partido
</h1>
</div>
<h3
class="subtitle">
Queremos tener una estructura muy fuerte, muy organizados; y un paso importante es tener la afiliación abierta de los ciudadanos al PAN: Díaz
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ho6dua-gabriel-diaz-pan.jpg/ALTERNATES/LANDSCAPE_160/Gabriel%20D%C3%ADaz%20PAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ho6dua-gabriel-diaz-pan.jpg/BINARY/thumbnail/Gabriel%20D%C3%ADaz%20PAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gabriel Díaz PAN.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | CDE del PAN</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karina Rodríguez | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7845722"
>
<p>Con la intención de doblar el número de militantes al Partido Acción Nacional (PAN) en Chihuahua, el Comité Directivo Estatal (CDE) anunció el arranque de jornadas de afiliación al partido para integrar a 12 mil ciudadanos más. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>“Es claro que el PAN a nivel estatal tiene simpatías importantes con la ciudadanía: ganamos 12 Distritos locales de 22 que tiene el Estado; gobernamos más del 40% de la población en presidencias municipales; ganamos seis de nueve Distrito Federales y ganamos con Maru la Gubernatura de Chihuahua. Es claro que la ciudadanía simpatiza con Acción Nacional”, destacó Gabriel Díaz, presidente del CDE.</p><p>Asimismo, precisó que quien se hace militante de Acción Nacional, toma decisiones muy importantes para el partido como elegir sus dirigencias o elegir a las candidaturas, y que por ello es muy importante para Acción Nacional tener un padrón muy confiable, motivo por el cual se cuenta con proceso muy riguroso con varios pasos para poder militar en el PAN.</p><p>El entrevistado notificó que actualmente en el PAN Estatal se cuenta con más de 9 mil militantes en la entidad, lo cual –dijo- contrasta con la “enorme” votación que se tiene en el Estado; sin embargo, por alguna razón en tiempos pasados se había dificultado el número de cursos o había estado cerrada la afiliación; pero, a decir de Díaz, en esta nueva dirigencia lo que se busca es tener un PAN de puertas abiertas para todo el ciudadano que quiera ser parte del partido.</p><p>Derivado de ello, de febrero a junio de 2022, han solicitado más de 300 cursos para que los ciudadanos que deseen incorporarse a Acción Nacional puedan encontrar un espacio para capacitarse y entrar al partido.</p><p>Cada curso tiene un cupo máximo de 40 personas, entonces se habla de más de 12 mil ciudadanos que podrían iniciar su proceso de afiliación al partido a partir de estos cursos en mención, en todo el Estado. Esto representaría doblar la militancia actual, si se logran cupos llenos para estos cursos.</p><p>“Queremos tener una estructura muy fuerte, muy organizados a nivel colonia, a nivel sección electoral y un paso importante es tener la afiliación abierta de los ciudadanos al PAN”, agregó el dirigente.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7845722 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7845722").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7845722").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7845722").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7845722"
>
<p>Con la intención de doblar el número de militantes al Partido Acción Nacional (PAN) en Chihuahua, el Comité Directivo Estatal (CDE) anunció el arranque de jornadas de afiliación al partido para integrar a 12 mil ciudadanos más. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>“Es claro que el PAN a nivel estatal tiene simpatías importantes con la ciudadanía: ganamos 12 Distritos locales de 22 que tiene el Estado; gobernamos más del 40% de la población en presidencias municipales; ganamos seis de nueve Distrito Federales y ganamos con Maru la Gubernatura de Chihuahua. Es claro que la ciudadanía simpatiza con Acción Nacional”, destacó Gabriel Díaz, presidente del CDE.</p><p>Asimismo, precisó que quien se hace militante de Acción Nacional, toma decisiones muy importantes para el partido como elegir sus dirigencias o elegir a las candidaturas, y que por ello es muy importante para Acción Nacional tener un padrón muy confiable, motivo por el cual se cuenta con proceso muy riguroso con varios pasos para poder militar en el PAN.</p><p>El entrevistado notificó que actualmente en el PAN Estatal se cuenta con más de 9 mil militantes en la entidad, lo cual –dijo- contrasta con la “enorme” votación que se tiene en el Estado; sin embargo, por alguna razón en tiempos pasados se había dificultado el número de cursos o había estado cerrada la afiliación; pero, a decir de Díaz, en esta nueva dirigencia lo que se busca es tener un PAN de puertas abiertas para todo el ciudadano que quiera ser parte del partido.</p><p>Derivado de ello, de febrero a junio de 2022, han solicitado más de 300 cursos para que los ciudadanos que deseen incorporarse a Acción Nacional puedan encontrar un espacio para capacitarse y entrar al partido.</p><p>Cada curso tiene un cupo máximo de 40 personas, entonces se habla de más de 12 mil ciudadanos que podrían iniciar su proceso de afiliación al partido a partir de estos cursos en mención, en todo el Estado. Esto representaría doblar la militancia actual, si se logran cupos llenos para estos cursos.</p><p>“Queremos tener una estructura muy fuerte, muy organizados a nivel colonia, a nivel sección electoral y un paso importante es tener la afiliación abierta de los ciudadanos al PAN”, agregó el dirigente.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7845722 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7845722").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7845722").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7845722").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/militantes" class ="item-tags" >
Militantes
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/partido-politico" class ="item-tags" >
Partido Politico
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/pan" class ="item-tags" >
PAN
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/hay-acercamiento-con-la-ciudadania-y-presencia-en-las-colonias-mario-vazquez-7777394.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/t0h5l1-mario-vasquez.jpg/ALTERNATES/LANDSCAPE_160/mario%20v%C3%A1squez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/t0h5l1-mario-vasquez.jpg/BINARY/thumbnail/mario%20v%C3%A1squez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario vásquez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/hay-acercamiento-con-la-ciudadania-y-presencia-en-las-colonias-mario-vazquez-7777394.html">
Hay acercamiento con la ciudadanía y presencia en las colonias: Mario Vázquez
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/corral-deberia-salirse-por-voluntad-propia-del-pan-navarro-7736505.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/x0ojlr-francisco-paco-navarro-pastrana.jpg/ALTERNATES/LANDSCAPE_160/Francisco%20Paco%20Navarro%20Pastrana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/x0ojlr-francisco-paco-navarro-pastrana.jpg/BINARY/thumbnail/Francisco%20Paco%20Navarro%20Pastrana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Francisco Paco Navarro Pastrana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/corral-deberia-salirse-por-voluntad-propia-del-pan-navarro-7736505.html">
Corral debería salirse por voluntad propia del PAN: Navarro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ya-basta-de-intentar-dividir-a-chihuahua-pan-estatal-a-corral-7751590.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cabvzm-gabriel-diaz.jpg/ALTERNATES/LANDSCAPE_160/gabriel%20d%C3%ADaz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cabvzm-gabriel-diaz.jpg/BINARY/thumbnail/gabriel%20d%C3%ADaz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gabriel díaz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ya-basta-de-intentar-dividir-a-chihuahua-pan-estatal-a-corral-7751590.html">
Ya basta de intentar dividir a Chihuahua: PAN Estatal a Corral
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/busca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-exauditor-10-denuncias-mas-en-contra-de-los-tres-poderes-suma-35-7845548.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wv7owr-jesus-manuel-esparza-flores-portada.jpg/ALTERNATES/LANDSCAPE_160/Jes%C3%BAs%20manuel%20esparza%20flores%20portada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wv7owr-jesus-manuel-esparza-flores-portada.jpg/BINARY/thumbnail/Jes%C3%BAs%20manuel%20esparza%20flores%20portada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesús manuel esparza flores portada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-exauditor-10-denuncias-mas-en-contra-de-los-tres-poderes-suma-35-7845548.html">
Presenta exauditor 10 denuncias más en contra de los tres poderes; suma 35
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/eliminaron-pruebas-para-fabricar-operacion-justicia-para-chihuahua-7838182.html"> Eliminaron pruebas para fabricar Operación Justicia para Chihuahua</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-como-corral-varios-quieren-unirse-a-movimiento-ciudadano-sanchez-7765820.html"> Así como Corral, varios quieren unirse a Movimiento Ciudadano: Sánchez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/faltante-de-500-mdp-para-recuperar-tiradero-de-obras-de-corral-gobernadora-7787611.html"> Faltante de 500 mdp para recuperar tiradero de obras de Corral: gobernadora</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_juarez
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/k6fdk3-cartel-bandas-rey.jpg/ALTERNATES/LANDSCAPE_160/cartel%20bandas%20rey.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/k6fdk3-cartel-bandas-rey.jpg/BINARY/thumbnail/cartel%20bandas%20rey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cartel bandas rey.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
Llegará a Juárez el festival de música norteña y banda "El Rey"
</a>
</h4>
<p class="summary ">
Se llevará a cabo los días 14 y 15 del mes de mayo en la plaza de la X con la banda El Recodo, Los Recoditos y La Trakalosa de Monterrey y más
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wobjfk-bar.jpg/ALTERNATES/LANDSCAPE_160/Bar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wobjfk-bar.jpg/BINARY/thumbnail/Bar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
Piden evitar reuniones sociales por Súper Bowl y 14 de Febrero
</a>
</h4>
<p class="summary ">
Canacintra, Cocentro y Canaco hicieron un llamado a la mesura de la población chihuahuense para evitar más contagios de Covid
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/4jea4d-modulo-covid-prueba-a-estudiante/ALTERNATES/LANDSCAPE_160/Modulo-covid-prueba-a-estudiante"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/4jea4d-modulo-covid-prueba-a-estudiante/BINARY/thumbnail/Modulo-covid-prueba-a-estudiante"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Modulo-covid-prueba-a-estudiante"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-726-nuevos-casos-de-covid-19-y-38-muertes-7845281.html">
Reportan 726 nuevos casos de Covid-19 y 38 muertes
</a>
</h4>
<p class="summary ">
La Secretaría de Salud pide a la población continuar con las medidas preventivas como la ventilación de espacios cerrados, la sana distancia, lavado de manos y evitar saludar de beso, abrazo o mano
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wobjfk-bar.jpg/ALTERNATES/LANDSCAPE_160/Bar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wobjfk-bar.jpg/BINARY/thumbnail/Bar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/piden-evitar-reuniones-sociales-por-super-bowl-y-14-de-febrero-7846312.html">
Piden evitar reuniones sociales por Súper Bowl y 14 de Febrero
</a>
</h4>
<p class="summary ">
Canacintra, Cocentro y Canaco hicieron un llamado a la mesura de la población chihuahuense para evitar más contagios de Covid
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/por-finalizar-trabajos-de-conservacion-del-distrito-de-riego-7846277.html">
Por finalizar trabajos de conservación del Distrito de Riego
</a>
</h4>
<p class="summary ">
Un avance del 85 por ciento presentan los trabajos del programa de conservación de la infraestructura hidroagrícola en el Distrito de Riego 005
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/ih3o7r-saul-huerta.jpg/ALTERNATES/LANDSCAPE_160/Sa%C3%BAl%20Huerta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/ih3o7r-saul-huerta.jpg/BINARY/thumbnail/Sa%C3%BAl%20Huerta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Saúl Huerta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/enfrenta-exdiputado-saul-huerta-dos-denuncias-por-presunta-violacion-en-puebla-7846196.html">
Enfrenta exdiputado Saúl Huerta dos denuncias por presunta violación en Puebla
</a>
</h4>
<p class="summary ">
En la CDMX, el ex diputado fue acusado de supuesta violación sexual ejercida en contra de un menor de 15 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/delicias/tjgh2r-cultivo-de-algodon.jpg/ALTERNATES/LANDSCAPE_160/cultivo%20de%20algod%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/delicias/tjgh2r-cultivo-de-algodon.jpg/BINARY/thumbnail/cultivo%20de%20algod%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cultivo de algodón.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/alza-en-insumos-empuja-a-retomar-cultivo-de-algodon-7846169.html">
Alza en insumos empuja a retomar cultivo de algodón
</a>
</h4>
<p class="summary ">
Las alzas en los insumos han complicado el establecimiento de otros cultivos como el maíz, la cebolla y el chile
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html">
<img src="https://www.elsoldepuebla.com.mx/local/2rvogl-juez-tomas-zurita-haz-valer-la-ley-entrega-la-udlap-fueron-parte-de-las-consignas/ALTERNATES/LANDSCAPE_160/%E2%80%9CJuez%20Tom%C3%A1s%20Zurita%20haz%20valer%20la%20ley,%20entrega%20la%20UDLAP%E2%80%9D,%20fueron%20parte%20de%20las%20consignas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/2rvogl-juez-tomas-zurita-haz-valer-la-ley-entrega-la-udlap-fueron-parte-de-las-consignas/BINARY/thumbnail/%E2%80%9CJuez%20Tom%C3%A1s%20Zurita%20haz%20valer%20la%20ley,%20entrega%20la%20UDLAP%E2%80%9D,%20fueron%20parte%20de%20las%20consignas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Juez Tomás Zurita haz valer la ley, entrega la UDLAP”, fueron parte de las consignas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/alumnos-udlap-realizan-cadena-humana-para-pedir-liberacion-del-campus-en-cholula-puebla-7845999.html">
Alumnos de la UDLAP realizan cadena humana para pedir liberación del campus </a>
</h4>
<p class="summary ">
“Juez Tomás Zurita haz valer la ley, entrega la UDLAP”, fueron parte de las consignas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/k6fdk3-cartel-bandas-rey.jpg/ALTERNATES/LANDSCAPE_160/cartel%20bandas%20rey.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/k6fdk3-cartel-bandas-rey.jpg/BINARY/thumbnail/cartel%20bandas%20rey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cartel bandas rey.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/llegara-a-juarez-el-festival-de-musica-nortena-y-banda-el-rey-7846043.html">
Llegará a Juárez el festival de música norteña y banda "El Rey"
</a>
</h4>
<p class="summary ">
Se llevará a cabo los días 14 y 15 del mes de mayo en la plaza de la X con la banda El Recodo, Los Recoditos y La Trakalosa de Monterrey y más
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=7845722&type=article&title=Busca+PAN+Estatal+sumar+a+m%c3%a1s+de+12+mil+militantes+al+Partido&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fbusca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7845722&amp;type=article&amp;title=Busca+PAN+Estatal+sumar+a+m%c3%a1s+de+12+mil+militantes+al+Partido&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fbusca-pan-estatal-sumar-a-mas-de-12-mil-militantes-al-partido-7845722.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=829731116&title=PAN&url=tag%3amain.ewf%2c2014%3apan&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=829731116&amp;title=PAN&amp;url=tag%3amain.ewf%2c2014%3apan&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=276114064&title=Partido+Politico&url=tag%3amain.ewf%2c2014%3apartido-politico&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=276114064&amp;title=Partido+Politico&amp;url=tag%3amain.ewf%2c2014%3apartido-politico&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=175074017&title=Militantes&url=tag%3amain.ewf%2c2014%3amilitantes&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=175074017&amp;title=Militantes&amp;url=tag%3amain.ewf%2c2014%3amilitantes&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Karina Rodríguez | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
