<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Velvet González | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Vacunación,Covid-19, "/>
<meta name="description" content="Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_1140/jornada.jfif"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"/>
<meta property="og:description" content="Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"/>
<meta name="twitter:description" content="Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_400/jornada.jfif"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7014528');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Vacunación",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"
},
"headline" : "Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años",
"datePublished": "2021-07-27T19:37:46CDT",
"dateModified": "2021-07-27T19:37:46CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Velvet González | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_960/jornada.jfif",
"height": "599",
"width": "960"
},
"description" : "Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / martes 27 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años
</h1>
</div>
<h3
class="subtitle">
Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_160/jornada.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/BINARY/thumbnail/jornada.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jornada.jfif"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Pablo Rodríguez | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Velvet González | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7014528"
>
<p>La Secretaría del Bienestar informó que dada la gran participación de jóvenes de 18 a 22 años, se abrirá una jornada extraordinaria para este grupo etario.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">➡️<b> Recibe las noticias más relevant</b></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self"><b>es de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La fecha para dicha jornada, aún está pendiente, al igual que las sedes a las que podrán acudir en la capital y también podrán acudir personas de otros grupos de edad que hayan quedado rezagadas así como embarazadas a partir de la novena semana de gestación. </p><p>Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha. </p><p>Para recibir la vacuna se debe presentar el expediente de vacunación impreso, mismo que se descarga de la página: www.mivacuna.salud.gob.mx/index.php, así como la CURP, identificación oficial con foto.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7014528 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7014528").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7014528").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7014528").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7014528"
>
<p>La Secretaría del Bienestar informó que dada la gran participación de jóvenes de 18 a 22 años, se abrirá una jornada extraordinaria para este grupo etario.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">➡️<b> Recibe las noticias más relevant</b></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self"><b>es de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La fecha para dicha jornada, aún está pendiente, al igual que las sedes a las que podrán acudir en la capital y también podrán acudir personas de otros grupos de edad que hayan quedado rezagadas así como embarazadas a partir de la novena semana de gestación. </p><p>Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha. </p><p>Para recibir la vacuna se debe presentar el expediente de vacunación impreso, mismo que se descarga de la página: www.mivacuna.salud.gob.mx/index.php, así como la CURP, identificación oficial con foto.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7014528 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7014528").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7014528").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7014528").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Vacunaci%C3%B3n" class ="item-tags" >
Vacunación
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8xm5r6-pablo.jfif/ALTERNATES/LANDSCAPE_160/pablo.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8xm5r6-pablo.jfif/BINARY/thumbnail/pablo.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pablo.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html">
Gran afluencia durante jornada de vacunación en Tec II
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/jovenes-felices-acuden-por-su-vacuna-en-centro-de-convenciones-coronavirus-covid-19-sede-de-vacunacion-7012374.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cfb8w-felices.jpg/ALTERNATES/LANDSCAPE_160/felices.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cfb8w-felices.jpg/BINARY/thumbnail/felices.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felices.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/jovenes-felices-acuden-por-su-vacuna-en-centro-de-convenciones-coronavirus-covid-19-sede-de-vacunacion-7012374.html">
Jóvenes felices acuden por su vacuna en Centro de Convenciones </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/txflqq-vacu.jfif/ALTERNATES/LANDSCAPE_160/vacu.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/txflqq-vacu.jfif/BINARY/thumbnail/vacu.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacu.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html">
Así va la fila en el Centro de Convenciones
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html">
<img src="https://www.elheraldodechihuahua.com.mx/finanzas/t8rzqx-pemex.jpeg/ALTERNATES/LANDSCAPE_160/Pemex.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/finanzas/t8rzqx-pemex.jpeg/BINARY/thumbnail/Pemex.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pemex.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html">
Moody´s rebaja calificación a Pemex de Ba2 a Ba3
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/mala-estrategia-creacion-de-gas-bienestar-coparmex-chihuahua-gaseras-precios-nivel-internacional-restricciones-confederacion-patronal-6944301.html"> Mala estrategia creación de “Gas Bienestar”: Coparmex</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/investigan-toma-clandestina-a-ducto-de-pemex-gasolina-tunel-combustible-6998902.html"> Investigan toma clandestina a ducto de Pemex</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/precio-de-la-gasolina-ha-subido-mas-del-15-en-lo-que-va-del-2021-noticias-de-chihuahua-crisis-precios-economia-6900502.html"> Precio de la gasolina ha subido más del 15% en lo que va del 2021</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/heoooz-maru.jfif/ALTERNATES/LANDSCAPE_160/maru.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/heoooz-maru.jfif/BINARY/thumbnail/maru.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acuerdan-maru-campos-y-santiago-nieto-esquemas-de-colaboracion-uif-shcp-politica-lavado-de-dinero-noticias-de-chihuahua-7014293.html">
Acuerdan Maru Campos y Santiago Nieto esquemas de colaboración 
</a>
</h4>
<p class="summary ">
“Me reuní con la gobernadora electa @MaruCampos_G para establecer esquemas de colaboración de combate al lavado de dinero en Chihuahua”, escribió el funcionario federal en su cuenta de Twitter
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_160/jornada.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/BINARY/thumbnail/jornada.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jornada.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años
</a>
</h4>
<p class="summary ">
Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/5ihfom-alejandro-dominguez-63.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20dominguez%20(63).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/5ihfom-alejandro-dominguez-63.jpg/BINARY/thumbnail/Alejandro%20dominguez%20(63).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro dominguez (63).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
Mal manejo de inmuebles de Duarte fue porque se politizó: Domínguez
</a>
</h4>
<p class="summary ">
Respecto a la extinción de dominio, el priista señaló que por mandato constitucional no se puede aplicar una reforma de manera retroactiva en perjuicio de alguien
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html">
<img src="https://www.elheraldodechihuahua.com.mx/finanzas/t8rzqx-pemex.jpeg/ALTERNATES/LANDSCAPE_160/Pemex.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/finanzas/t8rzqx-pemex.jpeg/BINARY/thumbnail/Pemex.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pemex.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/moodys-rebaja-calificacion-a-pemex-de-ba2-a-ba3-noticias-de-chihuahua-petroleos-mexicanos-perdidas-7014779.html">
Moody´s rebaja calificación a Pemex de Ba2 a Ba3
</a>
</h4>
<p class="summary ">
La calificación de Pemex bajó de Ba2 a Ba3 y la perspectiva se mantiene negativa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/5ihfom-alejandro-dominguez-63.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20dominguez%20(63).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/5ihfom-alejandro-dominguez-63.jpg/BINARY/thumbnail/Alejandro%20dominguez%20(63).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro dominguez (63).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mal-manejo-de-inmuebles-de-duarte-fue-porque-se-politizo-dominguez-noticias-de-chihuahua-politica-pri-cesar-7014735.html">
Mal manejo de inmuebles de Duarte fue porque se politizó: Domínguez
</a>
</h4>
<p class="summary ">
Respecto a la extinción de dominio, el priista señaló que por mandato constitucional no se puede aplicar una reforma de manera retroactiva en perjuicio de alguien
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/ALTERNATES/LANDSCAPE_160/jornada.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/kqyrte-jornada.jfif/BINARY/thumbnail/jornada.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jornada.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html">
Habrá jornada extraordinaria para vacunar a jóvenes de 18 a 22 años
</a>
</h4>
<p class="summary ">
Por el momento, los cinco puntos en la ciudad se cerraron y se pide estar pendientes de la próxima fecha
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8xm5r6-pablo.jfif/ALTERNATES/LANDSCAPE_160/pablo.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8xm5r6-pablo.jfif/BINARY/thumbnail/pablo.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pablo.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/gran-afluencia-durante-jornada-de-vacunacion-en-tec-ii-noticias-de-chihuahua-pandemia-contagios-coronavirus-inyecciones-7014481.html">
Gran afluencia durante jornada de vacunación en Tec II
</a>
</h4>
<p class="summary ">
Al lugar acuden jóvenes que cursan la educación media superior y superior, así como mujeres embarazadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/u5mpve-danos.jfif/ALTERNATES/LANDSCAPE_160/da%C3%B1os.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/u5mpve-danos.jfif/BINARY/thumbnail/da%C3%B1os.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alertan-por-robo-de-gas-cloro-en-punta-oriente-noticias-de-chihuahua-proteccion-civil-junta-municipal-de-agua-y-saneamiento-7014441.html">
Alertan por robo de gas cloro en Punta Oriente
</a>
</h4>
<p class="summary ">
Personas desconocidas vandalizaron el pozo ubicado en la prolongación R. Almada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/txflqq-vacu.jfif/ALTERNATES/LANDSCAPE_160/vacu.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/txflqq-vacu.jfif/BINARY/thumbnail/vacu.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacu.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asi-va-la-fila-en-el-centro-de-convenciones-noticias-de-chihuahua-pandemia-contagios-vacunacion-coronavirus-7014366.html">
Así va la fila en el Centro de Convenciones
</a>
</h4>
<p class="summary ">
Se ha extendido por toda la parte derecha dando vuelta tras vuelta haciendo difícil encontrar el final
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=7014528&type=article&title=Habr%c3%a1+jornada+extraordinaria+para+vacunar+a+j%c3%b3venes+de+18+a+22+a%c3%b1os&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fhabra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7014528&amp;type=article&amp;title=Habr%c3%a1+jornada+extraordinaria+para+vacunar+a+j%c3%b3venes+de+18+a+22+a%c3%b1os&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fhabra-jornada-extraordinaria-para-vacunar-a-jovenes-de-18-a-22-anos-noticias-de-chihuahua-pandemia-contagios-coronavirus-7014528.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1716681914&title=Vacunaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aVacunaci%25C3%25B3n&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1716681914&amp;title=Vacunaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aVacunaci%25C3%25B3n&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Velvet González | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
