<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Joel García | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Chihuahua, Agricultura, Prisión, Robos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Proponen de 2 a 10 años años de prisión a quien robe ranchos o equipo agrícola - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Agricultura,Prisión,Robos, "/>
<meta name="description" content="Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/2a9vg4-ismael-perez-pavia/ALTERNATES/LANDSCAPE_1140/Ismael%20P%C3%A9rez%20Pavia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Proponen de 2 a 10 años años de prisión a quien robe ranchos o equipo agrícola"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html"/>
<meta property="og:description" content="Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Proponen de 2 a 10 años años de prisión a quien robe ranchos o equipo agrícola"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html"/>
<meta name="twitter:description" content="Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/2a9vg4-ismael-perez-pavia/ALTERNATES/LANDSCAPE_400/Ismael%20P%C3%A9rez%20Pavia"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '9225901');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Agricultura",
"Prisión",
"Robos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html"
},
"headline" : "Proponen de 2 a 10 años años de prisión a quien robe ranchos o equipo agrícola",
"datePublished": "2022-11-22T14:58:19CST",
"dateModified": "2022-11-22T14:58:19CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Joel García | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/2a9vg4-ismael-perez-pavia/ALTERNATES/LANDSCAPE_960/Ismael%20P%C3%A9rez%20Pavia",
"height": "599",
"width": "960"
},
"description" : "Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil",
"articleSection": "local_chihuahua",
"keywords": "[Chihuahua, Agricultura, Prisión, Robos]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Proponen de 2 a 10 años años de prisión a quien robe ranchos o equipo agrícola
</h1>
</div>
<h3
class="subtitle">
Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/2a9vg4-ismael-perez-pavia/ALTERNATES/LANDSCAPE_160/Ismael%20P%C3%A9rez%20Pavia"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/2a9vg4-ismael-perez-pavia/BINARY/thumbnail/Ismael%20P%C3%A9rez%20Pavia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ismael Pérez Pavia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: GPPAN</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Joel García | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9225901"
>
<p>Tras la petición de distintos grupos agrícolas, el diputado del distrito 11, Ismael Pérez Pavía en representación del PAN y el PRI, propuso reformar el código penal del Estado de Chihuahua, con el fin de elevar las penas al robo de semillas, frutos, equipo y propiedad agrícola.</p><p>Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil derivado de una reunión que se sostuvo el pasado 11 de noviembre del 2022 en la comunidad de Rosario, en San Lucas, municipio de Meoqui, Chihuahua, junto a la legisladora Ivón Salazar. </p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/productores-del-campo-levantan-planton-del-sader-9210170.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mrfp8r-campesinos-se-manifiestan-en-sader/ALTERNATES/LANDSCAPE_160/campesinos%20se%20manifiestan%20en%20sader"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mrfp8r-campesinos-se-manifiestan-en-sader/BINARY/thumbnail/campesinos%20se%20manifiestan%20en%20sader"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="campesinos se manifiestan en sader"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/productores-del-campo-levantan-planton-del-sader-9210170.html">
Productores del campo levantan plantón del SADER
</a>
</h4>
</div>
</article>
</p><p>Es por lo anterior que los productores, expresaron con legítima y auténtica preocupación, la amenaza frecuente que viven en sus predios de siembra y cosecha. Solicitaron formalmente analizar las porciones normativas que penan este tipo de delito. </p><p>&quot;Con esto lograríamos que el robo a semillas, frutos cosechados, o por cosechar así como el robo sobre equipo o instrumentos destinados al aprovechamiento agrícola, forestal o frutícola coincidan en la punibilidad de la agravante de 2 a 10 años de prisión&quot;, destacó el legislador. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank"><b><b>➡️</b><b> Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></b></a></p><p>Los grupos parlamentarios comentaron que Chihuahua tiene una deuda con los agricultores del estado, pues hay 12 mil 134 localidades rurales, por lo que el desafío del aparato estatal no es poca cosa y gracias a ellos se produce la gran mayoría de la canasta básica, por ello, es necesario expandir el horizonte normativo para otorgar mayor seguridad jurídica al campo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9225901 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9225901").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9225901").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9225901").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9225901"
>
<p>Tras la petición de distintos grupos agrícolas, el diputado del distrito 11, Ismael Pérez Pavía en representación del PAN y el PRI, propuso reformar el código penal del Estado de Chihuahua, con el fin de elevar las penas al robo de semillas, frutos, equipo y propiedad agrícola.</p><p>Dicha propuesta se dio como respuesta a la demanda de diversos líderes agrícolas y autoridades de carácter civil derivado de una reunión que se sostuvo el pasado 11 de noviembre del 2022 en la comunidad de Rosario, en San Lucas, municipio de Meoqui, Chihuahua, junto a la legisladora Ivón Salazar. </p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/productores-del-campo-levantan-planton-del-sader-9210170.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mrfp8r-campesinos-se-manifiestan-en-sader/ALTERNATES/LANDSCAPE_160/campesinos%20se%20manifiestan%20en%20sader"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mrfp8r-campesinos-se-manifiestan-en-sader/BINARY/thumbnail/campesinos%20se%20manifiestan%20en%20sader"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="campesinos se manifiestan en sader"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/productores-del-campo-levantan-planton-del-sader-9210170.html">
Productores del campo levantan plantón del SADER
</a>
</h4>
</div>
</article>
</p><p>Es por lo anterior que los productores, expresaron con legítima y auténtica preocupación, la amenaza frecuente que viven en sus predios de siembra y cosecha. Solicitaron formalmente analizar las porciones normativas que penan este tipo de delito. </p><p>&quot;Con esto lograríamos que el robo a semillas, frutos cosechados, o por cosechar así como el robo sobre equipo o instrumentos destinados al aprovechamiento agrícola, forestal o frutícola coincidan en la punibilidad de la agravante de 2 a 10 años de prisión&quot;, destacó el legislador. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank"><b><b>➡️</b><b> Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></b></a></p><p>Los grupos parlamentarios comentaron que Chihuahua tiene una deuda con los agricultores del estado, pues hay 12 mil 134 localidades rurales, por lo que el desafío del aparato estatal no es poca cosa y gracias a ellos se produce la gran mayoría de la canasta básica, por ello, es necesario expandir el horizonte normativo para otorgar mayor seguridad jurídica al campo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9225901 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9225901").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9225901").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9225901").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/robos" class ="item-tags" >
Robos
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Prisi%C3%B3n" class ="item-tags" >
Prisión
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/agricultura" class ="item-tags" >
Agricultura
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_delicias
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/autorizan-riego-para-toda-la-superficie-agricola-del-distrito-005-con-cabecera-en-delicias-9221492.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/7q8hmp-campo-cultivo-agricultura-agro/ALTERNATES/LANDSCAPE_160/campo%20cultivo%20agricultura%20agro"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/7q8hmp-campo-cultivo-agricultura-agro/BINARY/thumbnail/campo%20cultivo%20agricultura%20agro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="campo cultivo agricultura agro"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/autorizan-riego-para-toda-la-superficie-agricola-del-distrito-005-con-cabecera-en-delicias-9221492.html">
Autorizan riego para toda la superficie agrícola del Distrito 005 con cabecera en Delicias
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_parral
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/avanza-cosecha-de-nuez-con-siete-mil-121-toneladas-en-el-estado-9216775.html">
<img src="https://www.elsoldeparral.com.mx/incoming/1wiqp0-nueces-gorki-1.jpg/ALTERNATES/LANDSCAPE_160/nueces%20gorki%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/1wiqp0-nueces-gorki-1.jpg/BINARY/thumbnail/nueces%20gorki%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nueces gorki 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/"> Parral </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/avanza-cosecha-de-nuez-con-siete-mil-121-toneladas-en-el-estado-9216775.html">
Avanza cosecha de nuez con siete mil 121 toneladas en el estado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/rehabilitan-invernadero-de-la-ut-de-la-babicora-9216947.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hkpdvr-invernadero-de-la-carrera-de-la-agricultura-sustentable/ALTERNATES/LANDSCAPE_160/invernadero%20de%20la%20carrera%20de%20la%20Agricultura%20Sustentable"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hkpdvr-invernadero-de-la-carrera-de-la-agricultura-sustentable/BINARY/thumbnail/invernadero%20de%20la%20carrera%20de%20la%20Agricultura%20Sustentable"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="invernadero de la carrera de la Agricultura Sustentable"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/rehabilitan-invernadero-de-la-ut-de-la-babicora-9216947.html">
Rehabilitan invernadero de la UT de la Babícora
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/proponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ejercio-exfiscal-sufrimiento-fisico-psicologico-y-privacion-de-agua-y-comida-contra-exfuncionario-mp-9225993.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/c713a6-ciudad-judicial-tribunal-superior-de-justicia/ALTERNATES/LANDSCAPE_160/ciudad%20judicial%20%7C%20tribunal%20superior%20de%20justicia"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/c713a6-ciudad-judicial-tribunal-superior-de-justicia/BINARY/thumbnail/ciudad%20judicial%20%7C%20tribunal%20superior%20de%20justicia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ciudad judicial | tribunal superior de justicia"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ejercio-exfiscal-sufrimiento-fisico-psicologico-y-privacion-de-agua-y-comida-contra-exfuncionario-mp-9225993.html">
Ejerció exfiscal sufrimiento físico, psicológico y privación de agua y comida contra exfuncionario: MP
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/exfiscal-francisco-g.-fue-incomunicado-defensa-pide-su-inmediata-liberacion-9225550.html"> Exfiscal Francisco G. fue incomunicado; defensa pide su inmediata liberación</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alumnos-de-derecho-ingresan-a-audiencia-del-exfiscal-francisco-g.-9224175.html"> Alumnos de Derecho ingresan a audiencia del exfiscal Francisco G.</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-esperarian-mas-detenciones-vazquez-tras-caso-de-exfiscal-francisco-g.-9225693.html"> Se esperarían más detenciones: Vázquez tras caso de exfiscal Francisco G.</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/p6nql2-camion-atropella-a-tres-en-la-ninos-heroes/ALTERNATES/LANDSCAPE_160/cami%C3%B3n%20atropella%20a%20tres%20en%20la%20ni%C3%B1os%20h%C3%A9roes"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/p6nql2-camion-atropella-a-tres-en-la-ninos-heroes/BINARY/thumbnail/cami%C3%B3n%20atropella%20a%20tres%20en%20la%20ni%C3%B1os%20h%C3%A9roes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camión atropella a tres en la niños héroes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/camion-se-queda-sin-frenos-y-atropella-a-tres-personas-en-la-avenida-ninos-heroes-9225940.html">
Camión se queda sin frenos y atropella a tres personas en la avenida Niños Héroes
</a>
</h4>
<p class="summary ">
Una de las personas atropelladas fue una adulta mayor que quedó lesionada gravemente de una de sus piernas
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/foqax-grupo-cimarron/ALTERNATES/LANDSCAPE_160/grupo%20cimarr%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/foqax-grupo-cimarron/BINARY/thumbnail/grupo%20cimarr%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grupo cimarrón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/grupo-cimarron-gran-patrocinador-de-la-fiesta-ganadera-expogan-2022-9224544.html">
Grupo Cimarrón gran patrocinador de la fiesta ganadera “Expogan 2022”
</a>
</h4>
<p class="summary ">
Cimarrón se hizo presente en todo el aro de juzgamiento de la Unión Ganadera y en su stand de venta
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ws3h9y-cepc-se-capacita/ALTERNATES/LANDSCAPE_160/CEPC%20se%20capacita"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ws3h9y-cepc-se-capacita/BINARY/thumbnail/CEPC%20se%20capacita"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEPC se capacita"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
Certifican a personal de CEPC en respuesta en emergencias
</a>
</h4>
<p class="summary ">
Se capacitó a instructores de Protección Civil del Estado por parte del Centro Nacional de Prevención y Desastres
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/2n3ihk-detenido/ALTERNATES/LANDSCAPE_160/Detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/2n3ihk-detenido/BINARY/thumbnail/Detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/tras-persecucion-detienen-hombre-senalado-por-robar-carro-en-cerro-de-la-cruz-9226152.html">
Tras persecución detienen hombre señalado por robar carro en Cerro de la Cruz
</a>
</h4>
<p class="summary ">
Fueron alrededor de 10 unidades las que persiguieron al sujeto hasta lograr su detención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9xgtd7-navidad/ALTERNATES/LANDSCAPE_160/navidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9xgtd7-navidad/BINARY/thumbnail/navidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="navidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/festival-navideno-menonita-todo-lo-que-debes-saber-antes-de-lanzarte-a-cuauhtemoc-9226080.html">
Festival Navideño Menonita: Todo lo que debes saber antes de lanzarte a Cuauhtémoc </a>
</h4>
<p class="summary ">
El corredor comercial de Ciudad Cuauhtémoc, se baña de luz y color con el esperado festival y mercado navideño en el Museo Menonita
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qlglg3-ninos-casa-hogar/ALTERNATES/LANDSCAPE_160/ni%C3%B1os%20casa%20hogar"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qlglg3-ninos-casa-hogar/BINARY/thumbnail/ni%C3%B1os%20casa%20hogar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="niños casa hogar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reconoce-casa-hogar-refugio-y-amor-a-el-heraldo-de-chihuahua-por-apoyo-9226087.html">
Reconoce Casa Hogar Refugio y Amor a El Heraldo de Chihuahua por apoyo
</a>
</h4>
<p class="summary ">
Los niños de la Casa Hogar “Refugio y Amor” otorgaron un reconocimiento a esta casa editora, por su servicio y participación con el refugio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_cuauhtemoc
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/3cnqbv-obras-en-cuauhtemoc/ALTERNATES/LANDSCAPE_160/Obras%20en%20Cuauht%C3%A9moc"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/3cnqbv-obras-en-cuauhtemoc/BINARY/thumbnail/Obras%20en%20Cuauht%C3%A9moc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obras en Cuauhtémoc"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/presenta-alcalde-de-cuauhtemoc-obras-por-mas-de-170-mdp-para-su-municipio-9226060.html">
Presenta alcalde de Cuauhtémoc obras por más de 170 mdp para su municipio
</a>
</h4>
<p class="summary ">
Entre las obras se contempla un relleno sanitario, viviendas para personas vulnerables, restauración del Corredor Comercial entre otras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/quxqxr-bonilla/ALTERNATES/LANDSCAPE_160/bonilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/quxqxr-bonilla/BINARY/thumbnail/bonilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bonilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/visita-marco-bonilla-a-adultos-mayores-del-club-del-abuelo-genaro-vazquez-9226062.html">
Visita Marco Bonilla a adultos mayores del Club del Abuelo Genaro Vázquez
</a>
</h4>
<p class="summary ">
La visita reforzó los lazos entre el alcalde de Chihuahua, Marco Bonilla, y los integrantes del Club del Abuelo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ws3h9y-cepc-se-capacita/ALTERNATES/LANDSCAPE_160/CEPC%20se%20capacita"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ws3h9y-cepc-se-capacita/BINARY/thumbnail/CEPC%20se%20capacita"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEPC se capacita"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/certifican-a-personal-de-cepc-en-respuesta-en-emergencias-9226001.html">
Certifican a personal de CEPC en respuesta en emergencias
</a>
</h4>
<p class="summary ">
Se capacitó a instructores de Protección Civil del Estado por parte del Centro Nacional de Prevención y Desastres
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=9225901&type=article&title=Proponen+de+2+a+10+a%c3%b1os+a%c3%b1os+de+prisi%c3%b3n+a+quien+robe+ranchos+o+equipo+agr%c3%adcola&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fproponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=9225901&amp;type=article&amp;title=Proponen+de+2+a+10+a%c3%b1os+a%c3%b1os+de+prisi%c3%b3n+a+quien+robe+ranchos+o+equipo+agr%c3%adcola&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fproponen-de-2-a-10-anos-anos-de-prision-a-quien-robe-ranchos-o-equipo-agricola-9225901.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1585608380&title=Agricultura&url=tag%3amain.ewf%2c2014%3aagricultura&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1585608380&amp;title=Agricultura&amp;url=tag%3amain.ewf%2c2014%3aagricultura&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=210394295&title=Prisi%c3%b3n&url=tag%3amain.ewf%2c2014%3aPrisi%25C3%25B3n&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=210394295&amp;title=Prisi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aPrisi%25C3%25B3n&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1718881784&title=Robos&url=tag%3amain.ewf%2c2014%3arobos&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1718881784&amp;title=Robos&amp;url=tag%3amain.ewf%2c2014%3arobos&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Joel García | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
