<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Venessa Rivas | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Chihuahua, Misa, Religión]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Realizan procesión de silencio en la catedral de Chihuahua - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Misa,Religión, "/>
<meta name="description" content="En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/ALTERNATES/LANDSCAPE_1140/cristo%20y%20la%20virgen%20mar%C3%ADa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Realizan procesión de silencio en la catedral de Chihuahua"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"/>
<meta property="og:description" content="En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Realizan procesión de silencio en la catedral de Chihuahua"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"/>
<meta name="twitter:description" content="En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/ALTERNATES/LANDSCAPE_400/cristo%20y%20la%20virgen%20mar%C3%ADa"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8147732');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Misa",
"Religión",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"
},
"headline" : "Realizan procesión de silencio en la catedral de Chihuahua",
"datePublished": "2022-04-15T22:52:19CDT",
"dateModified": "2022-04-15T22:52:19CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Venessa Rivas | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/ALTERNATES/LANDSCAPE_960/cristo%20y%20la%20virgen%20mar%C3%ADa",
"height": "599",
"width": "960"
},
"description" : "En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús",
"articleSection": "local_chihuahua",
"keywords":"[Chihuahua, Misa, Religión]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 15 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Realizan procesión de silencio en la catedral de Chihuahua
</h1>
</div>
<h3
class="subtitle">
En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/ALTERNATES/LANDSCAPE_160/cristo%20y%20la%20virgen%20mar%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/BINARY/thumbnail/cristo%20y%20la%20virgen%20mar%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cristo y la virgen maría"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Venessa Rivas | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Venessa Rivas | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8147732"
>
<p>Los fieles católicos realizaron la procesión del silencio con el cuerpo de Jesús a cuestas, además acompañaron a María Santísima, madre de Jesús.</p><p>En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús. La procesión recorrido las céntricas calles de la ciudad, hasta llegar al altar donde depositaron el cuerpo de Jesús.</p><p>El presbítero Alfredo Gómez señaló que junto con Jesús, María sufre. Este es un día de dolor, de reflexión y luto para el mundo entero. </p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/ALTERNATES/LANDSCAPE_160/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/BINARY/thumbnail/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoración de la cruz en catedral"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
Realizan adoración de la cruz de Cristo en la catedral de Chihuahua
</a>
</h4>
</div>
</article>
</p><p>En silencio participaron en el rezo, donde se recordó que Jesús aseguró que regresaría y que destinaba a la humanidad a dar fruto verdadero. “Nos prometió que su espíritu estará siempre con nosotros”, dijo el orador. </p><p>A través de cantos le manifestaron a María su acompañamiento.</p><p>El presbítero Alfredo Gómez dijo que junto a la cruz, nuevo árbol de la vida, María es una mujer nueva sobre el calvario según la antigua profecía una espada traspasó el corazón de la madre, y que Jesús entregó la madre al discípulo, por lo que volvemos con el corazón afligido. “Tú eres nuestra esperanza en el camino de la vida”.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La comunidad oró “Oh Dios que has querido que al lado de tu hijo elevado en la cruz su madre estuviera presente llena de dolor, has que a su lado participemos de la gloria”.</p><p>Se aviso que el sábado la Catedral Metropolitana estará cerrada durante todo el día y se abrirá a las 20:00 horas con la Vigilia Pascual.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8147732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8147732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8147732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8147732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8147732"
>
<p>Los fieles católicos realizaron la procesión del silencio con el cuerpo de Jesús a cuestas, además acompañaron a María Santísima, madre de Jesús.</p><p>En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús. La procesión recorrido las céntricas calles de la ciudad, hasta llegar al altar donde depositaron el cuerpo de Jesús.</p><p>El presbítero Alfredo Gómez señaló que junto con Jesús, María sufre. Este es un día de dolor, de reflexión y luto para el mundo entero. </p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/ALTERNATES/LANDSCAPE_160/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/BINARY/thumbnail/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoración de la cruz en catedral"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
Realizan adoración de la cruz de Cristo en la catedral de Chihuahua
</a>
</h4>
</div>
</article>
</p><p>En silencio participaron en el rezo, donde se recordó que Jesús aseguró que regresaría y que destinaba a la humanidad a dar fruto verdadero. “Nos prometió que su espíritu estará siempre con nosotros”, dijo el orador. </p><p>A través de cantos le manifestaron a María su acompañamiento.</p><p>El presbítero Alfredo Gómez dijo que junto a la cruz, nuevo árbol de la vida, María es una mujer nueva sobre el calvario según la antigua profecía una espada traspasó el corazón de la madre, y que Jesús entregó la madre al discípulo, por lo que volvemos con el corazón afligido. “Tú eres nuestra esperanza en el camino de la vida”.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La comunidad oró “Oh Dios que has querido que al lado de tu hijo elevado en la cruz su madre estuviera presente llena de dolor, has que a su lado participemos de la gloria”.</p><p>Se aviso que el sábado la Catedral Metropolitana estará cerrada durante todo el día y se abrirá a las 20:00 horas con la Vigilia Pascual.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8147732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8147732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8147732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8147732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Religi%C3%B3n" class ="item-tags" >
Religión
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/misa" class ="item-tags" >
Misa
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/como-fue-la-muerte-de-jesucristo-segun-la-ciencia-8131504.html">
<img src="https://www.elsoldeparral.com.mx/incoming/d1x632-la-pasion-de-cristo-1024x559.jpg/ALTERNATES/LANDSCAPE_160/La-pasi%C3%B3n-de-Cristo-1024x559.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/d1x632-la-pasion-de-cristo-1024x559.jpg/BINARY/thumbnail/La-pasi%C3%B3n-de-Cristo-1024x559.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La-pasión-de-Cristo-1024x559.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/como-fue-la-muerte-de-jesucristo-segun-la-ciencia-8131504.html">
Cómo fue la muerte de Jesucristo, según la ciencia </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/celebran-en-santuario-de-san-judas-la-adoracion-de-la-cruz-de-cristo-8146799.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/95u4qp-adoracion-de-la-cruz-de-cristo/ALTERNATES/LANDSCAPE_160/adoraci%C3%B3n%20de%20la%20cruz%20de%20cristo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/95u4qp-adoracion-de-la-cruz-de-cristo/BINARY/thumbnail/adoraci%C3%B3n%20de%20la%20cruz%20de%20cristo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoración de la cruz de cristo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/celebran-en-santuario-de-san-judas-la-adoracion-de-la-cruz-de-cristo-8146799.html">
Celebran en santuario de San Judas la adoración de la cruz de Cristo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/arzobispo-constancio-miranda-weckmann-presidio-la-consagracion-del-santo-crisma-8131962.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/2x3r78-consagracion-del-santo-crisma/ALTERNATES/LANDSCAPE_160/consagraci%C3%B3n%20del%20santo%20crisma"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/2x3r78-consagracion-del-santo-crisma/BINARY/thumbnail/consagraci%C3%B3n%20del%20santo%20crisma"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consagración del santo crisma"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/arzobispo-constancio-miranda-weckmann-presidio-la-consagracion-del-santo-crisma-8131962.html">
Arzobispo Constancio Miranda Weckmann presidió la consagración del Santo Crisma
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html">
<img src="https://www.elsoldeparral.com.mx/policiaca/vc374n-cinta-amarilla-policia.jpg/ALTERNATES/LANDSCAPE_160/cinta-amarilla-policia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/policiaca/vc374n-cinta-amarilla-policia.jpg/BINARY/thumbnail/cinta-amarilla-policia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinta-amarilla-policia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html">
Confirma FGE asesinato de comandante y su escolta en ataque en Rancho "San José"
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/extraoficial-murieron-7-personas-en-ataque-contra-ministeriales-8147445.html"> De manera extraoficial, informan que hay 7 muertos en ataque contra ministeriales en Rancho el Peñasco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/reportan-ataque-armado-contra-agentes-ministeriales-8147119.html"> Ataque contra presunto comandante de la Fiscalía desata movilización en Rancho el Peñasco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/liberan-a-asesino-del-pequeno-bryan-solo-purgo-dos-anos-de-condena-8135688.html"> Liberan a asesino del pequeño Bryan; solo purgó dos años de condena</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_juarez
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/y4xv4s-migrantes/ALTERNATES/LANDSCAPE_160/Migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/y4xv4s-migrantes/BINARY/thumbnail/Migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/en-busqueda-de-asilo-familia-de-migrantes-se-entrega-a-patrulla-fronteriza-8146886.html">
En búsqueda de asilo, familia de migrantes se entrega a Patrulla Fronteriza
</a>
</h4>
<p class="summary ">
Las personas centroamericanas cruzaron el río a la altura del Boulevard Bernardo Norzagaray y viaducto Gustavo Díaz Ordaz
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/ALTERNATES/LANDSCAPE_160/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1kr82-adoracion-de-la-cruz-en-catedral/BINARY/thumbnail/adoraci%C3%B3n%20de%20la%20cruz%20en%20catedral"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoración de la cruz en catedral"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-adoracion-de-la-cruz-de-cristo-en-la-catedral-de-chihuahua-8146853.html">
Realizan adoración de la cruz de Cristo en la catedral de Chihuahua
</a>
</h4>
<p class="summary ">
El arzobispo Constancio Miranda fue quien presidió la ceremonia religiosa
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/xloyqv-ambulancias/ALTERNATES/LANDSCAPE_160/ambulancias"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/xloyqv-ambulancias/BINARY/thumbnail/ambulancias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ambulancias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/queda-lesionado-de-consideracion-tras-explosion-de-un-tanque-de-gas-en-la-ninos-heroes-8146729.html">
Queda lesionado de consideración tras explosión de un tanque de gas en la Niños Héroes
</a>
</h4>
<p class="summary ">
De primera instancia arribaron elementos de Seguridad Pública Municipal quiénes inspeccionaron el domicilio y confirmaron el accidente
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html">
<img src="https://www.elsoldeparral.com.mx/incoming/dsgqmj-patrullas.jpg/ALTERNATES/LANDSCAPE_160/patrullas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/dsgqmj-patrullas.jpg/BINARY/thumbnail/patrullas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patrullas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/asesinan-a-hombre-en-colonia-division-del-norte-8147943.html">
Asesinan a hombre en colonia División del Norte
</a>
</h4>
<p class="summary ">
Paramédicos llegaron al lugar para intentar reanimarlo pero no tuvieron éxito
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/ALTERNATES/LANDSCAPE_160/cristo%20y%20la%20virgen%20mar%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/kcezly-cristo-y-la-virgen-maria/BINARY/thumbnail/cristo%20y%20la%20virgen%20mar%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cristo y la virgen maría"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/realizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html">
Realizan procesión de silencio en la catedral de Chihuahua
</a>
</h4>
<p class="summary ">
En la Catedral Metropolitana de Chihuahua se realizó el rezo del pésame a la Virgen, tras la pasión y muerte de Jesús
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/o10w24-atropellado-colonia-campesina/ALTERNATES/LANDSCAPE_160/atropellado%20colonia%20campesina"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/o10w24-atropellado-colonia-campesina/BINARY/thumbnail/atropellado%20colonia%20campesina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atropellado colonia campesina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/arrollan-a-hombre-en-colonia-campesina-y-pierde-la-vida-8147648.html">
Arrollan a hombre en colonia Campesina y pierde la vida
</a>
</h4>
<p class="summary ">
Hasta el momento se desconoce la identidad del fallecido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/46dykz-policia-en-nl-rescata-a-mujer-desaparecida.jpg/ALTERNATES/LANDSCAPE_160/Polici%CC%81a%20en%20NL%20rescata%20a%20mujer%20desaparecida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/46dykz-policia-en-nl-rescata-a-mujer-desaparecida.jpg/BINARY/thumbnail/Polici%CC%81a%20en%20NL%20rescata%20a%20mujer%20desaparecida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía en NL rescata a mujer desaparecida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/rescatan-a-mujer-tras-cinco-meses-desaparecida-en-nuevo-leon-8147427.html">
Rescatan a mujer tras cinco meses desaparecida en Nuevo León </a>
</h4>
<p class="summary ">
La mujer de 33 años de edad fue auxiliada por la policía de ciudad Escobedo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html">
<img src="https://www.elsoldeparral.com.mx/policiaca/vc374n-cinta-amarilla-policia.jpg/ALTERNATES/LANDSCAPE_160/cinta-amarilla-policia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/policiaca/vc374n-cinta-amarilla-policia.jpg/BINARY/thumbnail/cinta-amarilla-policia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinta-amarilla-policia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/confirma-fge-asesinato-de-comandante-y-su-escolta-en-ataque-en-rancho-san-jose-8147607.html">
Confirma FGE asesinato de comandante y su escolta en ataque en Rancho "San José"
</a>
</h4>
<p class="summary ">
Fueron interceptados por civiles armados en la carretera Janos – Ascensión; tres civiles aun no identificados fallecieron en el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/8o7k6r-el-periodista-jacinto-romero.jpg/ALTERNATES/LANDSCAPE_160/El%20periodista%20Jacinto%20Romero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/8o7k6r-el-periodista-jacinto-romero.jpg/BINARY/thumbnail/El%20periodista%20Jacinto%20Romero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El periodista Jacinto Romero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/caso-del-periodista-jacinto-romero-flores-detienen-al-edil-electo-de-ixtaczoquitlan-por-el-crimen-8147431.html">
Detienen al edil electo de Ixtaczoquitlán por asesinato del periodista Jacinto Romero </a>
</h4>
<p class="summary ">
Ya suman cuatro los detenidos por la muerte del periodista que fue asesinado el 19 de agosto de 2021
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=8147732&type=article&title=Realizan+procesi%c3%b3n+de+silencio+en+la+catedral+de+Chihuahua&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2frealizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=8147732&amp;type=article&amp;title=Realizan+procesi%c3%b3n+de+silencio+en+la+catedral+de+Chihuahua&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2frealizan-procesion-de-silencio-en-la-catedral-de-chihuahua-8147732.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=484812143&title=Misa&url=tag%3amain.ewf%2c2014%3amisa&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=484812143&amp;title=Misa&amp;url=tag%3amain.ewf%2c2014%3amisa&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1876796458&title=Religi%c3%b3n&url=tag%3amain.ewf%2c2014%3aReligi%25C3%25B3n&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1876796458&amp;title=Religi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aReligi%25C3%25B3n&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Venessa Rivas | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
