<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Joel García | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Ciudad Juárez, Historia, Fundación]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Recuerda diputado Óscar Avitia orígenes históricos de Ciudad Juárez - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Ciudad Juárez,Historia,Fundación, "/>
<meta name="description" content="Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/7jjlpj-oscar-avitia-arellanes.jpg/ALTERNATES/LANDSCAPE_1140/%C3%93scar%20Avitia%20Arellanes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Recuerda diputado Óscar Avitia orígenes históricos de Ciudad Juárez"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html"/>
<meta property="og:description" content="Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Recuerda diputado Óscar Avitia orígenes históricos de Ciudad Juárez"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html"/>
<meta name="twitter:description" content="Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/7jjlpj-oscar-avitia-arellanes.jpg/ALTERNATES/LANDSCAPE_400/%C3%93scar%20Avitia%20Arellanes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '9302642');
googletag.pubads().setTargeting("topic", [
"Ciudad Juárez",
"Historia",
"Fundación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html"
},
"headline" : "Recuerda diputado Óscar Avitia orígenes históricos de Ciudad Juárez",
"datePublished": "2022-12-08T13:45:25CST",
"dateModified": "2022-12-08T13:45:29CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Joel García | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/7jjlpj-oscar-avitia-arellanes.jpg/ALTERNATES/LANDSCAPE_960/%C3%93scar%20Avitia%20Arellanes.jpg",
"height": "599",
"width": "960"
},
"description" : "Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez",
"articleSection": "local_chihuahua",
"keywords": "[Ciudad Juárez, Historia, Fundación]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 8 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Recuerda diputado Óscar Avitia orígenes históricos de Ciudad Juárez
</h1>
</div>
<h3
class="subtitle">
Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/7jjlpj-oscar-avitia-arellanes.jpg/ALTERNATES/LANDSCAPE_160/%C3%93scar%20Avitia%20Arellanes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/7jjlpj-oscar-avitia-arellanes.jpg/BINARY/thumbnail/%C3%93scar%20Avitia%20Arellanes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Óscar Avitia Arellanes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits"> Óscar Avitia Arellanes, diputado local por Morena / Foto: Cortesía | Congreso</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Joel García | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9302642"
>
<p>El diputado local por Morena, Óscar Avitia Arellanes, recordó este 8 de diciembre de 2022, en el pleno legislativo, los orígenes históricos de la Heroica Ciudad Juárez, ya que precisamente, este jueves, se conmemora el 363 aniversario de la fundación de la ciudad fronteriza.</p><p>Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez, quien se refugiaba en la ciudad durante la Segunda Intervención Francesa. Juárez es junto a la ciudad de Chihuahua, una de las ciudades del norte del país con mayor relevancia histórica para la nación; por ejemplo, es preciso mencionar que la ciudad ha sido en más de una ocasión la capital provisional de la República bajo los mandatos de los presidentes Benito Juárez, Francisco I. Madero y Venustiano Carranza, e igualmente, cuartel del General Francisco Villa.</p><p>Sin embargo, fue en el año de 1659 cuando Fray García de San Francisco tuvo el atino de fundar lo que hoy son Ciudad Juárez y El Paso, Texas, bajo el nombre de Misión de Nuestra Señora de Guadalupe de los Mansos del Paso del Norte. La cual, más adelante, se convertiría en la ciudad más poblada de nuestro Estado y en la cabecera del municipio de Juárez, misma que encuentra asentada estratégicamente a orillas del río Bravo en la región noroeste de México.</p><p>Su relevancia histórica se remonta a la época colonial, Paso del Norte fue el principal centro de colonización española hacia el territorio de Nuevo México, era el paso obligado por el llamado Camino Real. Además, era uno de los pocos puntos en que se podía cruzar el entonces muy caudaloso Río Bravo.</p><p>“Nuestros recuerdos nos proveen de importantes detalles sobre quiénes somos y sobre quiénes nos gustaría llegar a ser. Somos lo que somos, precisamente porque recordamos. Recordar es traer al presente lo auténtico del pasado, lo que nos forjó como especie y también como individuos. Recordar es recuperar la esencia de lo que somos, el sentido original de nuestra existencia, el principio, para poder dirigirnos con coherencia hacia el fin. Somos la suma de nuestros errores y de nuestros aciertos. He ahí la importancia de remembrar tan importante fecha” dijo en tribuna el morenista.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>En la actualidad, Ciudad Juárez es una ciudad industrial, fronteriza que colinda con El Paso, Texas, y representa el principal centro maquilador del país; pues juntas estas ciudades conforman la segunda zona metropolitana transnacional más grande de México y de los Estados Unidos de América, la cual ronda aproximadamente los 2.5 millones de habitantes, misma que es la novena más grande de México. La ciudad, con una población de 1 501 551 habitantes según el Censo de Población y Vivienda de 2020 del INEGI, es también la sexta más poblada del país.</p><p>“Por esto y por muchas cosas más, es importante conmemorar y celebrar la fundación de la Heroica Ciudad Juárez, para recordarnos quienes somos, de donde venimos, y también como un reconocimiento a los hombres y mujeres que han trabajado e inclusive han dado su vida para lograr lo que es ahora Ciudad Juárez” destacó el legislador.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9302642 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9302642").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9302642").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9302642").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9302642"
>
<p>El diputado local por Morena, Óscar Avitia Arellanes, recordó este 8 de diciembre de 2022, en el pleno legislativo, los orígenes históricos de la Heroica Ciudad Juárez, ya que precisamente, este jueves, se conmemora el 363 aniversario de la fundación de la ciudad fronteriza.</p><p>Refirió que originalmente la llamada Paso del Norte, recibió su actual nombre en 1888 en honor a celebre Benito Juárez, quien se refugiaba en la ciudad durante la Segunda Intervención Francesa. Juárez es junto a la ciudad de Chihuahua, una de las ciudades del norte del país con mayor relevancia histórica para la nación; por ejemplo, es preciso mencionar que la ciudad ha sido en más de una ocasión la capital provisional de la República bajo los mandatos de los presidentes Benito Juárez, Francisco I. Madero y Venustiano Carranza, e igualmente, cuartel del General Francisco Villa.</p><p>Sin embargo, fue en el año de 1659 cuando Fray García de San Francisco tuvo el atino de fundar lo que hoy son Ciudad Juárez y El Paso, Texas, bajo el nombre de Misión de Nuestra Señora de Guadalupe de los Mansos del Paso del Norte. La cual, más adelante, se convertiría en la ciudad más poblada de nuestro Estado y en la cabecera del municipio de Juárez, misma que encuentra asentada estratégicamente a orillas del río Bravo en la región noroeste de México.</p><p>Su relevancia histórica se remonta a la época colonial, Paso del Norte fue el principal centro de colonización española hacia el territorio de Nuevo México, era el paso obligado por el llamado Camino Real. Además, era uno de los pocos puntos en que se podía cruzar el entonces muy caudaloso Río Bravo.</p><p>“Nuestros recuerdos nos proveen de importantes detalles sobre quiénes somos y sobre quiénes nos gustaría llegar a ser. Somos lo que somos, precisamente porque recordamos. Recordar es traer al presente lo auténtico del pasado, lo que nos forjó como especie y también como individuos. Recordar es recuperar la esencia de lo que somos, el sentido original de nuestra existencia, el principio, para poder dirigirnos con coherencia hacia el fin. Somos la suma de nuestros errores y de nuestros aciertos. He ahí la importancia de remembrar tan importante fecha” dijo en tribuna el morenista.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>En la actualidad, Ciudad Juárez es una ciudad industrial, fronteriza que colinda con El Paso, Texas, y representa el principal centro maquilador del país; pues juntas estas ciudades conforman la segunda zona metropolitana transnacional más grande de México y de los Estados Unidos de América, la cual ronda aproximadamente los 2.5 millones de habitantes, misma que es la novena más grande de México. La ciudad, con una población de 1 501 551 habitantes según el Censo de Población y Vivienda de 2020 del INEGI, es también la sexta más poblada del país.</p><p>“Por esto y por muchas cosas más, es importante conmemorar y celebrar la fundación de la Heroica Ciudad Juárez, para recordarnos quienes somos, de donde venimos, y también como un reconocimiento a los hombres y mujeres que han trabajado e inclusive han dado su vida para lograr lo que es ahora Ciudad Juárez” destacó el legislador.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9302642 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9302642").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9302642").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9302642").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/fundacion" class ="item-tags" >
Fundación
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/historia" class ="item-tags" >
Historia
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/ciudad-juarez" class ="item-tags" >
Ciudad Juárez
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_juarez
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/celebran-misa-por-el-aniversario-363-de-ciudad-juarez-9302181.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/h9o4pr-misa-aniversario-de-juarez-1/ALTERNATES/LANDSCAPE_160/misa%20aniversario%20de%20juarez%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/h9o4pr-misa-aniversario-de-juarez-1/BINARY/thumbnail/misa%20aniversario%20de%20juarez%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="misa aniversario de juarez 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/celebran-misa-por-el-aniversario-363-de-ciudad-juarez-9302181.html">
Celebran misa por el aniversario 363 de Ciudad Juárez </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_juarez
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/alistan-un-buen-fin-2.0-para-compras-navidenas-en-juarez-9301422.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/b95z5w-compras-de-navidad-en-el-centro-y-mucha-gente.-olga-casas-24.jpg/ALTERNATES/LANDSCAPE_160/compras%20de%20navidad%20en%20el%20centro%20y%20mucha%20gente.%20olga%20casas%20(24).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/b95z5w-compras-de-navidad-en-el-centro-y-mucha-gente.-olga-casas-24.jpg/BINARY/thumbnail/compras%20de%20navidad%20en%20el%20centro%20y%20mucha%20gente.%20olga%20casas%20(24).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="compras de navidad en el centro y mucha gente. olga casas (24).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/alistan-un-buen-fin-2.0-para-compras-navidenas-en-juarez-9301422.html">
Alistan un Buen Fin 2.0 para compras navideñas en Juárez
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_juarez
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/como-han-pasado-los-anos-asi-se-veian-las-principales-calles-de-juarez-hace-100-anos-9027547.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/fztuv3-avenida-juarez/ALTERNATES/LANDSCAPE_160/Avenida%20Ju%C3%A1rez"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/fztuv3-avenida-juarez/BINARY/thumbnail/Avenida%20Ju%C3%A1rez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Avenida Juárez"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/como-han-pasado-los-anos-asi-se-veian-las-principales-calles-de-juarez-hace-100-anos-9027547.html">
¡Cómo han pasado los años! Así se veían las principales calles de Juárez hace 100 años
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/py9ycz-maru-campos-ok1.jpg/ALTERNATES/LANDSCAPE_160/maru%20campos%20ok1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/py9ycz-maru-campos-ok1.jpg/BINARY/thumbnail/maru%20campos%20ok1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos ok1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html">
Se busca renovar el total de las unidades de transporte público: Gobernadora
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/la-corrupcion-en-transporte-es-a-niveles-increibles-francisco-salcido-9302538.html"> La corrupción en Transporte es a niveles increíbles: Francisco Salcido</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumento-al-transporte-y-revalidacion-son-una-tragedia-la-economia-chihuahuense-sanchez-9301654.html"> Aumento al transporte y revalidación son una tragedia la economía chihuahuense: Sánchez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/a-partir-del-2023-se-podra-monitorear-el-transporte-urbano-en-tiempo-real-9299744.html"> ¡Lo que esperabas! Podrás monitorear el transporte urbano en tiempo real</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_juarez
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/ALTERNATES/LANDSCAPE_160/loya"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/BINARY/thumbnail/loya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
Esperan la llegada de más de 1500 de migrantes a Ciudad Juárez
</a>
</h4>
<p class="summary ">
Estos migrantes ya fueron ubicados, se espera su llegada en los próximos días
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/p4aicz-bowi-vivebus/ALTERNATES/LANDSCAPE_160/bowi%20viveb%C3%BAs"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/p4aicz-bowi-vivebus/BINARY/thumbnail/bowi%20viveb%C3%BAs"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bowi vivebús"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
Vigilarán al Bowí con cámaras de la Plataforma Escudo Chihuahua Capital </a>
</h4>
<p class="summary ">
Para garantizar la seguridad de las usuarias y usuarios del sistema público de transporte
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ef63tt-reunion-productores-fertilizante-4.jpeg/ALTERNATES/LANDSCAPE_160/REUNION%20PRODUCTORES%20FERTILIZANTE%20(4).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ef63tt-reunion-productores-fertilizante-4.jpeg/BINARY/thumbnail/REUNION%20PRODUCTORES%20FERTILIZANTE%20(4).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REUNION PRODUCTORES FERTILIZANTE (4).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
Interponen amparo vs la importación de alimentos en defensa de productores de Chihuahua
</a>
</h4>
<p class="summary ">
Los productores agropecuarios de Chihuahua solicitaron a través de este amparo la suspensión del decreto debido a que no se cumplen con los procesos de sanidad e inocuidad alimentaria
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_jimenez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html">
<img src="https://www.elsoldeparral.com.mx/incoming/133y87-caravana-1.jpg/ALTERNATES/LANDSCAPE_160/caravana%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/133y87-caravana-1.jpg/BINARY/thumbnail/caravana%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caravana 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/"> Jiménez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/arriban-cientos-de-migrantes-al-estado-de-chihuahua-entran-por-jimenez-9303033.html">
Arriban cientos de migrantes al estado de Chihuahua; entran por Jiménez
</a>
</h4>
<p class="summary ">
Para las próximas horas, prevén el arribo de más de dos mil migrantes que viajan con destino a Ciudad Juárez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/ALTERNATES/LANDSCAPE_160/loya"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/BINARY/thumbnail/loya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-criminalizamos-la-migracion-criminalizamos-a-los-que-los-agreden-loya-9302956.html">
“No criminalizamos la migración, criminalizamos a los que los agreden", Loya
</a>
</h4>
<p class="summary ">
“La falta de control en la migración está provocando un riesgo mayor”, advirtió
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/py9ycz-maru-campos-ok1.jpg/ALTERNATES/LANDSCAPE_160/maru%20campos%20ok1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/py9ycz-maru-campos-ok1.jpg/BINARY/thumbnail/maru%20campos%20ok1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos ok1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-busca-renovar-el-total-de-las-unidades-de-transporte-publico-gobernadora-9302931.html">
Se busca renovar el total de las unidades de transporte público: Gobernadora
</a>
</h4>
<p class="summary ">
La jefa del Ejecutivo estatal reconoció que la dinámica para renovar los camiones dependerá del comportamiento que tenga la industria automotriz a nivel mundial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/p4aicz-bowi-vivebus/ALTERNATES/LANDSCAPE_160/bowi%20viveb%C3%BAs"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/p4aicz-bowi-vivebus/BINARY/thumbnail/bowi%20viveb%C3%BAs"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bowi vivebús"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/vigilaran-al-bowi-con-camaras-de-la-plataforma-escudo-chihuahua-capital-9302848.html">
Vigilarán al Bowí con cámaras de la Plataforma Escudo Chihuahua Capital </a>
</h4>
<p class="summary ">
Para garantizar la seguridad de las usuarias y usuarios del sistema público de transporte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ef63tt-reunion-productores-fertilizante-4.jpeg/ALTERNATES/LANDSCAPE_160/REUNION%20PRODUCTORES%20FERTILIZANTE%20(4).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ef63tt-reunion-productores-fertilizante-4.jpeg/BINARY/thumbnail/REUNION%20PRODUCTORES%20FERTILIZANTE%20(4).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REUNION PRODUCTORES FERTILIZANTE (4).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/interponen-amparo-vs-la-importacion-de-alimentos-en-defensa-de-productores-de-chihuahua-9302804.html">
Interponen amparo vs la importación de alimentos en defensa de productores de Chihuahua
</a>
</h4>
<p class="summary ">
Los productores agropecuarios de Chihuahua solicitaron a través de este amparo la suspensión del decreto debido a que no se cumplen con los procesos de sanidad e inocuidad alimentaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/ALTERNATES/LANDSCAPE_160/loya"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/u9g34w-loya/BINARY/thumbnail/loya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/esperan-la-llegada-de-mas-de-1500-de-migrantes-a-ciudad-juarez-9302746.html">
Esperan la llegada de más de 1500 de migrantes a Ciudad Juárez
</a>
</h4>
<p class="summary ">
Estos migrantes ya fueron ubicados, se espera su llegada en los próximos días
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=9302642&type=article&title=Recuerda+diputado+%c3%93scar+Avitia+or%c3%adgenes+hist%c3%b3ricos+de+Ciudad+Ju%c3%a1rez&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2frecuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=9302642&amp;type=article&amp;title=Recuerda+diputado+%c3%93scar+Avitia+or%c3%adgenes+hist%c3%b3ricos+de+Ciudad+Ju%c3%a1rez&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2frecuerda-diputado-oscar-avitia-origenes-historicos-de-ciudad-juarez-9302642.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1215245077&title=Ciudad+Ju%c3%a1rez&url=tag%3amain.ewf%2c2014%3aciudad-juarez&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1215245077&amp;title=Ciudad+Ju%c3%a1rez&amp;url=tag%3amain.ewf%2c2014%3aciudad-juarez&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=2076449796&title=Historia&url=tag%3amain.ewf%2c2014%3ahistoria&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=2076449796&amp;title=Historia&amp;url=tag%3amain.ewf%2c2014%3ahistoria&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1948646032&title=Fundaci%c3%b3n&url=tag%3amain.ewf%2c2014%3afundacion&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1948646032&amp;title=Fundaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3afundacion&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Joel García | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
