<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Antonio Garfio | El Heraldo de Chihuahua "});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Basura, Camiones, Vecinos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Sin servicio de recolección de basura vecinos de la Unidad Vallarta - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Basura,Camiones,Vecinos, "/>
<meta name="description" content="Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/LANDSCAPE_1140/basura%20en%20la%20vallarta.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Sin servicio de recolección de basura vecinos de la Unidad Vallarta"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"/>
<meta property="og:description" content="Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sin servicio de recolección de basura vecinos de la Unidad Vallarta"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"/>
<meta name="twitter:description" content="Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/LANDSCAPE_400/basura%20en%20la%20vallarta.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7743025');
googletag.pubads().setTargeting("topic", [
"Basura",
"Camiones",
"Vecinos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"
},
"headline" : "Sin servicio de recolección de basura vecinos de la Unidad Vallarta",
"datePublished": "2022-01-17T15:26:33CST",
"dateModified": "2022-01-17T15:26:33CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Antonio Garfio | El Heraldo de Chihuahua "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/LANDSCAPE_960/basura%20en%20la%20vallarta.jpg",
"height": "599",
"width": "960"
},
"description" : "Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 17 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Sin servicio de recolección de basura vecinos de la Unidad Vallarta
</h1>
</div>
<h3
class="subtitle">
Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/LANDSCAPE_160/basura%20en%20la%20vallarta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/BINARY/thumbnail/basura%20en%20la%20vallarta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura en la vallarta.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Oracio Chávez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Antonio Garfio | El Heraldo de Chihuahua </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7743025"
>
<p>Vecinos de la unidad Vallarta que el camión de la basura ya tiene más de una semana sin circular por este sector, por lo que se han acumulado un importante número de bolsas con deshechos, al exterior de la unidad.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Los moradores de la unidad familiar indican que estas considerables pilas de basura se formaron desde hace más de una semana, por la falta del servicio de recolección, lo cual ya genera molestias a los residentes.</p><p>
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/FREE_160/basura%20en%20la%20vallarta.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/BINARY/thumbnail/basura%20en%20la%20vallarta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura en la vallarta.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Oracio Chávez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Así mismo, indican que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior, acumulada junto a los botes para depositarla.</p><p>Entre las molestias que reportan los vecinos, es que estos montones de basura están apilados junto al área común que los niños de la unidad utilizan para salir a jugar y recrearse, además de dar mal aspecto al lugar y generar un riesgo sanitario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7743025 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7743025").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7743025").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7743025").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7743025"
>
<p>Vecinos de la unidad Vallarta que el camión de la basura ya tiene más de una semana sin circular por este sector, por lo que se han acumulado un importante número de bolsas con deshechos, al exterior de la unidad.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Los moradores de la unidad familiar indican que estas considerables pilas de basura se formaron desde hace más de una semana, por la falta del servicio de recolección, lo cual ya genera molestias a los residentes.</p><p>
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/FREE_160/basura%20en%20la%20vallarta.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/BINARY/thumbnail/basura%20en%20la%20vallarta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura en la vallarta.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Oracio Chávez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Así mismo, indican que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior, acumulada junto a los botes para depositarla.</p><p>Entre las molestias que reportan los vecinos, es que estos montones de basura están apilados junto al área común que los niños de la unidad utilizan para salir a jugar y recrearse, además de dar mal aspecto al lugar y generar un riesgo sanitario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7743025 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7743025").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7743025").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7743025").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/vecinos" class ="item-tags" >
Vecinos
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/camiones" class ="item-tags" >
Camiones
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/basura" class ="item-tags" >
Basura
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cubrira-municipio-rutas-faltantes-de-klifer-en-la-ciudad-7741706.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/h1mq5l-basura/ALTERNATES/LANDSCAPE_160/Basura"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/h1mq5l-basura/BINARY/thumbnail/Basura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Basura"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cubrira-municipio-rutas-faltantes-de-klifer-en-la-ciudad-7741706.html">
Cubrirá Municipio rutas faltantes de Klifer en la ciudad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-turnos-dobles-para-la-recoleccion-de-basura-7733065.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/7tp1nm-turnos.jpg/ALTERNATES/LANDSCAPE_160/turnos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/7tp1nm-turnos.jpg/BINARY/thumbnail/turnos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turnos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habra-turnos-dobles-para-la-recoleccion-de-basura-7733065.html">
Habrá turnos dobles para la recolección de basura
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/denuncian-descuido-en-corredor-del-paseo-bolivar-7734946.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/2qgs7i-corredor-paseo-bolivar.jpeg/ALTERNATES/LANDSCAPE_160/corredor%20paseo%20bolivar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/2qgs7i-corredor-paseo-bolivar.jpeg/BINARY/thumbnail/corredor%20paseo%20bolivar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corredor paseo bolivar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/denuncian-descuido-en-corredor-del-paseo-bolivar-7734946.html">
Denuncian descuido en corredor del Paseo Bolívar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-preparan-estado-y-conafor-para-temporada-de-incendios-forestales-7742620.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/zbp1y8-incendios-forestales.jpg/ALTERNATES/LANDSCAPE_160/Incendios%20forestales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/zbp1y8-incendios-forestales.jpg/BINARY/thumbnail/Incendios%20forestales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendios forestales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-preparan-estado-y-conafor-para-temporada-de-incendios-forestales-7742620.html">
Se preparan Estado y Conafor para temporada de incendios forestales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/comienzan-a-germinar-las-bombas-de-vida-chihuahua-noticias-locales-ecologia-medio-ambiente-arboles-pinos-plantas-7092998.html"> Comienzan a germinar las bombas de vida</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodejuarez.com.mx/local/chihuahua/fue-chihuahua-el-estado-mas-afectado-por-incendios-forestales-de-la-temporada-noticias-ciudad-juarez-7026520.html"> Fue Chihuahua el estado más afectado por incendios forestales de la temporada</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/propone-especialista-centro-estatal-forestal-en-chihuahua-noticias-de-chihuahua-incendios-bosques-agua-biodiversidad-flora-fauna-6888897.html"> Propone especialista Centro Estatal Forestal en Chihuahua</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/65p5xu-aplicacion-imss.jpg/ALTERNATES/LANDSCAPE_160/Aplicaci%C3%B3n%20IMSS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/65p5xu-aplicacion-imss.jpg/BINARY/thumbnail/Aplicaci%C3%B3n%20IMSS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aplicación IMSS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
Han recibido su Permiso Covid en línea 50,967 personas aseguradas en el país
</a>
</h4>
<p class="summary ">
La solicitud es únicamente para personas inscritas en el Régimen Obligatorio, y no para quienes están inscritos en las modalidades 32
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ps56df-yonkes.jpg/ALTERNATES/LANDSCAPE_160/Yonkes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ps56df-yonkes.jpg/BINARY/thumbnail/Yonkes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yonkes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-vehiculos-yonkeados-en-la-cerro-de-la-cruz-7742875.html">
Reportan vehículos "yonkeados" en la Cerro de la Cruz
</a>
</h4>
<p class="summary ">
Vecinos indican que han hecho la denuncia del hecho a las autoridades, pero hasta el momento no se les ha dado solución
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/j61bul-alex-dominguez.jpg/ALTERNATES/LANDSCAPE_160/Alex%20Dom%C3%ADnguez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/j61bul-alex-dominguez.jpg/BINARY/thumbnail/Alex%20Dom%C3%ADnguez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alex Domínguez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/coincide-alex-dominguez-en-acusaciones-de-cesar-d.-a-corral-7742206.html">
Coincide Alex Domínguez en acusaciones de César D. a Corral
</a>
</h4>
<p class="summary ">
Dejó en claro que conoce el contenido de la carta por los medios de comunicación
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/5pufuo-movilizacion-en-la-lealtad.jpeg/ALTERNATES/LANDSCAPE_160/movilizaci%C3%B3n%20en%20la%20lealtad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/5pufuo-movilizacion-en-la-lealtad.jpeg/BINARY/thumbnail/movilizaci%C3%B3n%20en%20la%20lealtad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilización en la lealtad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/movilizacion-por-presunto-suicidio-en-colonia-lealtad-i-7743134.html">
Movilización por presunto suicidio en colonia Lealtad I
</a>
</h4>
<p class="summary ">
Familiares fueron quienes encontraron el cuerpo y procedieron a dar aviso a las autoridades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/65p5xu-aplicacion-imss.jpg/ALTERNATES/LANDSCAPE_160/Aplicaci%C3%B3n%20IMSS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/65p5xu-aplicacion-imss.jpg/BINARY/thumbnail/Aplicaci%C3%B3n%20IMSS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aplicación IMSS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/han-recibido-su-permiso-covid-en-linea-50967-personas-aseguradas-en-el-pais-7743142.html">
Han recibido su Permiso Covid en línea 50,967 personas aseguradas en el país
</a>
</h4>
<p class="summary ">
La solicitud es únicamente para personas inscritas en el Régimen Obligatorio, y no para quienes están inscritos en las modalidades 32
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/y4j1zd-estrategia-de-vacunacion-1.jpg/ALTERNATES/LANDSCAPE_160/Estrategia%20de%20vacunacio%CC%81n%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/y4j1zd-estrategia-de-vacunacion-1.jpg/BINARY/thumbnail/Estrategia%20de%20vacunacio%CC%81n%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estrategia de vacunación 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
Estrategia de prevención Covid es irresponsable: Jesús Zambrano
</a>
</h4>
<p class="summary ">
El presidente del PRD lamentó las políticas aplicadas por López Obrador, las cuales catalogó como “fallidas”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/ALTERNATES/LANDSCAPE_160/basura%20en%20la%20vallarta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/drkksh-basura-en-la-vallarta.jpg/BINARY/thumbnail/basura%20en%20la%20vallarta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura en la vallarta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html">
Sin servicio de recolección de basura vecinos de la Unidad Vallarta
</a>
</h4>
<p class="summary ">
Vecinos indicaron que los camiones que han pasado por la zona, les exigen un pago para poder retirar la cantidad de basura que se encuentra al exterior
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/lzrh1z-multas.jpg/ALTERNATES/LANDSCAPE_160/Multas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/lzrh1z-multas.jpg/BINARY/thumbnail/Multas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Multas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/van-54-multas-a-choferes-de-camiones-por-falta-de-cubrebocas-y-sobrecupo-7742965.html">
Van 54 multas a choferes de camiones por falta de cubrebocas y sobrecupo
</a>
</h4>
<p class="summary ">
Ricardo Tuda, director de Transporte, hizo un llamado a la ciudadanía, para que se cuiden así mismos,
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/yu2749-mineras-utep.jpeg/ALTERNATES/LANDSCAPE_160/MINERAS%20UTEP.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/yu2749-mineras-utep.jpeg/BINARY/thumbnail/MINERAS%20UTEP.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MINERAS UTEP.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mineras-de-utep-saca-victoria-quedando-53-48-7742916.html">
Mineras de UTEP saca victoria quedando 53-48
</a>
</h4>
<p class="summary ">
En este partido la defensa fue la clave para que las Mineras se llevaran el triunfo y pusieran
marca de 10 ganados por sólo 4 descalabros
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=7743025&type=article&title=Sin+servicio+de+recolecci%c3%b3n+de+basura+vecinos+de+la+Unidad+Vallarta&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fsin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7743025&amp;type=article&amp;title=Sin+servicio+de+recolecci%c3%b3n+de+basura+vecinos+de+la+Unidad+Vallarta&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fsin-servicio-de-recoleccion-de-basura-vecinos-de-la-unidad-vallarta-7743025.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=838652791&title=Basura&url=tag%3amain.ewf%2c2014%3abasura&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=838652791&amp;title=Basura&amp;url=tag%3amain.ewf%2c2014%3abasura&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1034667026&title=Camiones&url=tag%3amain.ewf%2c2014%3acamiones&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1034667026&amp;title=Camiones&amp;url=tag%3amain.ewf%2c2014%3acamiones&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=461425132&title=Vecinos&url=tag%3amain.ewf%2c2014%3avecinos&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=461425132&amp;title=Vecinos&amp;url=tag%3amain.ewf%2c2014%3avecinos&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Antonio Garfio | El Heraldo de Chihuahua ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
