<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Chihuahua, Sequía, Contaminación]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Usuarios reportan daños y jardines secos en Ciudad Deportiva - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Sequía,Contaminación, "/>
<meta name="description" content="También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/ALTERNATES/LANDSCAPE_1140/jardines%20secos%20ciudad%20deportiva"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Usuarios reportan daños y jardines secos en Ciudad Deportiva"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"/>
<meta property="og:description" content="También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Usuarios reportan daños y jardines secos en Ciudad Deportiva"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"/>
<meta name="twitter:description" content="También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/ALTERNATES/LANDSCAPE_400/jardines%20secos%20ciudad%20deportiva"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8252024');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Sequía",
"Contaminación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"
},
"headline" : "Usuarios reportan daños y jardines secos en Ciudad Deportiva",
"datePublished": "2022-05-08T16:36:38CDT",
"dateModified": "2022-05-08T17:31:01CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/ALTERNATES/LANDSCAPE_960/jardines%20secos%20ciudad%20deportiva",
"height": "599",
"width": "960"
},
"description" : "También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva",
"articleSection": "local_chihuahua",
"keywords":"[Chihuahua, Sequía, Contaminación]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Usuarios reportan daños y jardines secos en Ciudad Deportiva
</h1>
</div>
<h3
class="subtitle">
También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/ALTERNATES/LANDSCAPE_160/jardines%20secos%20ciudad%20deportiva"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/BINARY/thumbnail/jardines%20secos%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jardines secos ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8252024"
>
<p>Usuarios de la Ciudad Deportiva que acudieron este domingo para ejercitarse o pasar un rato en familia, comentaron que es muy notable cómo los jardines están secos, e incluso que en muchas partes ya no hay pasto y hay algunos árboles que han muerto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/23adt7-ciudad-deportiva/ALTERNATES/FREE_160/ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/23adt7-ciudad-deportiva/BINARY/thumbnail/ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Coincidiendo con la ola de calor que se aproxima durante los próximos días, en los que se esperan temperaturas de hasta 35 grados para la capital, así como de la alta demanda de pipas de agua en toda la ciudad, puesto que la población no se da abasto con las altas temperaturas. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/yf60gd-danos-en-ciudad-deportiva/ALTERNATES/FREE_160/da%C3%B1os%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/yf60gd-danos-en-ciudad-deportiva/BINARY/thumbnail/da%C3%B1os%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-agua-el-san-francisco-por-reparacion-de-actos-vandalicos-potable-chihuahua-afectacion-7143106.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/tp64ka-insert.jpeg/ALTERNATES/LANDSCAPE_160/insert.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/tp64ka-insert.jpeg/BINARY/thumbnail/insert.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="insert.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-agua-el-san-francisco-por-reparacion-de-actos-vandalicos-potable-chihuahua-afectacion-7143106.html">
Sin agua el San Francisco por reparación de actos vandálicos
</a>
</h4>
</div>
</article>
</p><p>Asimismo, se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva, cariñosamente llamada “la Depor”, por la población capitalina. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/vz18se-danos-en-ciudad-deportiva/ALTERNATES/FREE_160/da%C3%B1os%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/vz18se-danos-en-ciudad-deportiva/BINARY/thumbnail/da%C3%B1os%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ciudadanas y ciudadanos hicieron un llamado a las autoridades correspondientes para que tomen las medidas necesarias y cuiden de la Ciudad Deportiva, puesto que sus áreas verdes son uno de los principales pulmones de la ciudad y también uno de los puntos en los que más chihuahuenses se congregan para ejercitarse o por esparcimiento.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dxjsgs-jardines-secos-en-ciudad-deportiva/ALTERNATES/FREE_160/jardines%20secos%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dxjsgs-jardines-secos-en-ciudad-deportiva/BINARY/thumbnail/jardines%20secos%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jardines secos en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8252024 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8252024").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8252024").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8252024").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8252024"
>
<p>Usuarios de la Ciudad Deportiva que acudieron este domingo para ejercitarse o pasar un rato en familia, comentaron que es muy notable cómo los jardines están secos, e incluso que en muchas partes ya no hay pasto y hay algunos árboles que han muerto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/23adt7-ciudad-deportiva/ALTERNATES/FREE_160/ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/23adt7-ciudad-deportiva/BINARY/thumbnail/ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Coincidiendo con la ola de calor que se aproxima durante los próximos días, en los que se esperan temperaturas de hasta 35 grados para la capital, así como de la alta demanda de pipas de agua en toda la ciudad, puesto que la población no se da abasto con las altas temperaturas. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/yf60gd-danos-en-ciudad-deportiva/ALTERNATES/FREE_160/da%C3%B1os%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/yf60gd-danos-en-ciudad-deportiva/BINARY/thumbnail/da%C3%B1os%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="local_chihuahua
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-agua-el-san-francisco-por-reparacion-de-actos-vandalicos-potable-chihuahua-afectacion-7143106.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/tp64ka-insert.jpeg/ALTERNATES/LANDSCAPE_160/insert.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/tp64ka-insert.jpeg/BINARY/thumbnail/insert.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="insert.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sin-agua-el-san-francisco-por-reparacion-de-actos-vandalicos-potable-chihuahua-afectacion-7143106.html">
Sin agua el San Francisco por reparación de actos vandálicos
</a>
</h4>
</div>
</article>
</p><p>Asimismo, se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva, cariñosamente llamada “la Depor”, por la población capitalina. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/vz18se-danos-en-ciudad-deportiva/ALTERNATES/FREE_160/da%C3%B1os%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/vz18se-danos-en-ciudad-deportiva/BINARY/thumbnail/da%C3%B1os%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ciudadanas y ciudadanos hicieron un llamado a las autoridades correspondientes para que tomen las medidas necesarias y cuiden de la Ciudad Deportiva, puesto que sus áreas verdes son uno de los principales pulmones de la ciudad y también uno de los puntos en los que más chihuahuenses se congregan para ejercitarse o por esparcimiento.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dxjsgs-jardines-secos-en-ciudad-deportiva/ALTERNATES/FREE_160/jardines%20secos%20en%20ciudad%20deportiva"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dxjsgs-jardines-secos-en-ciudad-deportiva/BINARY/thumbnail/jardines%20secos%20en%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jardines secos en ciudad deportiva"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8252024 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8252024").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8252024").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8252024").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Contaminaci%C3%B3n" class ="item-tags" >
Contaminación
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Sequ%C3%ADa" class ="item-tags" >
Sequía
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/urge-atencion-a-la-ciudad-deportiva-sur-chihuahua-noticias-locales-denuncia-ciudadana-areas-verdes-parques-jardines-6747664.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/v4wj1m-deportiva-sur-1.jpeg/ALTERNATES/LANDSCAPE_160/Deportiva%20sur%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/v4wj1m-deportiva-sur-1.jpeg/BINARY/thumbnail/Deportiva%20sur%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deportiva sur 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/urge-atencion-a-la-ciudad-deportiva-sur-chihuahua-noticias-locales-denuncia-ciudadana-areas-verdes-parques-jardines-6747664.html">
Urge atención a la Ciudad Deportiva Sur
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/siguen-sin-pasto-canchas-de-el-bule-chihuahua-deporte-ejercicio-7146174.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/k8d547-canchas-en-bule.jpeg/ALTERNATES/LANDSCAPE_160/canchas%20en%20bule.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/k8d547-canchas-en-bule.jpeg/BINARY/thumbnail/canchas%20en%20bule.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canchas en bule.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/siguen-sin-pasto-canchas-de-el-bule-chihuahua-deporte-ejercicio-7146174.html">
Siguen sin pasto canchas de El Bule
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/deficit-de-casi-3-millones-de-arboles-en-chihuahua-capital-noticias-temperaturas-7410372.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/c5i2tn-parque-y-casas-de-abroles-de-la-colonia-el-mezquite-8.jpg/ALTERNATES/LANDSCAPE_160/Parque%20y%20casas%20de%20abroles%20de%20la%20colonia%20el%20mezquite%20(8).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/c5i2tn-parque-y-casas-de-abroles-de-la-colonia-el-mezquite-8.jpg/BINARY/thumbnail/Parque%20y%20casas%20de%20abroles%20de%20la%20colonia%20el%20mezquite%20(8).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parque y casas de abroles de la colonia el mezquite (8).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/deficit-de-casi-3-millones-de-arboles-en-chihuahua-capital-noticias-temperaturas-7410372.html">
Déficit de casi 3 millones de árboles en Chihuahua capital
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/buena-afluencia-en-parque-el-colibri-8251841.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1jkbdk-parque-el-colibri-2.jpg/ALTERNATES/LANDSCAPE_160/Parque%20el%20colibr%C3%AD%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1jkbdk-parque-el-colibri-2.jpg/BINARY/thumbnail/Parque%20el%20colibr%C3%AD%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parque el colibrí 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/buena-afluencia-en-parque-el-colibri-8251841.html">
Buena afluencia en Parque El Colibrí
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/arranca-primera-edicion-del-festival-de-las-culturas-napawika-omowaba-8248875.html"> Arranca primera edición del festival de las culturas Napawika Omowaba</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/feria-santa-rita-contara-con-circo-sobre-hielo-8239315.html"> Feria Santa Rita contará con circo sobre hielo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/hasta-cinco-millones-de-pesos-cuanto-cobro-cada-artista-por-presentarse-en-santa-rita-8244222.html"> ¡Hasta cinco millones de pesos! ¿Cuánto cobró cada artista por presentarse en Santa Rita?</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/tckows-agua-en-pipas.jpg/ALTERNATES/LANDSCAPE_160/agua%20en%20pipas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/tckows-agua-en-pipas.jpg/BINARY/thumbnail/agua%20en%20pipas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agua en pipas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aumenta-la-demanda-de-agua-en-pipas-8251473.html">
Aumenta la demanda de agua en pipas
</a>
</h4>
<p class="summary ">
A partir de este quinto mes del año, la gente les pide más agua, porque ya los depósitos se encuentran vacíos
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/d9yd69-radiooperadora.jpg/ALTERNATES/LANDSCAPE_160/Radiooperadora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/d9yd69-radiooperadora.jpg/BINARY/thumbnail/Radiooperadora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Radiooperadora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dia-de-las-madres-la-titanica-tarea-de-ser-mama-y-velar-por-la-seguridad-de-los-chihuahuenses-8251070.html">
Día de las Madres: la titánica tarea de ser mamá y velar por la seguridad de los chihuahuenses
</a>
</h4>
<p class="summary ">
Tres historias de vida y dedicación que convergen en una sola
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/j3gnpo-incendio-reporte-confaor.jpg/ALTERNATES/LANDSCAPE_160/incendio,%20reporte%20confaor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/j3gnpo-incendio-reporte-confaor.jpg/BINARY/thumbnail/incendio,%20reporte%20confaor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio, reporte confaor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-detectan-plumas-de-humo-y-focos-de-calor-en-bocoyna-y-madera-8251109.html">
Se detectan plumas de humo y focos de calor en Bocoyna y Madera
</a>
</h4>
<p class="summary ">
Chihuahua se ubica dentro de las entidades con mayor presencia de incendios forestales, por debajo de Puebla, Michoacán, Ciudad de México y Estado de México
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_cuauhtemoc
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cr9ene-detenido-en-cuauhtemoc-por-robo/ALTERNATES/LANDSCAPE_160/DETENIDO%20EN%20CUAUHT%C3%89MOC%20POR%20ROBO"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cr9ene-detenido-en-cuauhtemoc-por-robo/BINARY/thumbnail/DETENIDO%20EN%20CUAUHT%C3%89MOC%20POR%20ROBO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DETENIDO EN CUAUHTÉMOC POR ROBO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sspe-detiene-a-supuesto-responsable-de-robo-violento-en-cuauhtemoc-8252307.html">
SSPE detiene a supuesto responsable de robo violento en Cuauhtémoc
</a>
</h4>
<p class="summary ">
El hombre se llevó 600 pesos y huyó, por lo que se dio inicio los operativos de búsqueda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mb5cxi-expo-viaja/ALTERNATES/LANDSCAPE_160/expo%20viaja"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mb5cxi-expo-viaja/BINARY/thumbnail/expo%20viaja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="expo viaja"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/este-8-de-mayo-es-el-ultimo-dia-de-la-expo-viaja-visitala-8252196.html">
Este 8 de mayo es el último día de la Expo Viaja ¡visítala!
</a>
</h4>
<p class="summary ">
El evento se realiza en el Centro de Convenciones de la ciudad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ac3tia-diputados-del-pan/ALTERNATES/LANDSCAPE_160/DIPUTADOS%20DEL%20PAN"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ac3tia-diputados-del-pan/BINARY/thumbnail/DIPUTADOS%20DEL%20PAN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIPUTADOS DEL PAN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/funcionarios-deben-regirse-con-total-rectitud-desde-su-vida-personal-paco-navarro-8252111.html">
Funcionarios deben regirse con total rectitud desde su vida personal: Paco Navarro
</a>
</h4>
<p class="summary ">
Los panistas se comprometieron con un Código de Ética
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/ALTERNATES/LANDSCAPE_160/jardines%20secos%20ciudad%20deportiva"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/verdwr-jardines-secos-ciudad-deportiva/BINARY/thumbnail/jardines%20secos%20ciudad%20deportiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jardines secos ciudad deportiva"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/usuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html">
Usuarios reportan daños y jardines secos en Ciudad Deportiva
</a>
</h4>
<p class="summary ">
También se visualizaron daños en los aparatos para hacer ejercicio que se encuentran distribuidos a lo largo de la pista de arcilla de la Deportiva
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/jfk4ra-capitalinos-buscan-regalo-para-10-de-mayo/ALTERNATES/LANDSCAPE_160/capitalinos%20buscan%20regalo%20para%2010%20de%20mayo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/jfk4ra-capitalinos-buscan-regalo-para-10-de-mayo/BINARY/thumbnail/capitalinos%20buscan%20regalo%20para%2010%20de%20mayo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="capitalinos buscan regalo para 10 de mayo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/cientos-de-capitalinos-buscan-regalos-para-mama-en-el-centro-de-la-ciudad-8251974.html">
Cientos de capitalinos buscan regalos para mamá en el centro de la ciudad
</a>
</h4>
<p class="summary ">
Los artículos más buscados fueron ropa, zapatos, muñecos de peluche y chocolates
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_cuauhtemoc
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/3zystt-carrera-por-la-inclusion.jpg/ALTERNATES/LANDSCAPE_160/Carrera%20por%20la%20inclusi%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/3zystt-carrera-por-la-inclusion.jpg/BINARY/thumbnail/Carrera%20por%20la%20inclusi%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carrera por la inclusión.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/da-arranque-la-primera-carrera-por-la-inclusion-en-cuauhtemoc-8251939.html">
Da arranque la primera Carrera por la inclusión en Cuauhtémoc
</a>
</h4>
<p class="summary ">
Esta se realizó en el Polideportivo "Beto Pérez Holguín"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=8252024&type=article&title=Usuarios+reportan+da%c3%b1os+y+jardines+secos+en+Ciudad+Deportiva&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fusuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=8252024&amp;type=article&amp;title=Usuarios+reportan+da%c3%b1os+y+jardines+secos+en+Ciudad+Deportiva&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fusuarios-reportan-danos-y-jardines-secos-en-ciudad-deportiva-8252024.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1935336135&title=Sequ%c3%ada&url=tag%3amain.ewf%2c2014%3aSequ%25C3%25ADa&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1935336135&amp;title=Sequ%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aSequ%25C3%25ADa&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=1633733616&title=Contaminaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aContaminaci%25C3%25B3n&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=1633733616&amp;title=Contaminaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aContaminaci%25C3%25B3n&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Redacción | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
