<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Con 60 años de ministerio, fallece Monseñor José Gómez Flores - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,OEM,Iglesia Católica, "/>
<meta name="description" content="Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/ALTERNATES/LANDSCAPE_1140/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Con 60 años de ministerio, fallece Monseñor José Gómez Flores"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html"/>
<meta property="og:description" content="Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con 60 años de ministerio, fallece Monseñor José Gómez Flores"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html"/>
<meta name="twitter:description" content="Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/ALTERNATES/LANDSCAPE_400/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5283127');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"OEM",
"Iglesia Católica",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 26 de mayo de 2020
</p>
</div>
<h1
class="title">
Con 60 años de ministerio, fallece Monseñor José Gómez Flores
</h1>
<h3
class="subtitle">
Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/ALTERNATES/LANDSCAPE_160/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/BINARY/thumbnail/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="monseñor Gómez Flores.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Paloma Sánchez | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcon-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Paloma Sánchez | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5283127"
>
<p>Con sesenta años de ministerio sacerdotal, Monseñor José Gómez Flores falleció esta tarde, a la edad de 85 años, dejando una honda huella en sus hermanos sacerdotes y la feligresía. Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María.</p><p><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">RECIBE EN TU EMAIL LAS NOTICIAS MÁS IMPORTANTES DE JUÁREZ, PARRAL Y CHIHUAHUA, SUSCRÍBETE AQUÍ GRATIS</a></p><p>Monseñor Gómez celebró en julio del año pasado el 60 aniversario de su ordenación sacerdotal, cuya ceremonia fue presidida por el arzobispo Antonio Guízar y Valencia el 5 de julio de 1959, en la Catedral Metropolitana de Chihuahua.</p><p>Dejó un vasto legado de obra arquitectónica realizada, como el Santuario a San Pedro de Jesús Maldonado, único santo y mártir chihuahuense, además de textos publicados.</p><p>Nació el 27 de agosto de 1934, en la comunidad de Guadalupe Victoria del Municipio de Meoqui. Es el hijo mayor de la familia formada por Antonio Gómez y María de los Ángeles Flores, quienes tuvieron siete hijos.</p><p>A los 13 años ingresó al Seminario Conciliar de Chihuahua, y en 1959 recibió el presbiterado, siendo nombrado como Vicario en la parroquia de Santa Rosalía, en ciudad Camargo. Un año después, fue nombrado párroco en San Antonio de Padua, en Julimes. Luego, de 1963 a 1972 fungió como Ecónomo en la Curia diocesana de los obispos Monseñor Antonio Guízar, Monseñor Luis Mena y Monseñor Adalberto Almeida.</p><p>En 1972 fue nombrado párroco en Asunción de María, y una década después, en el lapso de 1982 a 1996 impulsó la construcción de tres parroquias, de las que fue el primer párroco: la Divina Providencia; El Buen Pastor e Inmaculado Corazón de María.</p><p>En 1996 inició su ministerio en Ciudad Delicias, en Cristo Rey, donde construyó la representativa torre de más de 80 metros de altura y el centro pastoral. Además de otros tres templos.</p><p>Luego fue enviado a la parroquia Resurrección de Nuestro Señor, y recibió el título de Capellán de Su Santidad, y con él, el tratamiento de monseñor. En 2003 inició la construcción del Santuario Diocesano dedicado a San Pedro de Jesús Maldonado. En 2005, inició su rectoría en San José de los Vientos y tres años después, fue el primer párroco de Santos Mártires Mexicanos.</p><p>Hasta el pasado domingo, fue celebrante en Mausoleos Luz Eterna de la misa dominical de las 12:00 horas, donde serán velados sus restos. Descanse en paz, Monseñor Don José Gómez Flores.</p><p><br></p><p><b><i>Te puede interesar: </i></b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/ALTERNATES/LANDSCAPE_160/javier%20corral%20empleo%20temporal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/BINARY/thumbnail/javier%20corral%20empleo%20temporal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier corral empleo temporal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
Gobernador enviará iniciativa para modificar Ley Electoral
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/muere-elemento-de-la-fiscalia-tras-agresion-en-creel-noticias-de-chihuahua-5282481.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/6y93v-agente-abatido.jpeg/ALTERNATES/LANDSCAPE_160/agente%20abatido.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/6y93v-agente-abatido.jpeg/BINARY/thumbnail/agente%20abatido.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agente abatido.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/muere-elemento-de-la-fiscalia-tras-agresion-en-creel-noticias-de-chihuahua-5282481.html">
Muere elemento de la Fiscalía tras agresión en Creel
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/choque-volcadura-en-la-calle-cuarta-deja-danos-materiales-noticias-de-chihuahua-5282392.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/cdahei-puesto.jpg/ALTERNATES/LANDSCAPE_160/puesto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/cdahei-puesto.jpg/BINARY/thumbnail/puesto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puesto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/choque-volcadura-en-la-calle-cuarta-deja-danos-materiales-noticias-de-chihuahua-5282392.html">
Choque volcadura en la Calle Cuarta deja daños materiales
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5283127 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5283127").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5283127").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5283127").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5283127"
>
<p>Con sesenta años de ministerio sacerdotal, Monseñor José Gómez Flores falleció esta tarde, a la edad de 85 años, dejando una honda huella en sus hermanos sacerdotes y la feligresía. Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María.</p><p><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">RECIBE EN TU EMAIL LAS NOTICIAS MÁS IMPORTANTES DE JUÁREZ, PARRAL Y CHIHUAHUA, SUSCRÍBETE AQUÍ GRATIS</a></p><p>Monseñor Gómez celebró en julio del año pasado el 60 aniversario de su ordenación sacerdotal, cuya ceremonia fue presidida por el arzobispo Antonio Guízar y Valencia el 5 de julio de 1959, en la Catedral Metropolitana de Chihuahua.</p><p>Dejó un vasto legado de obra arquitectónica realizada, como el Santuario a San Pedro de Jesús Maldonado, único santo y mártir chihuahuense, además de textos publicados.</p><p>Nació el 27 de agosto de 1934, en la comunidad de Guadalupe Victoria del Municipio de Meoqui. Es el hijo mayor de la familia formada por Antonio Gómez y María de los Ángeles Flores, quienes tuvieron siete hijos.</p><p>A los 13 años ingresó al Seminario Conciliar de Chihuahua, y en 1959 recibió el presbiterado, siendo nombrado como Vicario en la parroquia de Santa Rosalía, en ciudad Camargo. Un año después, fue nombrado párroco en San Antonio de Padua, en Julimes. Luego, de 1963 a 1972 fungió como Ecónomo en la Curia diocesana de los obispos Monseñor Antonio Guízar, Monseñor Luis Mena y Monseñor Adalberto Almeida.</p><p>En 1972 fue nombrado párroco en Asunción de María, y una década después, en el lapso de 1982 a 1996 impulsó la construcción de tres parroquias, de las que fue el primer párroco: la Divina Providencia; El Buen Pastor e Inmaculado Corazón de María.</p><p>En 1996 inició su ministerio en Ciudad Delicias, en Cristo Rey, donde construyó la representativa torre de más de 80 metros de altura y el centro pastoral. Además de otros tres templos.</p><p>Luego fue enviado a la parroquia Resurrección de Nuestro Señor, y recibió el título de Capellán de Su Santidad, y con él, el tratamiento de monseñor. En 2003 inició la construcción del Santuario Diocesano dedicado a San Pedro de Jesús Maldonado. En 2005, inició su rectoría en San José de los Vientos y tres años después, fue el primer párroco de Santos Mártires Mexicanos.</p><p>Hasta el pasado domingo, fue celebrante en Mausoleos Luz Eterna de la misa dominical de las 12:00 horas, donde serán velados sus restos. Descanse en paz, Monseñor Don José Gómez Flores.</p><p><br></p><p><b><i>Te puede interesar: </i></b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/ALTERNATES/LANDSCAPE_160/javier%20corral%20empleo%20temporal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/BINARY/thumbnail/javier%20corral%20empleo%20temporal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier corral empleo temporal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
Gobernador enviará iniciativa para modificar Ley Electoral
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/muere-elemento-de-la-fiscalia-tras-agresion-en-creel-noticias-de-chihuahua-5282481.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/6y93v-agente-abatido.jpeg/ALTERNATES/LANDSCAPE_160/agente%20abatido.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/6y93v-agente-abatido.jpeg/BINARY/thumbnail/agente%20abatido.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agente abatido.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/muere-elemento-de-la-fiscalia-tras-agresion-en-creel-noticias-de-chihuahua-5282481.html">
Muere elemento de la Fiscalía tras agresión en Creel
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/choque-volcadura-en-la-calle-cuarta-deja-danos-materiales-noticias-de-chihuahua-5282392.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/cdahei-puesto.jpg/ALTERNATES/LANDSCAPE_160/puesto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/cdahei-puesto.jpg/BINARY/thumbnail/puesto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puesto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/choque-volcadura-en-la-calle-cuarta-deja-danos-materiales-noticias-de-chihuahua-5282392.html">
Choque volcadura en la Calle Cuarta deja daños materiales
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5283127 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5283127").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5283127").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5283127").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Iglesia_Cat%C3%B3lica" class ="item-tags" >
Iglesia Católica
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/OEM" class ="item-tags" >
OEM
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_delicias
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/gobierno-quiere-imponer-arancel-al-agua-noticias-de-chihuahua-5281220.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/delicias/m57lkq-whatsapp-image-2020-05-26-at-11.59.32-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-26%20at%2011.59.32%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/delicias/m57lkq-whatsapp-image-2020-05-26-at-11.59.32-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-26%20at%2011.59.32%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-26 at 11.59.32 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/gobierno-quiere-imponer-arancel-al-agua-noticias-de-chihuahua-5281220.html">
Gobierno quiere imponer arancel al agua
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/solicitan-ayuda-para-localizar-a-familiares-de-catarino-montoya-noticias-de-chihuahua-5281425.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1v7a0-catarino.jpeg/ALTERNATES/LANDSCAPE_160/catarino.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1v7a0-catarino.jpeg/BINARY/thumbnail/catarino.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="catarino.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/solicitan-ayuda-para-localizar-a-familiares-de-catarino-montoya-noticias-de-chihuahua-5281425.html">
Solicitan ayuda para localizar a familiares de Catarino Montoya </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/por-vencer-plazo-para-apoyo-de-500-pesos-mensuales-a-familias-noticias-de-chihuahua-5281258.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/6rvlfb-whatsapp-image-2020-05-26-at-12.15.05-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-26%20at%2012.15.05%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/6rvlfb-whatsapp-image-2020-05-26-at-12.15.05-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-26%20at%2012.15.05%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-26 at 12.15.05 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/por-vencer-plazo-para-apoyo-de-500-pesos-mensuales-a-familias-noticias-de-chihuahua-5281258.html">
Por vencer plazo para apoyo de 500 pesos mensuales a familias
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/ALTERNATES/LANDSCAPE_160/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/BINARY/thumbnail/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="monseñor Gómez Flores.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html">
Con 60 años de ministerio, fallece Monseñor José Gómez Flores
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/gobierno-quiere-imponer-arancel-al-agua-noticias-de-chihuahua-5281220.html"> Gobierno quiere imponer arancel al agua</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/solicitan-ayuda-para-localizar-a-familiares-de-catarino-montoya-noticias-de-chihuahua-5281425.html"> Solicitan ayuda para localizar a familiares de Catarino Montoya </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/por-vencer-plazo-para-apoyo-de-500-pesos-mensuales-a-familias-noticias-de-chihuahua-5281258.html"> Por vencer plazo para apoyo de 500 pesos mensuales a familias
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/u5q653-fernando-alvarez.jpeg/ALTERNATES/LANDSCAPE_160/Fernando%20%C3%81lvarez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/u5q653-fernando-alvarez.jpeg/BINARY/thumbnail/Fernando%20%C3%81lvarez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Álvarez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
Se ha reunido Corral con líderes políticos previo a Reforma Electoral
</a>
</h4>
<p class="summary ">
“El gobernador dijo que estaban puliéndola en la redacción y algunos conceptos, y que cuando estuviera lista la haría llegar y que la socializaría con todos los diputados”
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/otro-ataque-a-agentes-en-ciudad-juarez-hay-4-pistoleros-muertos-noticias-de-chihuahua-5282496.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/otro-ataque-a-agentes-en-ciudad-juarez-hay-4-pistoleros-muertos-noticias-de-chihuahua-5282496.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/551wem-policia-estatal-2.jpeg/ALTERNATES/LANDSCAPE_160/policia%20estatal%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/551wem-policia-estatal-2.jpeg/BINARY/thumbnail/policia%20estatal%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia estatal (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/otro-ataque-a-agentes-en-ciudad-juarez-hay-4-pistoleros-muertos-noticias-de-chihuahua-5282496.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/otro-ataque-a-agentes-en-ciudad-juarez-hay-4-pistoleros-muertos-noticias-de-chihuahua-5282496.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/otro-ataque-a-agentes-en-ciudad-juarez-hay-4-pistoleros-muertos-noticias-de-chihuahua-5282496.html">
Otro ataque a agentes en Ciudad Juárez, hay 4 pistoleros muertos
</a>
</h4>
<p class="summary ">
Al momento se mantienen todas las corporaciones en el lugar, investigando los hechos y recabando las pruebas necesarias para dar con los demás participantes de este ataque armado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/ALTERNATES/LANDSCAPE_160/javier%20corral%20empleo%20temporal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/BINARY/thumbnail/javier%20corral%20empleo%20temporal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier corral empleo temporal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
Gobernador enviará iniciativa para modificar Ley Electoral
</a>
</h4>
<p class="summary ">
“Estamos en un proceso de revisar e integrar algunas propuestas específicas de grupos de interés en el estado de Chihuahua, así como distintas organizaciones, movimientos, actores políticos, sociales, empresariales”: Corral  
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/u5q653-fernando-alvarez.jpeg/ALTERNATES/LANDSCAPE_160/Fernando%20%C3%81lvarez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/u5q653-fernando-alvarez.jpeg/BINARY/thumbnail/Fernando%20%C3%81lvarez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Álvarez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-ha-reunido-corral-con-lideres-politicos-previo-a-reforma-electoral-noticias-de-chihuahua-5283329.html">
Se ha reunido Corral con líderes políticos previo a Reforma Electoral
</a>
</h4>
<p class="summary ">
“El gobernador dijo que estaban puliéndola en la redacción y algunos conceptos, y que cuando estuviera lista la haría llegar y que la socializaría con todos los diputados”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/asesinan-a-tres-personas-en-diferentes-hechos-5283188.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/asesinan-a-tres-personas-en-diferentes-hechos-5283188.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/pfy993-poli.jpg/ALTERNATES/LANDSCAPE_160/poli.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/pfy993-poli.jpg/BINARY/thumbnail/poli.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="poli.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/asesinan-a-tres-personas-en-diferentes-hechos-5283188.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/asesinan-a-tres-personas-en-diferentes-hechos-5283188.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/asesinan-a-tres-personas-en-diferentes-hechos-5283188.html">
Asesinan a tres personas en diferentes hechos
</a>
</h4>
<p class="summary ">
Informan de manera preliminar que fueron posibles enfrentamientos entre civiles armados lo que motivo los disparos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/ALTERNATES/LANDSCAPE_160/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/dmppej-monsenor-gomez-flores.jpeg/BINARY/thumbnail/monse%C3%B1or%20G%C3%B3mez%20Flores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="monseñor Gómez Flores.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/con-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html">
Con 60 años de ministerio, fallece Monseñor José Gómez Flores
</a>
</h4>
<p class="summary ">
Es recordado con cariño por haber sido el constructor y primer párroco de la Divina Providencia, además de El Buen Pastor e Inmaculado Corazón de María
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/acordamos-con-gobernadores-un-semaforo-nacional-para-nueva-normalidad-lopez-gatell-5282931.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/acordamos-con-gobernadores-un-semaforo-nacional-para-nueva-normalidad-lopez-gatell-5282931.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/mlcoea-gatell-conferencia2.jpg/ALTERNATES/LANDSCAPE_160/gatell-conferencia2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/mlcoea-gatell-conferencia2.jpg/BINARY/thumbnail/gatell-conferencia2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gatell-conferencia2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/acordamos-con-gobernadores-un-semaforo-nacional-para-nueva-normalidad-lopez-gatell-5282931.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/acordamos-con-gobernadores-un-semaforo-nacional-para-nueva-normalidad-lopez-gatell-5282931.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/acordamos-con-gobernadores-un-semaforo-nacional-para-nueva-normalidad-lopez-gatell-5282931.html">
Acordamos con gobernadores un semáforo nacional para nueva normalidad: López-Gatell
</a>
</h4>
<p class="summary ">
El subsecretario de Prevención y Promoción del Salud adelantó que este semáforo se presentará los martes durante las conferencias vespertinas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/cuidaaquientecuida-la-campana-de-alfonso-cuaron-a-favor-de-las-trabajadoras-del-hogar-covid-coronavirus-5282758.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/cuidaaquientecuida-la-campana-de-alfonso-cuaron-a-favor-de-las-trabajadoras-del-hogar-covid-coronavirus-5282758.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e2lbfj-collage-domesticas-cuaron.jpg/ALTERNATES/LANDSCAPE_160/collage-domesticas-cuaron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e2lbfj-collage-domesticas-cuaron.jpg/BINARY/thumbnail/collage-domesticas-cuaron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-domesticas-cuaron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/cuidaaquientecuida-la-campana-de-alfonso-cuaron-a-favor-de-las-trabajadoras-del-hogar-covid-coronavirus-5282758.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/cuidaaquientecuida-la-campana-de-alfonso-cuaron-a-favor-de-las-trabajadoras-del-hogar-covid-coronavirus-5282758.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/cuidaaquientecuida-la-campana-de-alfonso-cuaron-a-favor-de-las-trabajadoras-del-hogar-covid-coronavirus-5282758.html">
#CuidaAQuienTeCuida, la campaña respaldada por Cuarón a favor de las trabajadoras del hogar </a>
</h4>
<p class="summary ">
Dicha campaña busca que sus empleadores se hagan responsables de los derechos laborales de las trabajadoras durante la crisis por Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/ALTERNATES/LANDSCAPE_160/javier%20corral%20empleo%20temporal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ouz1zw-javier-corral-empleo-temporal.jpg/BINARY/thumbnail/javier%20corral%20empleo%20temporal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier corral empleo temporal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/gobernador-enviara-iniciativa-para-modificar-ley-electoral-noticias-de-chihuahua-5282650.html">
Gobernador enviará iniciativa para modificar Ley Electoral
</a>
</h4>
<p class="summary ">
“Estamos en un proceso de revisar e integrar algunas propuestas específicas de grupos de interés en el estado de Chihuahua, así como distintas organizaciones, movimientos, actores políticos, sociales, empresariales”: Corral  
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=238&contextPath=173-238-&pubId=4&cat=&meta=read-story&objId=5283127&type=article&title=Con+60+a%c3%b1os+de+ministerio%2c+fallece+Monse%c3%b1or+Jos%c3%a9+G%c3%b3mez+Flores&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcon-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=238&amp;contextPath=173-238-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=5283127&amp;type=article&amp;title=Con+60+a%c3%b1os+de+ministerio%2c+fallece+Monse%c3%b1or+Jos%c3%a9+G%c3%b3mez+Flores&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcon-60-anos-de-ministerio-fallece-monsenor-jose-gomez-flores-noticias-de-chihuahua-5283127.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=829698502&title=OEM&url=tag%3amain.ewf%2c2014%3aOEM&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=829698502&amp;title=OEM&amp;url=tag%3amain.ewf%2c2014%3aOEM&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=2066201302&title=Iglesia+Cat%c3%b3lica&url=tag%3amain.ewf%2c2014%3aIglesia_Cat%25C3%25B3lica&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=2066201302&amp;title=Iglesia+Cat%c3%b3lica&amp;url=tag%3amain.ewf%2c2014%3aIglesia_Cat%25C3%25B3lica&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Paloma Sánchez | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
