<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_cuauhtemoc"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Homicidios,Delincuencia,inseguridad, "/>
<meta name="description" content="La víctima tenía el cráneo cubierto con una prenda de vestir"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_1140/CUerpo%20en%20puente.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"/>
<meta property="og:description" content="La víctima tenía el cráneo cubierto con una prenda de vestir"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"/>
<meta name="twitter:description" content="La víctima tenía el cráneo cubierto con una prenda de vestir"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_400/CUerpo%20en%20puente.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7119618');
googletag.pubads().setTargeting("topic", [
"Homicidios",
"Delincuencia",
"inseguridad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"
},
"headline" : "Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc",
"datePublished": "2021-08-23T09:24:09CDT",
"dateModified": "2021-08-23T09:24:09CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_960/CUerpo%20en%20puente.jpg",
"height": "599",
"width": "960"
},
"description" : "La víctima tenía el cráneo cubierto con una prenda de vestir"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/">
Cuauhtémoc
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 23 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc
</h1>
</div>
<h3
class="subtitle">
La víctima tenía el cráneo cubierto con una prenda de vestir
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_160/CUerpo%20en%20puente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/BINARY/thumbnail/CUerpo%20en%20puente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUerpo en puente.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Seguridad Pública</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7119618"
>
<p> El cuerpo de un hombre sin vida por causas aún por determinar, fue localizado por parte de elementos de la policía municipal debajo de un puente ubicado en el kilómetro 10 del corredor comercial, luego de un reporte que se registró en el sistema de emergencias 911, a las 22:50 horas del día domingo 22 de agosto.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">➡️<b> Recibe las noticias más relevant</b></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self"><b>es de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>En el lugar los agentes tuvieron a la vista a una persona del sexo masculino tendida sobre el suelo, en posición decúbito ventral, sin signos vitales, con el torso descubierto, manchas de sangre, con el cráneo cubierto con una prenda de vestir, de aproximadamente 30 años de edad y con vestimenta de sudadera y pantalón de mezclilla en color azul y calzado en color negro.</p><p>Luego del hallazgo se delimitó la escena y se solicitó la presencia de personal de investigación de la Fiscalía de distrito de la zona occidente, quienes se hicieron cargo del hecho.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7119618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7119618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7119618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7119618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7119618"
>
<p> El cuerpo de un hombre sin vida por causas aún por determinar, fue localizado por parte de elementos de la policía municipal debajo de un puente ubicado en el kilómetro 10 del corredor comercial, luego de un reporte que se registró en el sistema de emergencias 911, a las 22:50 horas del día domingo 22 de agosto.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">➡️<b> Recibe las noticias más relevant</b></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self"><b>es de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>En el lugar los agentes tuvieron a la vista a una persona del sexo masculino tendida sobre el suelo, en posición decúbito ventral, sin signos vitales, con el torso descubierto, manchas de sangre, con el cráneo cubierto con una prenda de vestir, de aproximadamente 30 años de edad y con vestimenta de sudadera y pantalón de mezclilla en color azul y calzado en color negro.</p><p>Luego del hallazgo se delimitó la escena y se solicitó la presencia de personal de investigación de la Fiscalía de distrito de la zona occidente, quienes se hicieron cargo del hecho.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7119618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7119618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7119618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7119618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/inseguridad-1" class ="item-tags" >
inseguridad
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/delincuencia" class ="item-tags" >
Delincuencia
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/homicidios" class ="item-tags" >
Homicidios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_madera
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/madera/dejan-dos-muertos-con-mensaje-para-el-alcalde-de-ignacio-zaragoza-homicidios-chihuahua-cadaveres-muertes-7113501.html">
<img src="https://www.elsoldeparral.com.mx/incoming/8mv843-semefo1.jpeg/ALTERNATES/LANDSCAPE_160/semefo1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/8mv843-semefo1.jpeg/BINARY/thumbnail/semefo1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="semefo1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/madera/"> Madera </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/madera/dejan-dos-muertos-con-mensaje-para-el-alcalde-de-ignacio-zaragoza-homicidios-chihuahua-cadaveres-muertes-7113501.html">
Dejan dos muertos con mensaje para el alcalde de Ignacio Zaragoza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_cuauhtemoc
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/asesinan-a-comandante-de-la-policia-montada-en-cuauhtemoc-chihuahua-7115360.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ap3mig-policia-3.jpg/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ap3mig-policia-3.jpg/BINARY/thumbnail/Polic%C3%ADa%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/asesinan-a-comandante-de-la-policia-montada-en-cuauhtemoc-chihuahua-7115360.html">
Asesinan a Comandante de la Policía Montada, en Cuauhtémoc
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-asesinan-sicarios-a-tiros-en-calles-de-la-colonia-la-galera-al-sur-de-la-ciudad-chihuahua-policiaca-7115585.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qjbkti-asesinato-1/ALTERNATES/LANDSCAPE_160/Asesinato%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qjbkti-asesinato-1/BINARY/thumbnail/Asesinato%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Asesinato 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-asesinan-sicarios-a-tiros-en-calles-de-la-colonia-la-galera-al-sur-de-la-ciudad-chihuahua-policiaca-7115585.html">
Lo asesinan a tiros en calles de la colonia La Galera, al sur de la ciudad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/a-7-dias-de-iniciar-clases-lanzan-licitacion-para-rehabilitar-escuelas-material-danos-7117719.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/pgdy0l-escuela-escasos-recursos.jpeg/ALTERNATES/LANDSCAPE_160/escuela%20escasos%20recursos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/pgdy0l-escuela-escasos-recursos.jpeg/BINARY/thumbnail/escuela%20escasos%20recursos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuela escasos recursos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/a-7-dias-de-iniciar-clases-lanzan-licitacion-para-rehabilitar-escuelas-material-danos-7117719.html">
A 7 días de iniciar clases, lanzan licitación para rehabilitar escuelas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/recibiran-docentes-el-premio-al-merito-educativo-educacion-clases-maestros-premio-congreso-7109623.html"> Recibirán docentes el Premio al Mérito Educativo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/lanzan-convocatoria-para-maestria-interinstitucional-en-derechos-humanos-uach-convocatoria-maestria-educacion-7109738.html"> Lanzan convocatoria para Maestría Interinstitucional en Derechos Humanos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inscripcion-y-prestacion-del-servicio-educativo-no-esta-condicionada-educacion-maestros-chihuahua-7116503.html"> Inscripción y prestación del servicio educativo no está condicionada </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_guachochi
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/gegz3v-calor/ALTERNATES/LANDSCAPE_160/calor"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/gegz3v-calor/BINARY/thumbnail/calor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calor"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/"> Guachochi </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
Alcanza 42.3 grados el calor en Urique
</a>
</h4>
<p class="summary ">
En el tema de lluvias, se esperan de dispersas a moderadas con intervalos de chubascos (de 5.1 a 25 mm) en partes de las zonas noroeste y occidente
</p>
</div>
</div>
</div>
<div class="local_cuauhtemoc
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_160/CUerpo%20en%20puente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/BINARY/thumbnail/CUerpo%20en%20puente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUerpo en puente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc
</a>
</h4>
<p class="summary ">
La víctima tenía el cráneo cubierto con una prenda de vestir
</p>
</div>
</div>
</div>
<div class="local_rafagas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rafagas/f7orvb-rafagas.jpg/ALTERNATES/LANDSCAPE_160/rafagas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rafagas/f7orvb-rafagas.jpg/BINARY/thumbnail/rafagas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rafagas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/"> Ráfagas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/entre-la-guerra-de-colmillos-y-la-coalicion-espera-a-bonilla-abultada-lista-de-pendientes-noticias-de-chihuahua-politica-7118669.html">
--Entre la guerra de colmillos y la coalición… --Espera a Bonilla abultada lista de pendientes
</a>
</h4>
<p class="summary ">
Nuestra columna política Ráfagas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_guachochi
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/gegz3v-calor/ALTERNATES/LANDSCAPE_160/calor"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/gegz3v-calor/BINARY/thumbnail/calor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calor"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/"> Guachochi </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/alcanza-42.3-grados-de-temperatura-el-calor-clima-en-urique-chihuahua-7119703.html">
Alcanza 42.3 grados el calor en Urique
</a>
</h4>
<p class="summary ">
En el tema de lluvias, se esperan de dispersas a moderadas con intervalos de chubascos (de 5.1 a 25 mm) en partes de las zonas noroeste y occidente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html">
<img src="https://www.elheraldodechihuahua.com.mx/deportes/57wfdy-daniela-mendza2.jpg/ALTERNATES/LANDSCAPE_160/daniela-mendza2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/deportes/57wfdy-daniela-mendza2.jpg/BINARY/thumbnail/daniela-mendza2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daniela-mendza2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/inicia-hoy-daniela-participacion-en-campeonato-fiba-u16-de-baloncesto-deportes-chihuahua-atelta-basquetbol-7119636.html">
Inicia hoy Daniela participación en Campeonato FIBA U16 de Baloncesto
</a>
</h4>
<p class="summary ">
Vistiendo los colores de México en este selectivo para la Copa del Mundo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_cuauhtemoc
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/ALTERNATES/LANDSCAPE_160/CUerpo%20en%20puente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mno67s-cuerpo-en-puente.jpg/BINARY/thumbnail/CUerpo%20en%20puente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUerpo en puente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/localizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html">
Localizan cuerpo sin vida debajo de puente, en Cuauhtémoc
</a>
</h4>
<p class="summary ">
La víctima tenía el cráneo cubierto con una prenda de vestir
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html">
<img src="https://www.elsoldemexico.com.mx/incoming/qkp9hx-conflicto-en-siria.jpg/ALTERNATES/LANDSCAPE_160/Conflicto%20en%20Siria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/qkp9hx-conflicto-en-siria.jpg/BINARY/thumbnail/Conflicto%20en%20Siria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conflicto en Siria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/podcast-las-claves-del-mundo-mercenarios-2-una-nueva-clase-de-soldado-para-la-guerra-fria-7115344.html">
[Podcast] Las claves del mundo | Mercenarios 2: Una nueva clase de soldado para la Guerra Fría
</a>
</h4>
<p class="summary ">
Los mercenarios son un negocio muy lucrativo y clave durante los tiempos de guerra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/pk8vyb-en-busca-de-empleo-5.jpg/ALTERNATES/LANDSCAPE_160/en%20busca%20de%20empleo%20(5).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/pk8vyb-en-busca-de-empleo-5.jpg/BINARY/thumbnail/en%20busca%20de%20empleo%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="en busca de empleo (5).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/aumenta-30-participacion-laboral-de-adolescentes-centenials-y-millenials-en-chihuahua-7114999.html">
Aumenta 30% participación laboral de adolescentes
</a>
</h4>
<p class="summary ">
Un 9.5 por ciento de los 310 mil 739 adolescentes en el estado realizan alguna actividad económica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/d8hgj1-uach/ALTERNATES/LANDSCAPE_160/UACH"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/d8hgj1-uach/BINARY/thumbnail/UACH"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UACH"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/casi-5-mil-prorrogas-para-inscripcion-en-la-uach-noticias-de-chihuahua-educacion-pagos-7117811.html">
Casi 5 mil prórrogas para inscripción en la UACh
</a>
</h4>
<p class="summary ">
El rector afirmó que se hará lo necesario para que ningún estudiante, por causa económica, quede fuera de la universidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2543&contextPath=173-238-2543-&pubId=4&cat=&meta=read-story&objId=7119618&type=article&title=Localizan+cuerpo+sin+vida+debajo+de+puente%2c+en+Cuauht%c3%a9moc&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcuauhtemoc%2flocalizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2543&amp;contextPath=173-238-2543-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7119618&amp;type=article&amp;title=Localizan+cuerpo+sin+vida+debajo+de+puente%2c+en+Cuauht%c3%a9moc&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcuauhtemoc%2flocalizan-cuerpo-cadaver-sin-vida-ejecutado-debajo-de-puente-en-cuauhtemoc-chihuahua-7119618.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=166044121&title=Homicidios&url=tag%3amain.ewf%2c2014%3ahomicidios&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=166044121&amp;title=Homicidios&amp;url=tag%3amain.ewf%2c2014%3ahomicidios&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=1482359671&title=Delincuencia&url=tag%3amain.ewf%2c2014%3adelincuencia&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=1482359671&amp;title=Delincuencia&amp;url=tag%3amain.ewf%2c2014%3adelincuencia&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=1869709854&title=inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad-1&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=1869709854&amp;title=inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad-1&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_cuauhtemoc';
_sf_async_config.authors = 'Redacción | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
