<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Maribel Alba | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_noroeste"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Con cinco pipas llevan agua a colonias, en Cuauhtémoc - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Agua,Cuauhtemoc, "/>
<meta name="description" content="Aumentó un 30% la demanda de agua por altas temperaturas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/ALTERNATES/LANDSCAPE_1140/cinco%20pipas%20llevan%20agua%20a%20colonias"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Con cinco pipas llevan agua a colonias, en Cuauhtémoc"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"/>
<meta property="og:description" content="Aumentó un 30% la demanda de agua por altas temperaturas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con cinco pipas llevan agua a colonias, en Cuauhtémoc"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"/>
<meta name="twitter:description" content="Aumentó un 30% la demanda de agua por altas temperaturas"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/ALTERNATES/LANDSCAPE_400/cinco%20pipas%20llevan%20agua%20a%20colonias"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.f0654cca7e29cc1ccc8fff0515574ff9.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6847062');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Agua",
"Cuauhtemoc",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"
},
"headline" : "Con cinco pipas llevan agua a colonias, en Cuauhtémoc",
"datePublished": "2021-06-15T16:21:18CDT",
"dateModified": "2021-06-15T16:21:18CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Maribel Alba | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/ALTERNATES/LANDSCAPE_960/cinco%20pipas%20llevan%20agua%20a%20colonias",
"height": "599",
"width": "960"
},
"description" : "Aumentó un 30% la demanda de agua por altas temperaturas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/">
Noroeste
</a>
</div>
<p
class="published-date">
&nbsp; / martes 15 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
Con cinco pipas llevan agua a colonias, en Cuauhtémoc
</h1>
</div>
<h3
class="subtitle">
Aumentó un 30% la demanda de agua por altas temperaturas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/ALTERNATES/LANDSCAPE_160/cinco%20pipas%20llevan%20agua%20a%20colonias"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/BINARY/thumbnail/cinco%20pipas%20llevan%20agua%20a%20colonias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinco pipas llevan agua a colonias"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Maribel Alba | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Maribel Alba | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6847062"
>
<p>Cd. Cuauhtémoc, Chih.- Cinco pipas recorren la ciudad durante la semana para llevar agua a sectores donde escasea el abasto, informó el director ejecutivo de la Junta Municipal de Aguas y Saneamiento, Antonio Delgado.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">➡️<b> Recibe las noticias más relevantes de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Agregó que están por echar a andar dos pozos más con lo que se alcanzarán 23, y un aumento de 110 litros de agua por segundo, lo que dará un total de 620 litros por segundo, que serán suficientes para toda la población, según comentó.</p><p>“A partir del sábado que se nos quemó un motor de un pozo que está frente al CBTis 117, implementamos la estrategia de acarreo de agua a las colonias mediante pipas; teníamos dos en operación, ya son tres más”, dijo.</p><p>Martes, jueves y viernes recorren la ciudad del lado de la colonia República y lunes, miércoles y viernes, rumbo las colonias Tierra y Libertad, Los Olivos, Bosques de la Tarahumara, La Esperanza.</p><p>Mencionó que con las altas temperaturas en las últimas dos semanas, la demanda de agua aumentó entre 25 y 30%. Se calculó que con dos pozos que se conectaron en enero y febrero, sería suficiente para evitar desabasto en este verano, pero fue todo lo contrario.</p><p>Respecto al avance de la colocación de las válvulas inteligentes, de manera subterránea en las líneas generales en las colonias, Delgado informó que suman seis y la semana que entra colocarán la séptima.</p><p>Será la Junta Central de Aguas y Saneamiento quien se encargará de la segunda etapa.</p><p> <br></p><p>Explicó que las válvulas han ido regulando la presión en los distintos sectores, lo además ha disminuido el flujo de aire en los hogares, que se cobraba como agua en los recibos, lo que se ha reflejado en la baja de quejas al respecto, ya que en enero eran diarias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6847062 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6847062").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6847062").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6847062").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6847062"
>
<p>Cd. Cuauhtémoc, Chih.- Cinco pipas recorren la ciudad durante la semana para llevar agua a sectores donde escasea el abasto, informó el director ejecutivo de la Junta Municipal de Aguas y Saneamiento, Antonio Delgado.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">➡️<b> Recibe las noticias más relevantes de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Agregó que están por echar a andar dos pozos más con lo que se alcanzarán 23, y un aumento de 110 litros de agua por segundo, lo que dará un total de 620 litros por segundo, que serán suficientes para toda la población, según comentó.</p><p>“A partir del sábado que se nos quemó un motor de un pozo que está frente al CBTis 117, implementamos la estrategia de acarreo de agua a las colonias mediante pipas; teníamos dos en operación, ya son tres más”, dijo.</p><p>Martes, jueves y viernes recorren la ciudad del lado de la colonia República y lunes, miércoles y viernes, rumbo las colonias Tierra y Libertad, Los Olivos, Bosques de la Tarahumara, La Esperanza.</p><p>Mencionó que con las altas temperaturas en las últimas dos semanas, la demanda de agua aumentó entre 25 y 30%. Se calculó que con dos pozos que se conectaron en enero y febrero, sería suficiente para evitar desabasto en este verano, pero fue todo lo contrario.</p><p>Respecto al avance de la colocación de las válvulas inteligentes, de manera subterránea en las líneas generales en las colonias, Delgado informó que suman seis y la semana que entra colocarán la séptima.</p><p>Será la Junta Central de Aguas y Saneamiento quien se encargará de la segunda etapa.</p><p> <br></p><p>Explicó que las válvulas han ido regulando la presión en los distintos sectores, lo además ha disminuido el flujo de aire en los hogares, que se cobraba como agua en los recibos, lo que se ha reflejado en la baja de quejas al respecto, ya que en enero eran diarias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6847062 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6847062").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6847062").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6847062").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/cuauhtemoc" class ="item-tags" >
Cuauhtemoc
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/agua" class ="item-tags" >
Agua
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/conagua-clausuro-la-construccion-de-un-pozo-en-cuauhtemoc-chihuahua-unifrut-comunidad-menonita-perforar-pozos-instalaciones-noticias-6748832.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/kozjg1-perforadora-conagua/ALTERNATES/LANDSCAPE_160/Perforadora%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/kozjg1-perforadora-conagua/BINARY/thumbnail/Perforadora%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perforadora Conagua"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/conagua-clausuro-la-construccion-de-un-pozo-en-cuauhtemoc-chihuahua-unifrut-comunidad-menonita-perforar-pozos-instalaciones-noticias-6748832.html">
Conagua clausuró la construcción de un pozo en Cuauhtémoc
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/se-preve-una-fuerte-migracion-de-fauna-por-sequia-extrema-noticias-de-chihuahua-animales-en-peligro-de-extincion-area-protegida-6729125.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/4ml1mq-puma.jpg/ALTERNATES/LANDSCAPE_160/puma.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/4ml1mq-puma.jpg/BINARY/thumbnail/puma.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puma.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/se-preve-una-fuerte-migracion-de-fauna-por-sequia-extrema-noticias-de-chihuahua-animales-en-peligro-de-extincion-area-protegida-6729125.html">
Se prevé una fuerte migración de fauna por sequía extrema </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/carichi-entre-dos-fuegos-pide-alcalde-orar-por-lluvias-local-llamas-siniestro-sierra-agua-brigadistas-chihuahua-6842492.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/73yhqc-incendiocarichi.jpg/ALTERNATES/LANDSCAPE_160/incendiocarichi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/73yhqc-incendiocarichi.jpg/BINARY/thumbnail/incendiocarichi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendiocarichi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/carichi-entre-dos-fuegos-pide-alcalde-orar-por-lluvias-local-llamas-siniestro-sierra-agua-brigadistas-chihuahua-6842492.html">
Carichí, entre dos fuegos; pide alcalde orar por lluvias
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/cr9qwi-titular-de-la-seyd-carlos-gonzalez-herrera.jpg/ALTERNATES/LANDSCAPE_160/titular%20de%20la%20SEyD,%20Carlos%20Gonz%C3%A1lez%20Herrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/cr9qwi-titular-de-la-seyd-carlos-gonzalez-herrera.jpg/BINARY/thumbnail/titular%20de%20la%20SEyD,%20Carlos%20Gonz%C3%A1lez%20Herrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="titular de la SEyD, Carlos González Herrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html">
Aplicarán examen presencial el 25 de junio para ingreso a bachillerato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/publicara-municipio-beneficiarios-de-becas-el-20-de-junio-chihuahua-noticias-locales-municipio-ayuntamiento-educacion-escuelas-6837479.html"> Publicará Municipio beneficiarios de Becas el 20 de junio</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/dos-escuelas-en-parral-imparten-clases-presenciales-bajo-el-modelo-casa-parral-chihuahua-educacion-estado-covid-19-pandemia-6830649.html"> Dos escuelas en Parral imparten clases presenciales bajo el modelo CASA</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/el-paso-tiene-permiso-para-regresar-a-clases-presenciales-noticias-de-chihuahua-pandemia-contagios-covid-19-coronavirus-6833329.html"> El Paso tiene permiso para regresar a clases presenciales </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/y35cnd-presidencia-meoqui-quemada/ALTERNATES/LANDSCAPE_160/presidencia%20meoqui%20quemada"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/y35cnd-presidencia-meoqui-quemada/BINARY/thumbnail/presidencia%20meoqui%20quemada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presidencia meoqui quemada"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/municipio-de-meoqui-culpa-a-ciudadano-por-quema-de-patrullas-chihuahua-noticias-locales-disturbios-policiaca-6846392.html">
Municipio de Meoqui culpa a ciudadano por quema de patrullas
</a>
</h4>
<p class="summary ">
A su vez, el acusado calificó las acusaciones como una cortina de humo para desviar la atención de la gente entorno a los abusos policiales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/lxr34i-hospitalesjuarezbeto.jpg/ALTERNATES/LANDSCAPE_160/hospitalesjuarezbeto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/lxr34i-hospitalesjuarezbeto.jpg/BINARY/thumbnail/hospitalesjuarezbeto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospitalesjuarezbeto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/concentra-el-hospital-general-de-juarez-mayor-ocupacion-por-covid-19-local-enfermos-contagios-pandemia-coronavirus-6847029.html">
Concentra el Hospital General de Juárez mayor ocupación por Covid-19
</a>
</h4>
<p class="summary ">
Hasta el día de ayer se registro un 66 por ciento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html">
<img src="https://www.elsoldeparral.com.mx/incoming/huxt2r-nubes.jpeg/ALTERNATES/LANDSCAPE_160/NUBES.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/huxt2r-nubes.jpeg/BINARY/thumbnail/NUBES.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NUBES.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/bombardeara-fuerza-aerea-mexicana-las-nubes-en-chihuahua-en-combate-a-la-sequia-lluvias-medio-ambiente-escasez-6845939.html">
Bombardearán las nubes en Chihuahua para combatir sequía
</a>
</h4>
<p class="summary ">
Se rociará yoduro de plata sobre las nubes; sin embargo, la solución se implementará hasta que haya presencia de nubosidad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/4gibel-destrozos-lazaro-cardenas/ALTERNATES/LANDSCAPE_160/destrozos%20lazaro%20cardenas"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/4gibel-destrozos-lazaro-cardenas/BINARY/thumbnail/destrozos%20lazaro%20cardenas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="destrozos lazaro cardenas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/identifican-a-los-autores-de-disturbios-en-lazaro-cardenas-noticias-de-chihuahua-vandalismo-abuso-policial-manifestacion-6847251.html">
Identifican a los autores de disturbios en Lázaro Cárdenas
</a>
</h4>
<p class="summary ">
Al mostrar las imágenes captadas por el C-4, Gabriel Ortega señaló al primer implicado en los hechos, el cual responde al apodo de “Bombazo”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/cr9qwi-titular-de-la-seyd-carlos-gonzalez-herrera.jpg/ALTERNATES/LANDSCAPE_160/titular%20de%20la%20SEyD,%20Carlos%20Gonz%C3%A1lez%20Herrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/cr9qwi-titular-de-la-seyd-carlos-gonzalez-herrera.jpg/BINARY/thumbnail/titular%20de%20la%20SEyD,%20Carlos%20Gonz%C3%A1lez%20Herrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="titular de la SEyD, Carlos González Herrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aplicaran-examen-presencial-el-25-de-junio-para-ingreso-a-bachillerato-local-chihuahua-clases-educacion-seyd-chihuahua-6847166.html">
Aplicarán examen presencial el 25 de junio para ingreso a bachillerato
</a>
</h4>
<p class="summary ">
Para el examen, cada uno de los planteles programará diferentes horarios a fin de garantizar el cumplimiento de las medidas sanitarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
<img src="https://www.elsoldemexico.com.mx/mexico/cg3q0t-pensiones_adultos-mayores_1.jpg/ALTERNATES/LANDSCAPE_160/Pensiones_adultos%20mayores_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cg3q0t-pensiones_adultos-mayores_1.jpg/BINARY/thumbnail/Pensiones_adultos%20mayores_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pensiones_adultos mayores_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
Hacienda autoriza fondos para ampliar pensión a adultos a partir de 65 años
</a>
</h4>
<p class="summary ">
A partir de julio subirá 15 por ciento para alcanzar tres mil 105 pesos bimestrales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/5nm5at-mercadocuahutemoc.jpg/ALTERNATES/LANDSCAPE_160/mercadocuahutemoc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/5nm5at-mercadocuahutemoc.jpg/BINARY/thumbnail/mercadocuahutemoc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercadocuahutemoc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/comerciantes-de-cuauhtemoc-esperan-un-repunte-de-ventas-por-dia-del-padre-loca-chihuahua-actividad-economica-ventas-6847104.html">
Comerciantes de Cuauhtémoc, esperan un repunte de ventas por Día del Padre
</a>
</h4>
<p class="summary ">
Los ingresos de los negocios siguen por debajo de la derrama económica del 2019
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mw701b-aduana-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/aduana%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mw701b-aduana-cuartoscuro.jpg/BINARY/thumbnail/aduana%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aduana CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
México y EU acuerdan redoblar vigilancia en las aduanas
</a>
</h4>
<p class="summary ">
El secretario de Hacienda, Arturo Herrera Gutiérrez, sostuvo una reunión con el secretario de Seguridad Nacional de Estados Unidos, Alejandro Mayorkas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/ALTERNATES/LANDSCAPE_160/cinco%20pipas%20llevan%20agua%20a%20colonias"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/et4ngv-cinco-pipas-llevan-agua-a-colonias/BINARY/thumbnail/cinco%20pipas%20llevan%20agua%20a%20colonias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinco pipas llevan agua a colonias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/con-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html">
Con cinco pipas llevan agua a colonias, en Cuauhtémoc
</a>
</h4>
<p class="summary ">
Aumentó un 30% la demanda de agua por altas temperaturas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/elheraldodechihuahua/img/opinion.png" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elheraldodechihuahua/img/logotipo_footer.svg" alt="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elheraldodechihuahua" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"></a></li>
<li><a href="https://twitter.com/heraldocuu" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-heraldo-de-chihuahua/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=243&contextPath=173-238-243-&pubId=4&cat=&meta=read-story&objId=6847062&type=article&title=Con+cinco+pipas+llevan+agua+a+colonias%2c+en+Cuauht%c3%a9moc&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2fcon-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=243&amp;contextPath=173-238-243-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6847062&amp;type=article&amp;title=Con+cinco+pipas+llevan+agua+a+colonias%2c+en+Cuauht%c3%a9moc&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2fcon-5-pipas-llevan-agua-a-colonias-en-cuauhtemoc-aumento-un-30-la-demanda-de-agua-por-altas-temperaturas-antonio-delgado-desabasto-6847062.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=485171495&title=Agua&url=tag%3amain.ewf%2c2014%3aagua&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=485171495&amp;title=Agua&amp;url=tag%3amain.ewf%2c2014%3aagua&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=1668379605&title=Cuauhtemoc&url=tag%3amain.ewf%2c2014%3acuauhtemoc&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=1668379605&amp;title=Cuauhtemoc&amp;url=tag%3amain.ewf%2c2014%3acuauhtemoc&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_noroeste';
_sf_async_config.authors = 'Maribel Alba | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
