<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : " Edna Martínez | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_noroeste"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Inicia semestre seminario de Diócesis en Cuauhtémoc - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,Cuauhtemoc,Iglesia, "/>
<meta name="description" content="Es la primera generación de sacerdotes formados en esta ciudad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/bhw8kk-whatsapp-image-2020-08-21-at-10.10.43-am.jpeg/ALTERNATES/LANDSCAPE_1140/WhatsApp%20Image%202020-08-21%20at%2010.10.43%20AM.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Inicia semestre seminario de Diócesis en Cuauhtémoc"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html"/>
<meta property="og:description" content="Es la primera generación de sacerdotes formados en esta ciudad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Inicia semestre seminario de Diócesis en Cuauhtémoc"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html"/>
<meta name="twitter:description" content="Es la primera generación de sacerdotes formados en esta ciudad"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/bhw8kk-whatsapp-image-2020-08-21-at-10.10.43-am.jpeg/ALTERNATES/LANDSCAPE_400/WhatsApp%20Image%202020-08-21%20at%2010.10.43%20AM.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5654742');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"Cuauhtemoc",
"Iglesia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html"
},
"headline" : "Inicia semestre seminario de Diócesis en Cuauhtémoc",
"datePublished": "2020-08-21T11:22:06CDT",
"dateModified": "2020-08-21T11:22:06CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": " Edna Martínez | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/bhw8kk-whatsapp-image-2020-08-21-at-10.10.43-am.jpeg/ALTERNATES/LANDSCAPE_960/WhatsApp%20Image%202020-08-21%20at%2010.10.43%20AM.jpeg",
"height": 599,
"width": 960
},
"description": "Es la primera generación de sacerdotes formados en esta ciudad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/">
Noroeste
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 21 de agosto de 2020
</p>
</div>
<h1
class="title">
Inicia semestre seminario de Diócesis en Cuauhtémoc
</h1>
<h3
class="subtitle">
Es la primera generación de sacerdotes formados en esta ciudad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/bhw8kk-whatsapp-image-2020-08-21-at-10.10.43-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-21%20at%2010.10.43%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/bhw8kk-whatsapp-image-2020-08-21-at-10.10.43-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-21%20at%2010.10.43%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-21 at 10.10.43 AM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2finicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Edna Martínez | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5654742"
>
<p>Cuauhtémoc, Chih.- Con una emotiva misa solemne y a fin de dar gracias a Dios, el seminario de la Diócesis Cuauhtémoc-Madera, dio por iniciadas las actividades para este ciclo escolar, en donde los seminaristas empezarán a recibir su formación en el camino hacia el sacerdocio.</p><p><b><i><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">S</a></i></b><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><i>i te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</i></b></a></p><p>La celebración estuvo a cargo del Obispo de la diócesis Cuauhtémoc-Madera, Monseñor Juan Guillermo López Soto, quien exhortó a los jóvenes a dedicarse a trabajar y ser mejores en lo que hacen, encontrando su vocación y fortaleciendo su fe. </p><p>Así mismo, pidió a los sacerdotes que estarán a cargo de la formación de los seminaristas que de su mejor esfuerzo para tener excelentes sacerdotes; indicó también que este es el evento más importante que hay por el Jubileo de los 25 años de la Diócesis; lamentablemente por los tiempos que vivimos solo pudieron estar presentes los seminaristas, sus papás y los presbíteros que los guiaran en su formación. </p><p>La rectoría del seminario recae en el Presbítero Israel Gómez Mendoza, quien agradeció a todos los que han hecho posible que en la diócesis exista este centro de formación, el cual estará ubicado en el Centro Pastoral San Francisco, en la colonia Emiliano Zapata.</p><p><b><i>Te puede interesar:</i></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/tercer-dia-sin-resolver-peticiones-de-productores-ciclo-del-agua-noticias-chihuahua-5654649.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8y0cyj-whatsapp-image-2020-08-21-at-09.31.16.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-21%20at%2009.31.16.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8y0cyj-whatsapp-image-2020-08-21-at-09.31.16.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-21%20at%2009.31.16.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-21 at 09.31.16.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/tercer-dia-sin-resolver-peticiones-de-productores-ciclo-del-agua-noticias-chihuahua-5654649.html">
Tercer día sin resolver peticiones de productores
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/llaman-agricultores-traidor-a-juan-carlos-loera-de-la-rosa-5654721.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/rv99nw-captura-de-pantalla-2020-08-21-a-las-10.23.48.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2010.23.48.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/rv99nw-captura-de-pantalla-2020-08-21-a-las-10.23.48.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2010.23.48.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-08-21 a la(s) 10.23.48.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/llaman-agricultores-traidor-a-juan-carlos-loera-de-la-rosa-5654721.html">
Llaman agricultores traidor a Juan Carlos Loera de la Rosa
</a>
</h4>
</div>
</article>
<article class="local_delicias
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/cae-ladron-de-joyeria-5654631.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qd83lm-captura-de-pantalla-2020-08-21-a-las-09.53.53.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2009.53.53.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qd83lm-captura-de-pantalla-2020-08-21-a-las-09.53.53.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2009.53.53.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-08-21 a la(s) 09.53.53.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/cae-ladron-de-joyeria-5654631.html">
Cae ladrón de joyería
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5654742 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5654742").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5654742").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5654742").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5654742"
>
<p>Cuauhtémoc, Chih.- Con una emotiva misa solemne y a fin de dar gracias a Dios, el seminario de la Diócesis Cuauhtémoc-Madera, dio por iniciadas las actividades para este ciclo escolar, en donde los seminaristas empezarán a recibir su formación en el camino hacia el sacerdocio.</p><p><b><i><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">S</a></i></b><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><i>i te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</i></b></a></p><p>La celebración estuvo a cargo del Obispo de la diócesis Cuauhtémoc-Madera, Monseñor Juan Guillermo López Soto, quien exhortó a los jóvenes a dedicarse a trabajar y ser mejores en lo que hacen, encontrando su vocación y fortaleciendo su fe. </p><p>Así mismo, pidió a los sacerdotes que estarán a cargo de la formación de los seminaristas que de su mejor esfuerzo para tener excelentes sacerdotes; indicó también que este es el evento más importante que hay por el Jubileo de los 25 años de la Diócesis; lamentablemente por los tiempos que vivimos solo pudieron estar presentes los seminaristas, sus papás y los presbíteros que los guiaran en su formación. </p><p>La rectoría del seminario recae en el Presbítero Israel Gómez Mendoza, quien agradeció a todos los que han hecho posible que en la diócesis exista este centro de formación, el cual estará ubicado en el Centro Pastoral San Francisco, en la colonia Emiliano Zapata.</p><p><b><i>Te puede interesar:</i></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/tercer-dia-sin-resolver-peticiones-de-productores-ciclo-del-agua-noticias-chihuahua-5654649.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8y0cyj-whatsapp-image-2020-08-21-at-09.31.16.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-21%20at%2009.31.16.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8y0cyj-whatsapp-image-2020-08-21-at-09.31.16.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-21%20at%2009.31.16.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-21 at 09.31.16.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/tercer-dia-sin-resolver-peticiones-de-productores-ciclo-del-agua-noticias-chihuahua-5654649.html">
Tercer día sin resolver peticiones de productores
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/llaman-agricultores-traidor-a-juan-carlos-loera-de-la-rosa-5654721.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/rv99nw-captura-de-pantalla-2020-08-21-a-las-10.23.48.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2010.23.48.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/rv99nw-captura-de-pantalla-2020-08-21-a-las-10.23.48.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2010.23.48.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-08-21 a la(s) 10.23.48.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/llaman-agricultores-traidor-a-juan-carlos-loera-de-la-rosa-5654721.html">
Llaman agricultores traidor a Juan Carlos Loera de la Rosa
</a>
</h4>
</div>
</article>
<article class="local_delicias
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/cae-ladron-de-joyeria-5654631.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qd83lm-captura-de-pantalla-2020-08-21-a-las-09.53.53.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2009.53.53.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qd83lm-captura-de-pantalla-2020-08-21-a-las-09.53.53.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-08-21%20a%20la(s)%2009.53.53.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-08-21 a la(s) 09.53.53.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/cae-ladron-de-joyeria-5654631.html">
Cae ladrón de joyería
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5654742 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5654742").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5654742").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5654742").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/iglesia" class ="item-tags" >
Iglesia
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/cuauhtemoc" class ="item-tags" >
Cuauhtemoc
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/capacitan-a-agentes-estatales-en-llenado-del-iph-5653092.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/62hj6e-whatsapp-image-2020-08-20-at-18.45.50.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-20%20at%2018.45.50.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/62hj6e-whatsapp-image-2020-08-20-at-18.45.50.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-20%20at%2018.45.50.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-20 at 18.45.50.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/capacitan-a-agentes-estatales-en-llenado-del-iph-5653092.html">
Capacitan a agentes estatales en llenado del IPH </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/mas-de-5-mil-beneficiarios-de-despensas-en-guerrero-5650865.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/gp46j1-whatsapp-image-2020-08-20-at-12.44.42.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-20%20at%2012.44.42.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/gp46j1-whatsapp-image-2020-08-20-at-12.44.42.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-20%20at%2012.44.42.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-20 at 12.44.42.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/mas-de-5-mil-beneficiarios-de-despensas-en-guerrero-5650865.html">
Más de 5 mil beneficiarios de despensas en Guerrero </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_noroeste
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/se-unen-fruticultores-de-cuauhtemoc-a-protestas-noticias-de-chihuahua-5652506.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/c2f2i7-cuau.jpg/ALTERNATES/LANDSCAPE_160/cuau.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/c2f2i7-cuau.jpg/BINARY/thumbnail/cuau.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuau.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/se-unen-fruticultores-de-cuauhtemoc-a-protestas-noticias-de-chihuahua-5652506.html">
Se unen fruticultores de Cuauhtémoc a protestas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/inicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/ignora-gobierno-peticiones-de-agricultores-denuncia-lider-ciclo-del-agua-noticias-chihuahua-5654563.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/y1dhps-whatsapp-image-2020-08-21-at-9.32.34-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-21%20at%209.32.34%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/y1dhps-whatsapp-image-2020-08-21-at-9.32.34-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-21%20at%209.32.34%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-21 at 9.32.34 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/ignora-gobierno-peticiones-de-agricultores-denuncia-lider-ciclo-del-agua-noticias-chihuahua-5654563.html">
Ignora gobierno peticiones de agricultores, denuncia líder
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/agricultores-toman-la-caseta-de-saucillo-noticias-de-chihuahua-5652630.html"> Agricultores toman la caseta de Saucillo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/no-pagaran-agua-ni-luz-por-falta-de-acuerdos-noticias-de-chihuahua-5652857.html"> No pagarán agua ni luz por falta de acuerdos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/corredores-de-caballos-cierran-calles-en-protesta-5650352.html"> Corredores de caballos cierran calles en protesta </a>
</li>
</ul>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qtex99-centro.jpg/ALTERNATES/LANDSCAPE_160/Centro.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qtex99-centro.jpg/BINARY/thumbnail/Centro.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Centro.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
Cae 8.9% el Indicador de Confianza del Consumidor </a>
</h4>
<p class="summary ">
Datos estadísticos se obtuvieron mediante encuesta telefónica levantada por Inegi y Banxico
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/w9b5is-computadoras.jpg/ALTERNATES/LANDSCAPE_160/Computadoras.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/w9b5is-computadoras.jpg/BINARY/thumbnail/Computadoras.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Computadoras.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
Incrementa en un 50% adquisición de electrónicos </a>
</h4>
<p class="summary ">
Clases en línea y "Home Office" provocaron la compra de electrónicos por la ciudadanía
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hduaes-autos.jpg/ALTERNATES/LANDSCAPE_160/Autos.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hduaes-autos.jpg/BINARY/thumbnail/Autos.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autos.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/bajaria-el-pib-en-mas-del-12-patricia-terrazas-noticias-de-cuauhtemoc-5654895.html">
Bajaría el PIB en más del 12%: Patricia Terrazas </a>
</h4>
<p class="summary ">
La diputada explicó que, por ahora, se analizan los números en cuanto a reasignaciones presupuestales por parte del gobierno federal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/apoya-la-central-de-abastos-a-los-agricultores-en-protesta-por-el-agua-5655154.html">
Apoya la Central de Abastos a los agricultores en protesta por el agua
</a>
</h4>
<p class="summary ">
Con el lema: Todos somos el campo es como este grupo se une a la manifestación que realizan para defender el agua de Chihuahua 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/a4nn5l-4agenda-viernes.jpg/ALTERNATES/LANDSCAPE_160/4agenda-viernes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/a4nn5l-4agenda-viernes.jpg/BINARY/thumbnail/4agenda-viernes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4agenda-viernes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/continua-temporada-verano-2020-noticias-de-chihuahua-5654939.html">
Continúa Temporada Verano 2020
</a>
</h4>
<p class="summary ">
En su tercer concierto en vivo, la OFECh nos llevará de viaje entre el siglo XVIII y el XX
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/w9b5is-computadoras.jpg/ALTERNATES/LANDSCAPE_160/Computadoras.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/w9b5is-computadoras.jpg/BINARY/thumbnail/Computadoras.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Computadoras.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/incrementa-en-un-50-adquisicion-de-electronicos-noticias-de-chihuahua-5654965.html">
Incrementa en un 50% adquisición de electrónicos </a>
</h4>
<p class="summary ">
Clases en línea y "Home Office" provocaron la compra de electrónicos por la ciudadanía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/qtex99-centro.jpg/ALTERNATES/LANDSCAPE_160/Centro.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/qtex99-centro.jpg/BINARY/thumbnail/Centro.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Centro.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cae-8.9-el-indicador-de-confianza-del-consumidor-noticias-de-chihuahua-5655027.html">
Cae 8.9% el Indicador de Confianza del Consumidor </a>
</h4>
<p class="summary ">
Datos estadísticos se obtuvieron mediante encuesta telefónica levantada por Inegi y Banxico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/2h04lm-whatsapp-image-2020-08-21-at-10.09.19-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-21%20at%2010.09.19%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/2h04lm-whatsapp-image-2020-08-21-at-10.09.19-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-21%20at%2010.09.19%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-21 at 10.09.19 (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/santo-tomas-guerrero-paraiso-de-girasoles-noticias-de-guerrero-5655135.html">
Santo Tomás, Guerrero paraíso de girasoles </a>
</h4>
<p class="summary ">
Hace más de 12 años que se cultiva esta planta en esta región y su comercialización se hace, totalmente a un comprador de Cuauhtémoc que le da valor agregado a la producción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gana-un-nintendo-switch-inscribete-al-gran-torneo-generacion-de-gamers-2020-5655058.html">
Gana un Nintendo Switch, inscríbete al Gran Torneo Generación de Gamers 2020 </a>
</h4>
<p class="summary ">
Enmarcado en agosto, mes de la juventud El Heraldo de Chihuahua y el Gobierno Municipal invitan a participar, da clic para conocer las bases
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=243&contextPath=173-238-243-&pubId=4&cat=&meta=read-story&objId=5654742&type=article&title=Inicia+semestre+seminario+de+Di%c3%b3cesis+en+Cuauht%c3%a9moc&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2finicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=243&amp;contextPath=173-238-243-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=5654742&amp;type=article&amp;title=Inicia+semestre+seminario+de+Di%c3%b3cesis+en+Cuauht%c3%a9moc&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2finicia-semestre-seminario-de-diocesis-en-cuauhtemoc-5654742.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=1668379605&title=Cuauhtemoc&url=tag%3amain.ewf%2c2014%3acuauhtemoc&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=1668379605&amp;title=Cuauhtemoc&amp;url=tag%3amain.ewf%2c2014%3acuauhtemoc&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=1874234595&title=Iglesia&url=tag%3amain.ewf%2c2014%3aiglesia&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=1874234595&amp;title=Iglesia&amp;url=tag%3amain.ewf%2c2014%3aiglesia&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_noroeste';
_sf_async_config.authors = ' Edna Martínez | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
