<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Localizan restos humanos en bolsas de basura en Temósachi - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="restos humanos,Crimen, "/>
<meta name="description" content="Se dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/b63nwp-foto-edna-martinez-archivo-localizan-restos-humanos-en-bolsas-de-basura.jpg/ALTERNATES/LANDSCAPE_1140/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Localizan%20restos%20humanos%20en%20bolsas%20de%20basura.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Localizan restos humanos en bolsas de basura en Temósachi "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html"/>
<meta property="og:description" content="Se dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Localizan restos humanos en bolsas de basura en Temósachi "/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html"/>
<meta name="twitter:description" content="Se dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/noroeste/b63nwp-foto-edna-martinez-archivo-localizan-restos-humanos-en-bolsas-de-basura.jpg/ALTERNATES/LANDSCAPE_400/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Localizan%20restos%20humanos%20en%20bolsas%20de%20basura.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_noroeste_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '4821460');
googletag.pubads().setTargeting("topic", [
"restos humanos",
"Crimen",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/">
Noroeste
</a>
</div>
<p
class="published-date">
&nbsp; / martes 11 de febrero de 2020
</p>
</div>
<h1
class="title">
Localizan restos humanos en bolsas de basura en Temósachi </h1>
<h3
class="subtitle">
Se dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/b63nwp-foto-edna-martinez-archivo-localizan-restos-humanos-en-bolsas-de-basura.jpg/ALTERNATES/LANDSCAPE_160/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Localizan%20restos%20humanos%20en%20bolsas%20de%20basura.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/b63nwp-foto-edna-martinez-archivo-localizan-restos-humanos-en-bolsas-de-basura.jpg/BINARY/thumbnail/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Localizan%20restos%20humanos%20en%20bolsas%20de%20basura.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTO EDNA MARTÍNEZ ARCHIVO Localizan restos humanos en bolsas de basura.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto : Edna Martínez | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2flocalizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Localizan restos humanos en bolsas de basura en Temósachi &amp;body=https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Edna Martínez | El Heraldo de Chihuahua </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4821460"
>
<p><b>Cuauhtémoc, Chih.</b>- Restos humanos, aún no identificados, fueron encontrados en bolsas de basura, en la carretera cercana a Los Leones, en el municipio de Temósachic. Aunque contaba con un mensaje, era ilegible, debido a la sangre que manchó la superficie donde escribieron.</p><p><a href="https://api.whatsapp.com/send?phone=+526142411117&amp;text=A%20partir%20de%20este%20momento%20quiero%20recibir%20las%20noticias%20de%20El%20Heraldo%20de%20Chihuahua%20directo%20en%20mi%20WhatsApp" target="_self">RECIBE LAS NOTICIAS DE EL HERALDO DE CHIHUAHUA DIRECTO EN TU WHATSAPP, DA CLIC PARA SUSCRÍBIRTE</a></p><p>Édgar Chaparro, fiscal de Distrito Benito Juárez, informó que el hallazgo se hizo hace ya 48 horas, cerca de las 10 de la mañana, cuando dieron aviso a las autoridades sobre las bolsas de plástico en color negro que contenían partes humanas, al parecer de una persona, varón. </p><p>Además de ello, dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje, el cual era ilegible, ya que había bastante sangre, lo cual impidió que se pudiera conocer el contenido de dicho recado.</p><p>Cabe hacer mención, que no se contaba con la identidad del fallecido y se verifican estudios periciales y forenses para conocer con precisión cuál fue la causa de muerte del hombre localizado en estas condiciones. </p><p><br></p><p><b>Te puede interesar: </b></p><p> <article class="local_noroeste
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/ALTERNATES/LANDSCAPE_160/violecia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/BINARY/thumbnail/violecia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violecia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
Apedrean adolescentes a niño de 5 años, en La Ciudadela
</a>
</h4>
</div>
</article>
</p><p> <article class="local_noroeste
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/aprehenden-a-dos-varones-por-golpear-a-mujeres-noticias-de-cuauhtemoc-4821359.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/cyweh5-1-aprehenden-a-dos-varones-por-golpear-a-mujeres-foto-maribel-alba.jpg/ALTERNATES/LANDSCAPE_160/1%20Aprehenden%20a%20dos%20varones%20por%20golpear%20a%20mujeres%20FOTO%20MARIBEL%20ALBA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/cyweh5-1-aprehenden-a-dos-varones-por-golpear-a-mujeres-foto-maribel-alba.jpg/BINARY/thumbnail/1%20Aprehenden%20a%20dos%20varones%20por%20golpear%20a%20mujeres%20FOTO%20MARIBEL%20ALBA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1 Aprehenden a dos varones por golpear a mujeres FOTO MARIBEL ALBA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/aprehenden-a-dos-varones-por-golpear-a-mujeres-noticias-de-cuauhtemoc-4821359.html">
Aprehenden a dos varones por golpear a mujeres </a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-02-11 at 11.27.55 AM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
Piden jueces revisar actuar de Consejero Joaquín Sotelo
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4821460 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4821460").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4821460").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4821460").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4821460"
>
<p><b>Cuauhtémoc, Chih.</b>- Restos humanos, aún no identificados, fueron encontrados en bolsas de basura, en la carretera cercana a Los Leones, en el municipio de Temósachic. Aunque contaba con un mensaje, era ilegible, debido a la sangre que manchó la superficie donde escribieron.</p><p><a href="https://api.whatsapp.com/send?phone=+526142411117&amp;text=A%20partir%20de%20este%20momento%20quiero%20recibir%20las%20noticias%20de%20El%20Heraldo%20de%20Chihuahua%20directo%20en%20mi%20WhatsApp" target="_self">RECIBE LAS NOTICIAS DE EL HERALDO DE CHIHUAHUA DIRECTO EN TU WHATSAPP, DA CLIC PARA SUSCRÍBIRTE</a></p><p>Édgar Chaparro, fiscal de Distrito Benito Juárez, informó que el hallazgo se hizo hace ya 48 horas, cerca de las 10 de la mañana, cuando dieron aviso a las autoridades sobre las bolsas de plástico en color negro que contenían partes humanas, al parecer de una persona, varón. </p><p>Además de ello, dio a conocer que en el torso de la víctima tenía una cartulina con un mensaje, el cual era ilegible, ya que había bastante sangre, lo cual impidió que se pudiera conocer el contenido de dicho recado.</p><p>Cabe hacer mención, que no se contaba con la identidad del fallecido y se verifican estudios periciales y forenses para conocer con precisión cuál fue la causa de muerte del hombre localizado en estas condiciones. </p><p><br></p><p><b>Te puede interesar: </b></p><p> <article class="local_noroeste
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/ALTERNATES/LANDSCAPE_160/violecia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/BINARY/thumbnail/violecia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violecia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
Apedrean adolescentes a niño de 5 años, en La Ciudadela
</a>
</h4>
</div>
</article>
</p><p> <article class="local_noroeste
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/aprehenden-a-dos-varones-por-golpear-a-mujeres-noticias-de-cuauhtemoc-4821359.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/cyweh5-1-aprehenden-a-dos-varones-por-golpear-a-mujeres-foto-maribel-alba.jpg/ALTERNATES/LANDSCAPE_160/1%20Aprehenden%20a%20dos%20varones%20por%20golpear%20a%20mujeres%20FOTO%20MARIBEL%20ALBA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/cyweh5-1-aprehenden-a-dos-varones-por-golpear-a-mujeres-foto-maribel-alba.jpg/BINARY/thumbnail/1%20Aprehenden%20a%20dos%20varones%20por%20golpear%20a%20mujeres%20FOTO%20MARIBEL%20ALBA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1 Aprehenden a dos varones por golpear a mujeres FOTO MARIBEL ALBA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/aprehenden-a-dos-varones-por-golpear-a-mujeres-noticias-de-cuauhtemoc-4821359.html">
Aprehenden a dos varones por golpear a mujeres </a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-02-11 at 11.27.55 AM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
Piden jueces revisar actuar de Consejero Joaquín Sotelo
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4821460 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4821460").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4821460").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4821460").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/crimen" class ="item-tags" >
Crimen
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/restos_humanos" class ="item-tags" >
restos humanos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/integrantes-de-morena-en-desacuerdo-con-la-alcaldesa-por-portar-panoleta-celeste-alusivo-salvar-a-las-dos-vidas-noticias-de-chihuahua-4821038.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/do3wwu-alcaldesa-1.jpeg/ALTERNATES/LANDSCAPE_160/alcaldesa%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/do3wwu-alcaldesa-1.jpeg/BINARY/thumbnail/alcaldesa%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcaldesa (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/integrantes-de-morena-en-desacuerdo-con-la-alcaldesa-por-portar-panoleta-celeste-alusivo-salvar-a-las-dos-vidas-noticias-de-chihuahua-4821038.html">
Integrantes de Morena en desacuerdo con la alcaldesa por portar pañoleta celeste alusivo salvar a las dos vidas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reunen-camioneros-con-diputados-analizan-precio-de-transporte-noticias-de-chihuahua-4821016.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/t1i8y7-transportistas-se-manifiestan-en-congreso-nota-saul-24.jpg/ALTERNATES/LANDSCAPE_160/TRANSPORTISTAS%20SE%20MANIFIESTAN%20EN%20CONGRESO%20NOTA%20SAUL%20%20(24).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/t1i8y7-transportistas-se-manifiestan-en-congreso-nota-saul-24.jpg/BINARY/thumbnail/TRANSPORTISTAS%20SE%20MANIFIESTAN%20EN%20CONGRESO%20NOTA%20SAUL%20%20(24).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRANSPORTISTAS SE MANIFIESTAN EN CONGRESO NOTA SAUL (24).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reunen-camioneros-con-diputados-analizan-precio-de-transporte-noticias-de-chihuahua-4821016.html">
Se reúnen camioneros con diputados; analizan precio de transporte </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1n9bhr-bcb55bca-25d7-4f61-a642-32407aeba385.jpg/ALTERNATES/LANDSCAPE_160/bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1n9bhr-bcb55bca-25d7-4f61-a642-32407aeba385.jpg/BINARY/thumbnail/bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html">
Refuerza CANACO lazos de cooperación con áreas gubernamentales
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/localizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/l47or7-b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg/ALTERNATES/LANDSCAPE_160/b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/l47or7-b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg/BINARY/thumbnail/b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html">
Pide Magistrado Villegas destitución de Joaquín Sotelo del Consejo de la Judicatura
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html"> Refuerza CANACO lazos de cooperación con áreas gubernamentales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html"> Debe dejarse sin efecto a jueces: Magistrado Anchondo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/integrantes-de-morena-en-desacuerdo-con-la-alcaldesa-por-portar-panoleta-celeste-alusivo-salvar-a-las-dos-vidas-noticias-de-chihuahua-4821038.html"> Integrantes de Morena en desacuerdo con la alcaldesa por portar pañoleta celeste alusivo salvar a las dos vidas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1n9bhr-bcb55bca-25d7-4f61-a642-32407aeba385.jpg/ALTERNATES/LANDSCAPE_160/bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1n9bhr-bcb55bca-25d7-4f61-a642-32407aeba385.jpg/BINARY/thumbnail/bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bcb55bca-25d7-4f61-a642-32407aeba385.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/refuerza-canaco-lazos-de-cooperacion-con-areas-gubernamentales-noticias-de-chihuahua-4821405.html">
Refuerza CANACO lazos de cooperación con áreas gubernamentales
</a>
</h4>
<p class="summary ">
Impulsa el crecimiento de sus afiliados y permite atender en áreas diversas, como la de capacitación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/2x2bxm-whatsapp-image-2020-02-11-at-11.27.55-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-02-11%20at%2011.27.55%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-02-11 at 11.27.55 AM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/piden-magistrados-revisen-la-conducta-del-consejero-de-la-judicatura-joaquin-sotelo-mest-noticias-de-chihuahua-4820801.html">
Piden Magistrados revisen la conducta del Consejero de la Judicatura Joaquín Sotelo Mest
</a>
</h4>
<p class="summary ">
Los jueces acusados de ser seleccionados de forma manipulada en el Poder Judicial del Estado de Chihuahua, se manifestaron de forma pública
</p>
</div>
</div>
</div>
<div class="local_noroeste
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/ALTERNATES/LANDSCAPE_160/violecia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/jn70k7-violecia.jpg/BINARY/thumbnail/violecia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violecia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/apedrean-adolescentes-a-nino-de-5-anos-en-la-ciudadela-noticias-de-cuauhtemoc-4821072.html">
Apedrean adolescentes a niño de 5 años, en La Ciudadela
</a>
</h4>
<p class="summary ">
Jugaba con otros amigos la tarde del domingo en el parque frente a la casa de sus padres, cuando de pronto, un grupo de adolescentes comenzaron a agredirlos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/gracias-a-la-tecnologia-una-mujer-volvio-a-ver-a-su-hija-fallecida-realidad-virtual-corea-del-sur-ang-ji-sung-i-meet-you-4821502.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/gracias-a-la-tecnologia-una-mujer-volvio-a-ver-a-su-hija-fallecida-realidad-virtual-corea-del-sur-ang-ji-sung-i-meet-you-4821502.html">
<img src="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/y3jdzw-tecnologia2020021101.jpg/ALTERNATES/LANDSCAPE_160/tecnologia2020021101.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/y3jdzw-tecnologia2020021101.jpg/BINARY/thumbnail/tecnologia2020021101.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="tecnologia2020021101.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/gracias-a-la-tecnologia-una-mujer-volvio-a-ver-a-su-hija-fallecida-realidad-virtual-corea-del-sur-ang-ji-sung-i-meet-you-4821502.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/gracias-a-la-tecnologia-una-mujer-volvio-a-ver-a-su-hija-fallecida-realidad-virtual-corea-del-sur-ang-ji-sung-i-meet-you-4821502.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/gracias-a-la-tecnologia-una-mujer-volvio-a-ver-a-su-hija-fallecida-realidad-virtual-corea-del-sur-ang-ji-sung-i-meet-you-4821502.html">
Gracias a la tecnología, mujer vuelve a ver a su hija fallecida
</a>
</h4>
<p class="summary ">
Una mujer de Corea del Sur pudo reencontrarse con su hija, que falleció hace siete años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/l47or7-b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg/ALTERNATES/LANDSCAPE_160/b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/l47or7-b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg/BINARY/thumbnail/b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b61b4b28-9363-4377-b73f-4dc8203a22aa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pide-magistrado-villegas-destitucion-de-joaquin-sotelo-del-consejo-de-la-judicatura-4821669.html">
Pide Magistrado Villegas destitución de Joaquín Sotelo del Consejo de la Judicatura
</a>
</h4>
<p class="summary ">
Asegura que el Consejero a "manchado" al Poder Judicial al denunciar casos de corrupción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/reportan-lona-de-espectacular-a-punto-de-caer-noticias-de-chihuahua-4821559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/reportan-lona-de-espectacular-a-punto-de-caer-noticias-de-chihuahua-4821559.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/y2x6il-whatsapp-image-2020-02-11-at-2.20.04-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-02-11%20at%202.20.04%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/y2x6il-whatsapp-image-2020-02-11-at-2.20.04-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-02-11%20at%202.20.04%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-02-11 at 2.20.04 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/reportan-lona-de-espectacular-a-punto-de-caer-noticias-de-chihuahua-4821559.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/reportan-lona-de-espectacular-a-punto-de-caer-noticias-de-chihuahua-4821559.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/reportan-lona-de-espectacular-a-punto-de-caer-noticias-de-chihuahua-4821559.html">
Reportan lona de espectacular a punto de caer </a>
</h4>
<p class="summary ">
Llegaron bomberos a atender el llamado y recortar la lona para evitar se desprendiera y ocasionara algún accidente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/fuerte-movilizacion-por-joven-con-arma-de-fuego-4821524.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/fuerte-movilizacion-por-joven-con-arma-de-fuego-4821524.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/7fipsa-be247c5b-a4a2-43be-97c3-fcd13864a33b.jpeg/ALTERNATES/LANDSCAPE_160/be247c5b-a4a2-43be-97c3-fcd13864a33b.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/7fipsa-be247c5b-a4a2-43be-97c3-fcd13864a33b.jpeg/BINARY/thumbnail/be247c5b-a4a2-43be-97c3-fcd13864a33b.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Foto: Gerardo Aguirre | El Heraldo de Chihuahua"
title="be247c5b-a4a2-43be-97c3-fcd13864a33b.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/fuerte-movilizacion-por-joven-con-arma-de-fuego-4821524.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/fuerte-movilizacion-por-joven-con-arma-de-fuego-4821524.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/fuerte-movilizacion-por-joven-con-arma-de-fuego-4821524.html">
Fuerte movilización por joven con arma de fuego
</a>
</h4>
<p class="summary ">
Rondaba exterior del plantel de la secundaria federal 5 amenazando a alumnos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/nuevo-presidente-de-la-asociacion-ganadera-noticias-de-guerrero-4821523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/nuevo-presidente-de-la-asociacion-ganadera-noticias-de-guerrero-4821523.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/qj2qd5-1-malcom-chavez-es-el-nuevo-presidente-de-la-asoc.-ganadera-de-guerrero-en-la-imagen-rocio-sarmiento-saluda-a-malcom-chavez-foto-cortesia-rocio-sarmiento.jpg/ALTERNATES/LANDSCAPE_160/1%20Malcom%20Ch%C3%A1vez,%20es%20el%20nuevo%20presidente%20de%20la%20Asoc.%20Ganadera%20de%20Guerrero%20EN%20LA%20IMAGEN%20ROC%C3%8DO%20SARMIENTO%20SALUDA%20A%20MALCOM%20CH%C3%81VEZ%20FOTO%20CORTES%C3%8DA%20ROC%C3%8DO%20SARMIENTO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/qj2qd5-1-malcom-chavez-es-el-nuevo-presidente-de-la-asoc.-ganadera-de-guerrero-en-la-imagen-rocio-sarmiento-saluda-a-malcom-chavez-foto-cortesia-rocio-sarmiento.jpg/BINARY/thumbnail/1%20Malcom%20Ch%C3%A1vez,%20es%20el%20nuevo%20presidente%20de%20la%20Asoc.%20Ganadera%20de%20Guerrero%20EN%20LA%20IMAGEN%20ROC%C3%8DO%20SARMIENTO%20SALUDA%20A%20MALCOM%20CH%C3%81VEZ%20FOTO%20CORTES%C3%8DA%20ROC%C3%8DO%20SARMIENTO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1 Malcom Chávez, es el nuevo presidente de la Asoc. Ganadera de Guerrero EN LA IMAGEN ROCÍO SARMIENTO SALUDA A MALCOM CHÁVEZ FOTO CORTESÍA ROCÍO SARMIENTO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/nuevo-presidente-de-la-asociacion-ganadera-noticias-de-guerrero-4821523.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/nuevo-presidente-de-la-asociacion-ganadera-noticias-de-guerrero-4821523.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/nuevo-presidente-de-la-asociacion-ganadera-noticias-de-guerrero-4821523.html">
Nuevo presidente de la Asociación Ganadera </a>
</h4>
<p class="summary ">
Malcom Chávez, será quien estará al frente por dos años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9cll0-33e6e42e-bcbe-4d16-bd6b-02e98a42b62c.jpeg/ALTERNATES/LANDSCAPE_160/33e6e42e-bcbe-4d16-bd6b-02e98a42b62c.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9cll0-33e6e42e-bcbe-4d16-bd6b-02e98a42b62c.jpeg/BINARY/thumbnail/33e6e42e-bcbe-4d16-bd6b-02e98a42b62c.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Foto: Ricardo Holguín | El Heraldo de Chihuahua"
title="33e6e42e-bcbe-4d16-bd6b-02e98a42b62c.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/debe-dejarse-sin-efecto-a-jueces-magistrado-anchondo-4821517.html">
Debe dejarse sin efecto a jueces: Magistrado Anchondo
</a>
</h4>
<p class="summary ">
Y realizar uno nuevo con las disposiciones legales aplicables
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=243&contextPath=173-238-243-&pubId=4&cat=&meta=read-story&objId=4821460&type=article&title=Localizan+restos+humanos+en+bolsas+de+basura+en+Tem%c3%b3sachi&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2flocalizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=243&amp;contextPath=173-238-243-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=4821460&amp;type=article&amp;title=Localizan+restos+humanos+en+bolsas+de+basura+en+Tem%c3%b3sachi&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fnoroeste%2flocalizan-restos-humanos-en-bolsas-de-basura-en-temosachi-noticias-de-cuauhtemoc-4821460.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=1495364081&title=restos+humanos&url=tag%3amain.ewf%2c2014%3arestos_humanos&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=1495364081&amp;title=restos+humanos&amp;url=tag%3amain.ewf%2c2014%3arestos_humanos&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-243-&cat=main.ewf%2c2014&objId=882675811&title=Crimen&url=tag%3amain.ewf%2c2014%3acrimen&rt=1&ctxId=243&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-243-&amp;cat=main.ewf%2c2014&amp;objId=882675811&amp;title=Crimen&amp;url=tag%3amain.ewf%2c2014%3acrimen&amp;rt=1&amp;ctxId=243&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_noroeste';
_sf_async_config.authors = 'Edna Martínez | El Heraldo de Chihuahua ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
