<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Saucedo | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Se reúne Miguel Riggs con el Consejo Directivo de la CMIC - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Candidatos,Elecciones 2021,Política digital, "/>
<meta name="description" content="El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/ALTERNATES/LANDSCAPE_1140/Se%20re%C3%BAne%20Miguel%20Riggs"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Se reúne Miguel Riggs con el Consejo Directivo de la CMIC"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"/>
<meta property="og:description" content="El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se reúne Miguel Riggs con el Consejo Directivo de la CMIC"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"/>
<meta name="twitter:description" content="El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/ALTERNATES/LANDSCAPE_400/Se%20re%C3%BAne%20Miguel%20Riggs"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.f0654cca7e29cc1ccc8fff0515574ff9.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6682283');
googletag.pubads().setTargeting("topic", [
"Candidatos",
"Elecciones 2021",
"Política digital",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"
},
"headline" : "Se reúne Miguel Riggs con el Consejo Directivo de la CMIC",
"datePublished": "2021-05-06T11:36:16CDT",
"dateModified": "2021-05-06T11:36:49CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Saucedo | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/ALTERNATES/LANDSCAPE_960/Se%20re%C3%BAne%20Miguel%20Riggs",
"height": "599",
"width": "960"
},
"description" : "El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 6 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Se reúne Miguel Riggs con el Consejo Directivo de la CMIC
</h1>
</div>
<h3
class="subtitle">
El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/ALTERNATES/LANDSCAPE_160/Se%20re%C3%BAne%20Miguel%20Riggs"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/BINARY/thumbnail/Se%20re%C3%BAne%20Miguel%20Riggs"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reúne Miguel Riggs"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Movimiento Ciudadano</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Saucedo | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6682283"
>
<p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mx93js-banner-elecciones/ALTERNATES/FREE_160/Banner%20Elecciones"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mx93js-banner-elecciones/BINARY/thumbnail/Banner%20Elecciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banner Elecciones"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>Miguel Riggs, candidato de Movimiento Ciudadano a la presidencia municipal, se reunió esta mañana con el Consejo Directivo de la Cámara Mexicana de la Industria de la Construcción (CMIC) en donde se comprometió a incrementar el porcentaje de inversión cuando menos cuatro puntos porcentuales del Presupuesto Anual en Infraestructura Municipal, entre otros puntos.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">➡️<b> Recibe las noticias más relevantes de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p> Arnoldo Castillo Baray, presidente de CMIC Chihuahua, dio la bienvenida a Miguel Riggs y le expuso el plan de trabajo de la cámara para trabajar en conjunto. Resalto que uno de los proyectos para poder ofrecer un verdadero cambio a la ciudad es invertir en obra pública, por lo que uno de los puntos en los compromisos para trabajar en conjunto es la creación de un banco de proyectos, elaborados por empresas externas con una programación para ejecutarse a corto, mediano y largo plazo de la mano del plan de desarrollo Municipal.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/ALTERNATES/LANDSCAPE_160/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/BINARY/thumbnail/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro de candidatos a gobernador del cce"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
[En vivo] Inicia foro de candidatos a gobernador, en Ciudad Juárez
</a>
</h4>
</div>
</article>
</p><p>Por su parte Miguel Riggs, indicó que, lo más importante es inyectarle dinero, recurso a obra publica para darle un cambio a la ciudad.</p><p>Inyectarle, al menos el 20% del presupuesto a obra pública al año, esto es mil millones de pesos, sin esperar apoyos de la federación, y les diré como. </p><p>&quot;Primero tenemos que hacer una reingeniería financiera en la administración de los recursos. Les reitero que en mi gobierno tan solo en obra pública destinaremos tres mil millones de pesos, provocando un cambio de fisionomía en la ciudad, y con ello se genera más empleo en nuestra ciudad, además de un verdadero cambio, porque lo que necesitamos en Chihuahua es un gobierno decente&quot;, dijo.</p><p>Enfatizó que en su gobierno se va a trabajar por el bien de la ciudad, empezando a las 8:00 am a atender y resolver problemas de la ciudadanía para rescatar a la ciudad de chihuahua y ponerla entre las mejores de la república. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/adultos-mayores-pasan-por-filtros-antes-de-ser-inmunizados-en-uvm-chihuahua-noticias-locales-pandemia-plandemia-vacunas-6682132.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/pnz7za-filtros-4.jpeg/ALTERNATES/LANDSCAPE_160/filtros%204.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/pnz7za-filtros-4.jpeg/BINARY/thumbnail/filtros%204.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="filtros 4.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/adultos-mayores-pasan-por-filtros-antes-de-ser-inmunizados-en-uvm-chihuahua-noticias-locales-pandemia-plandemia-vacunas-6682132.html">
Adultos mayores pasan por filtros antes de ser inmunizados en UVM
</a>
</h4>
</div>
</article>
</p><p>En la reunión se contó con la presencia del, Ing. Gilberto Loya Rodríguez, vicepresidente del sector salud comité directivo de la CMIC y el Ing. Juan Carlos Montaño Arreola, tesorero de CMIC chihuahua, además del candidato a sindico, Arnaldo Gutiérrez y el candidato a diputado por el Distrito 15 Víctor Velderrain.</p><p>Los compromisos solicitados por la cámara mexicana de la industria de la construcción, a la candidatura de la presidencia municipal de chihuahua de Miguel Riggs son los siguientes:</p><p>1. Dar continuidad al convenio de retenciones del 2% al millar con beneficio al DIF, establecido entre la CMIC y el Municipio de Chihuahua, por ser un gremio socialmente responsable.</p><p>2. Generar dentro del departamento de proyectos, la realización de un banco de proyectos</p><p>elaborados por empresas externas con una programación para ejecutarse a corto, mediano y</p><p>largo plazo de la mano del plan de desarrollo Municipal.</p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/pedira-amlo-reapertura-de-frontera-durante-la-visita-de-kamila-harris-chihuahua-noticias-locales-politica-andres-manuel-lopez-obrador-presidente-de-mexico-mananera-6681642.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/dpi6ae-a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg/ALTERNATES/LANDSCAPE_160/a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/dpi6ae-a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg/BINARY/thumbnail/a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/pedira-amlo-reapertura-de-frontera-durante-la-visita-de-kamila-harris-chihuahua-noticias-locales-politica-andres-manuel-lopez-obrador-presidente-de-mexico-mananera-6681642.html">
Pedirá Amlo reapertura de frontera durante la visita de Kamila Harris
</a>
</h4>
</div>
</article>
</p><p>3. Gestionar y aplicar, transparente y eficientemente los recursos para obra Pública.</p><p>4. Presentar a la Cámara Mexicana de la Industria de la Construcción (CMIC) el Plan de Obra</p><p>Pública y Proyectos Estratégicos anual en los primeros meses del año (enero-febrero) y sus logros</p><p>al final del año fiscal.</p><p>5. Incrementar el porcentaje de inversión cuando menos cuatro puntos porcentuales del</p><p>Presupuesto Anual en infraestructura municipal.</p><p>6. Evitar que las Obras sean dirigidas y se aplique con veracidad la Ley de Obras Públicas y Servicios</p><p>Relacionados con la Misma, permitir a la Cámara Mexicana de la Industria de la Construcción dar</p><p>seguimiento y así constatar el cumplimiento adecuado de la Ley.</p><p>7. Tomar en consideración de manera prioritaria para la ejecución de obras y proyectos, a los</p><p>afiliados a la Cámara por ser el Sector Local, organizado y con experiencia en la Industria de la</p><p>Construcción.</p><p>8. Asegurar los recursos asignados para cada Obra Licitada para cumplir con los pagos en tiempo</p><p>y forma de acuerdo con lo contratado, considerar la implementación de Cadenas Productivas.</p><p>9. Establecer la Comisión -Mixta CMIC-MUNICIPIO, con la finalidad de dar seguimiento a los puntos</p><p>anteriormente solicitados.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6682283 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6682283").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6682283").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6682283").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6682283"
>
<p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mx93js-banner-elecciones/ALTERNATES/FREE_160/Banner%20Elecciones"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mx93js-banner-elecciones/BINARY/thumbnail/Banner%20Elecciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banner Elecciones"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>Miguel Riggs, candidato de Movimiento Ciudadano a la presidencia municipal, se reunió esta mañana con el Consejo Directivo de la Cámara Mexicana de la Industria de la Construcción (CMIC) en donde se comprometió a incrementar el porcentaje de inversión cuando menos cuatro puntos porcentuales del Presupuesto Anual en Infraestructura Municipal, entre otros puntos.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">➡️<b> Recibe las noticias más relevantes de Chihuahua, Parral y Juárez directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p> Arnoldo Castillo Baray, presidente de CMIC Chihuahua, dio la bienvenida a Miguel Riggs y le expuso el plan de trabajo de la cámara para trabajar en conjunto. Resalto que uno de los proyectos para poder ofrecer un verdadero cambio a la ciudad es invertir en obra pública, por lo que uno de los puntos en los compromisos para trabajar en conjunto es la creación de un banco de proyectos, elaborados por empresas externas con una programación para ejecutarse a corto, mediano y largo plazo de la mano del plan de desarrollo Municipal.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/ALTERNATES/LANDSCAPE_160/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/BINARY/thumbnail/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro de candidatos a gobernador del cce"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
[En vivo] Inicia foro de candidatos a gobernador, en Ciudad Juárez
</a>
</h4>
</div>
</article>
</p><p>Por su parte Miguel Riggs, indicó que, lo más importante es inyectarle dinero, recurso a obra publica para darle un cambio a la ciudad.</p><p>Inyectarle, al menos el 20% del presupuesto a obra pública al año, esto es mil millones de pesos, sin esperar apoyos de la federación, y les diré como. </p><p>&quot;Primero tenemos que hacer una reingeniería financiera en la administración de los recursos. Les reitero que en mi gobierno tan solo en obra pública destinaremos tres mil millones de pesos, provocando un cambio de fisionomía en la ciudad, y con ello se genera más empleo en nuestra ciudad, además de un verdadero cambio, porque lo que necesitamos en Chihuahua es un gobierno decente&quot;, dijo.</p><p>Enfatizó que en su gobierno se va a trabajar por el bien de la ciudad, empezando a las 8:00 am a atender y resolver problemas de la ciudadanía para rescatar a la ciudad de chihuahua y ponerla entre las mejores de la república. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/adultos-mayores-pasan-por-filtros-antes-de-ser-inmunizados-en-uvm-chihuahua-noticias-locales-pandemia-plandemia-vacunas-6682132.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/pnz7za-filtros-4.jpeg/ALTERNATES/LANDSCAPE_160/filtros%204.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/pnz7za-filtros-4.jpeg/BINARY/thumbnail/filtros%204.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="filtros 4.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/adultos-mayores-pasan-por-filtros-antes-de-ser-inmunizados-en-uvm-chihuahua-noticias-locales-pandemia-plandemia-vacunas-6682132.html">
Adultos mayores pasan por filtros antes de ser inmunizados en UVM
</a>
</h4>
</div>
</article>
</p><p>En la reunión se contó con la presencia del, Ing. Gilberto Loya Rodríguez, vicepresidente del sector salud comité directivo de la CMIC y el Ing. Juan Carlos Montaño Arreola, tesorero de CMIC chihuahua, además del candidato a sindico, Arnaldo Gutiérrez y el candidato a diputado por el Distrito 15 Víctor Velderrain.</p><p>Los compromisos solicitados por la cámara mexicana de la industria de la construcción, a la candidatura de la presidencia municipal de chihuahua de Miguel Riggs son los siguientes:</p><p>1. Dar continuidad al convenio de retenciones del 2% al millar con beneficio al DIF, establecido entre la CMIC y el Municipio de Chihuahua, por ser un gremio socialmente responsable.</p><p>2. Generar dentro del departamento de proyectos, la realización de un banco de proyectos</p><p>elaborados por empresas externas con una programación para ejecutarse a corto, mediano y</p><p>largo plazo de la mano del plan de desarrollo Municipal.</p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/pedira-amlo-reapertura-de-frontera-durante-la-visita-de-kamila-harris-chihuahua-noticias-locales-politica-andres-manuel-lopez-obrador-presidente-de-mexico-mananera-6681642.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/dpi6ae-a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg/ALTERNATES/LANDSCAPE_160/a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/dpi6ae-a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg/BINARY/thumbnail/a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a6f0d8bb-dfb7-426f-9c7f-9e9b2e03b96e.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/pedira-amlo-reapertura-de-frontera-durante-la-visita-de-kamila-harris-chihuahua-noticias-locales-politica-andres-manuel-lopez-obrador-presidente-de-mexico-mananera-6681642.html">
Pedirá Amlo reapertura de frontera durante la visita de Kamila Harris
</a>
</h4>
</div>
</article>
</p><p>3. Gestionar y aplicar, transparente y eficientemente los recursos para obra Pública.</p><p>4. Presentar a la Cámara Mexicana de la Industria de la Construcción (CMIC) el Plan de Obra</p><p>Pública y Proyectos Estratégicos anual en los primeros meses del año (enero-febrero) y sus logros</p><p>al final del año fiscal.</p><p>5. Incrementar el porcentaje de inversión cuando menos cuatro puntos porcentuales del</p><p>Presupuesto Anual en infraestructura municipal.</p><p>6. Evitar que las Obras sean dirigidas y se aplique con veracidad la Ley de Obras Públicas y Servicios</p><p>Relacionados con la Misma, permitir a la Cámara Mexicana de la Industria de la Construcción dar</p><p>seguimiento y así constatar el cumplimiento adecuado de la Ley.</p><p>7. Tomar en consideración de manera prioritaria para la ejecución de obras y proyectos, a los</p><p>afiliados a la Cámara por ser el Sector Local, organizado y con experiencia en la Industria de la</p><p>Construcción.</p><p>8. Asegurar los recursos asignados para cada Obra Licitada para cumplir con los pagos en tiempo</p><p>y forma de acuerdo con lo contratado, considerar la implementación de Cadenas Productivas.</p><p>9. Establecer la Comisión -Mixta CMIC-MUNICIPIO, con la finalidad de dar seguimiento a los puntos</p><p>anteriormente solicitados.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6682283 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6682283").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6682283").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6682283").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Pol%C3%ADtica_digital" class ="item-tags" >
Política digital
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Elecciones_2021" class ="item-tags" >
Elecciones 2021
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/candidatos" class ="item-tags" >
Candidatos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/presenta-miguel-riggs-propuestas-de-seguridad-chihuahua-noticias-locales-politica-elecciones-candidatos-campanas-mc-movimiento-ciudadano-6681757.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mdz4ph-miguel-riggs.jpeg/ALTERNATES/LANDSCAPE_160/Miguel%20Riggs.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mdz4ph-miguel-riggs.jpeg/BINARY/thumbnail/Miguel%20Riggs.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Riggs.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/presenta-miguel-riggs-propuestas-de-seguridad-chihuahua-noticias-locales-politica-elecciones-candidatos-campanas-mc-movimiento-ciudadano-6681757.html">
Presenta Miguel Riggs propuestas de seguridad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/reprueba-cce-actuar-de-candidatos-de-movimiento-ciudadano-noticias-de-chihuahua-estado-de-derecho-elecciones-6680171.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/63f8k8-santini-cce/ALTERNATES/LANDSCAPE_160/Santini%20CCE"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/63f8k8-santini-cce/BINARY/thumbnail/Santini%20CCE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santini CCE"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/reprueba-cce-actuar-de-candidatos-de-movimiento-ciudadano-noticias-de-chihuahua-estado-de-derecho-elecciones-6680171.html">
Reprueba CCE actuar de candidatos de Movimiento Ciudadano
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/desaprueba-ficosec-actuacion-de-movimiento-ciudadano-noticias-de-chihuahua-elecciones-2021-6680196.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/elvpy8-ficosec.jpg/ALTERNATES/LANDSCAPE_160/Ficosec.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/elvpy8-ficosec.jpg/BINARY/thumbnail/Ficosec.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ficosec.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/desaprueba-ficosec-actuacion-de-movimiento-ciudadano-noticias-de-chihuahua-elecciones-2021-6680196.html">
Desaprueba FICOSEC actuación de Movimiento Ciudadano
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/q5khap-saturados-modulos-vacunacion-5.jpeg/ALTERNATES/LANDSCAPE_160/Saturados%20modulos%20vacunaci%C3%B3n%205.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/q5khap-saturados-modulos-vacunacion-5.jpeg/BINARY/thumbnail/Saturados%20modulos%20vacunaci%C3%B3n%205.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Saturados modulos vacunación 5.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html">
Saturados los módulos de vacunación
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/ocupacion-hospitalaria-comprometida-hospital-central-al-93-chihuahua-noticias-locales-plandemia-coronavirus-covid-19-6674506.html"> Ocupación hospitalaria “comprometida”; Hospital Central al 93%</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/el-paso/continua-el-paso-registrando-casos-de-covid-19-a-la-baja-noticias-texas-coronavirus-chihuahua-pandemia-plandemia-coronavirus-6673004.html"> Continúa El Paso registrando casos de Covid a la baja</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/deben-de-solicitar-de-manera-oficial-la-vacuna-chihuahua-noticias-locales-plandemia-coronavirus-salud-6673475.html"> Odontólogos deben solicitar de manera oficial la vacuna: Salud</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/2k4mpf-segunda-dosis-3.jpeg/ALTERNATES/LANDSCAPE_160/Segunda%20Dosis%203.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/2k4mpf-segunda-dosis-3.jpeg/BINARY/thumbnail/Segunda%20Dosis%203.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Segunda Dosis 3.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/reciben-segunda-dosis-de-vacuna-anticovid-con-optimismo-chihuahua-noticias-locales-pandemia-coronavirus-covid-19-plandemia-6682247.html">
Reciben segunda dosis de vacuna anticovid con optimismo
</a>
</h4>
<p class="summary ">
Algunos son acompañados por hijos o nietos, y dicen, esta segunda dosis fue algo que se veía lejano, pero finalmente llegó
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/ALTERNATES/LANDSCAPE_160/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/wpvfqx-foro-de-candidatos-a-gobernador-del-cce/BINARY/thumbnail/foro%20de%20candidatos%20a%20gobernador%20del%20cce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro de candidatos a gobernador del cce"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-foro-de-candidatos-a-gobernador-en-ciudad-juarez-elecciones-politica-candidatos-partidos-6681876.html">
[En vivo] Sigue el foro de candidatos a gobernador, en Ciudad Juárez
</a>
</h4>
<p class="summary ">
Son cinco los aspirantes a la gubernatura quienes estarán contestando a las preguntas del sector empresarial
</p>
</div>
</div>
</div>
<div class="local_noroeste
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/c6urm2-heridos-urique.jpeg/ALTERNATES/LANDSCAPE_160/heridos%20urique.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/c6urm2-heridos-urique.jpeg/BINARY/thumbnail/heridos%20urique.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="heridos urique.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/un-hombre-sin-vida-y-otro-herido-en-urique-chihuahua-policiaca-noticias-locales-inseguridad-delincuencia-homicidios-agresiones-crimen-6681658.html">
Un hombre sin vida y otro herido, en Urique
</a>
</h4>
<p class="summary ">
Ambas víctimas están identificadas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/sknskm-lluvia2.jpeg/ALTERNATES/LANDSCAPE_160/lluvia2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/sknskm-lluvia2.jpeg/BINARY/thumbnail/lluvia2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvia2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-espera-rachas-de-agua-y-granizo-en-el-estado-chihuahua-noticias-servicio-meteorologico-coordinacion-estatal-de-proteccion-civil-6682402.html">
Se espera rachas de agua y granizo en el estado
</a>
</h4>
<p class="summary ">
Para este jueves y viernes se prevén lluvias en varios municipios de la entidad, así como fuertes rachas de vientos mayores a 55 kilómetros por hora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/i29qes-loera-2.jpg/ALTERNATES/LANDSCAPE_160/loera%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/i29qes-loera-2.jpg/BINARY/thumbnail/loera%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loera 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/anuncia-loera-que-se-fortalecera-la-investigacion-cientifica-y-tecnologica-noticias-de-ciudad-juarez-6682368.html">
Promete Juan Carlos Loera fortalecer la investigación científica y tecnológica </a>
</h4>
<p class="summary ">
Dijo que la ciudad está preparada para que se invente productos y nuevos procesos y todos contaran con su respaldo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/q5khap-saturados-modulos-vacunacion-5.jpeg/ALTERNATES/LANDSCAPE_160/Saturados%20modulos%20vacunaci%C3%B3n%205.JPEG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/q5khap-saturados-modulos-vacunacion-5.jpeg/BINARY/thumbnail/Saturados%20modulos%20vacunaci%C3%B3n%205.JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Saturados modulos vacunación 5.JPEG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/saturados-los-modulos-de-vacunacion-plandemia-vacunas-pandemia-coronavirus-covid-19-chihuahua-noticias-locales-6682345.html">
Saturados los módulos de vacunación
</a>
</h4>
<p class="summary ">
Hoy se inició la campaña de vacunación para aplicar la segunda dosis del fármaco de Pfizer a mayores de 60 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html">
<img src="https://www.elsoldemexico.com.mx/incoming/w6iy89-podcast_-estanquillo.jpeg/ALTERNATES/LANDSCAPE_160/Podcast_%20estanquillo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/w6iy89-podcast_-estanquillo.jpeg/BINARY/thumbnail/Podcast_%20estanquillo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Podcast_ estanquillo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-historia-del-museo-del-estanquillo-actividades-culturales-6682302.html">
¿Qué eran los museos antes de ser museos? El Museo del Estanquillo </a>
</h4>
<p class="summary ">
Conoce la historia de los recintos culturales en la CdMx con un recorrido en el podcast La Guía del Fin de Semana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wsblj7-alejandro-diaz-debate-final/ALTERNATES/LANDSCAPE_160/Alejandro%20D%C3%ADaz%20debate%20final"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wsblj7-alejandro-diaz-debate-final/BINARY/thumbnail/Alejandro%20D%C3%ADaz%20debate%20final"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Díaz debate final"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/la-politica-se-construye-escuchando-a-la-gente-alejandro-diaz-chihuahua-observatorio-nacional-ciudadano-seguridad-personas-debate-fuerza-mexico-6682293.html">
La política se construye escuchando a la gente: Alejandro Díaz
</a>
</h4>
<p class="summary ">
Comentó que él fue el único que contestó las 236 preguntas que realizó el observatorio Nacional Ciudadano en materia de seguridad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/ALTERNATES/LANDSCAPE_160/Se%20re%C3%BAne%20Miguel%20Riggs"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/gcoip0-se-reune-miguel-riggs/BINARY/thumbnail/Se%20re%C3%BAne%20Miguel%20Riggs"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reúne Miguel Riggs"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html">
Se reúne Miguel Riggs con el Consejo Directivo de la CMIC
</a>
</h4>
<p class="summary ">
El candidato de Movimiento Ciudadano, sostuvo una reunión con representantes de la Cámara Mexicana de la Industria de la Construcción
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/elheraldodechihuahua/img/opinion.png" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elheraldodechihuahua/img/logotipo_footer.svg" alt="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elheraldodechihuahua" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"></a></li>
<li><a href="https://twitter.com/heraldocuu" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.elheraldodechihuahua.com.mx/local/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-heraldo-de-chihuahua/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=238&contextPath=173-238-&pubId=4&cat=&meta=read-story&objId=6682283&type=article&title=Se+re%c3%bane+Miguel+Riggs+con+el+Consejo+Directivo+de+la+CMIC&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fse-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=238&amp;contextPath=173-238-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6682283&amp;type=article&amp;title=Se+re%c3%bane+Miguel+Riggs+con+el+Consejo+Directivo+de+la+CMIC&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fse-reune-miguel-riggs-con-el-consejo-directivo-de-la-cmic-chihuahua-noticias-locales-politica-elecciones-candidatos-6682283.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=1844459219&title=Candidatos&url=tag%3amain.ewf%2c2014%3acandidatos&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=1844459219&amp;title=Candidatos&amp;url=tag%3amain.ewf%2c2014%3acandidatos&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=1848088403&title=Elecciones+2021&url=tag%3amain.ewf%2c2014%3aElecciones_2021&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=1848088403&amp;title=Elecciones+2021&amp;url=tag%3amain.ewf%2c2014%3aElecciones_2021&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=2035649307&title=Pol%c3%adtica+digital&url=tag%3amain.ewf%2c2014%3aPol%25C3%25ADtica_digital&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=2035649307&amp;title=Pol%c3%adtica+digital&amp;url=tag%3amain.ewf%2c2014%3aPol%25C3%25ADtica_digital&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Adriana Saucedo | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
