<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ricardo Holguín | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sin respuesta de tres desaparecidos en tramo a Ojinaga - Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chiahuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,OEM,Desaparecidos, "/>
<meta name="description" content="A dos meses, familia implora conocer su ubicación con o sin vida "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/ALTERNATES/LANDSCAPE_1140/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chiahuahua"/>
<meta property="og:title" content="Sin respuesta de tres desaparecidos en tramo a Ojinaga"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"/>
<meta property="og:description" content="A dos meses, familia implora conocer su ubicación con o sin vida "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sin respuesta de tres desaparecidos en tramo a Ojinaga"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"/>
<meta name="twitter:description" content="A dos meses, familia implora conocer su ubicación con o sin vida "/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/ALTERNATES/LANDSCAPE_400/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6205086');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"OEM",
"Desaparecidos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"
},
"headline" : "Sin respuesta de tres desaparecidos en tramo a Ojinaga",
"datePublished": "2021-01-05T06:00:00CST",
"dateModified": "2021-01-04T20:18:05CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chiahuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ricardo Holguín | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/ALTERNATES/LANDSCAPE_960/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg",
"height": "599",
"width": "960"
},
"description" : "A dos meses, familia implora conocer su ubicación con o sin vida "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 5 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Sin respuesta de tres desaparecidos en tramo a Ojinaga
</h1>
</div>
<h3
class="subtitle">
A dos meses, familia implora conocer su ubicación con o sin vida </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-12-22 at 11.54.55 AM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fsin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ricardo Holguín | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6205086"
>
<p>La familia Reyes sigue con la esperanza vigente de poder encontrar a Sonia Reyes Benites, incluso en repetidas ocasiones han implorado a los presuntos captores que le informen sólo la ubicación con o sin vida de la mujer, toda vez que ya cumplieron dos meses de no saber nada de ella y su pareja.</p><p><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">S</a></i></b><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">i </a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</a></i></b></p><p>La pesadilla para la familia originaria de la ciudad de Chihuahua comenzó el 1 de noviembre del 2020, cuando Sonia Reyes y su pareja Juan Antonio Enríquez partieron a Ojinaga a recoger a un pasajero amigo de la familia, pero en su regreso a la ciudad de Chihuahua perdieron todo rastro de ellos.</p><p>Sonia, Juan y Margarito Caro Bustillos, quien iba a ser trasladado a la ciudad de Chihuahua, perdieron toda comunicación con sus familiares durante el regreso a la capital y desde entonces han comenzado una búsqueda permanente para dar con su paradero, incluso la Fiscalía General del Estado ofrece 400 mil pesos para conocer información que ayude a dar con su paradero.</p><p>“Tú que decidiste privar de la libertad a mi mamá, no te preguntaré nada, sólo te pido un favor, dime si está viva o sólo dime dónde encontrarla, puede estar en un lugar mejor, si la dejas libre te prometo no se sabrá nada, ni una sola palabra, sólo queremos que mi mamá regrese, es muy noble y siempre le dio la mano a quien pudo”, refirieron los familiares, quienes continúan con su pesquisa en redes sociales.</p><p>Juan Antonio se dedicaba a realizar viajes para una plataforma de servicio particular de viajes, y un amigo o conocido de la familia le pidió recoger a Margarito a Ojinaga para hacer una visita en el Cereso, pero fue en el regreso cuando perdieron todo rastro de los tres tripulantes, incluso del vehículo en el que viajaban.</p><p><a></a>La Fiscalía General del Estado permanece con los operativos de rastreo y búsqueda en la zona de Ojinaga y sus alrededores, sin embargo, hasta el momento no se tiene información sobre qué fue lo que le ocurrió a los pasajeros, así como la participación de otras personas que pudieran estar involucradas en este caso.</p><p><b>Te puede interesar: </b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/destacan-vecinos-de-punta-oriente-modelo-de-intervencion-de-la-red-fechac-programa-apoyo-social-seguridadchihuahua-noticias-6164040.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8iwh6g-vecinos-punta-oriente-1.jpg/ALTERNATES/LANDSCAPE_160/Vecinos%20punta%20oriente%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8iwh6g-vecinos-punta-oriente-1.jpg/BINARY/thumbnail/Vecinos%20punta%20oriente%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos punta oriente 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/destacan-vecinos-de-punta-oriente-modelo-de-intervencion-de-la-red-fechac-programa-apoyo-social-seguridadchihuahua-noticias-6164040.html">
Destacan vecinos de Punta Oriente Modelo de intervención de la RED
</a>
</h4>
</div>
</article>
</p><p> <article class="local_juarez
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/se-integra-a-red-de-investigadores-la-universidad-tecnologica-de-ciudad-juarez-estudios-superiores-investigacion-educacion-chihuahua-noticias-6163409.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/x5wl1c-universidad-tecnologica-de-ciudad-juarez.jpg/ALTERNATES/LANDSCAPE_160/Universidad%20Tecnol%C3%B3gica%20de%20Ciudad%20Ju%C3%A1rez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/x5wl1c-universidad-tecnologica-de-ciudad-juarez.jpg/BINARY/thumbnail/Universidad%20Tecnol%C3%B3gica%20de%20Ciudad%20Ju%C3%A1rez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Universidad Tecnológica de Ciudad Juárez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/se-integra-a-red-de-investigadores-la-universidad-tecnologica-de-ciudad-juarez-estudios-superiores-investigacion-educacion-chihuahua-noticias-6163409.html">
Se integra a Red de Investigadores la Universidad Tecnológica de ciudad Juárez
</a>
</h4>
</div>
</article>
</p><p> <article class="local_juarez
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/ofrecen-recompensa-por-el-paradero-de-tres-hombres-desaparecidos-comision-de-busqueda-ciudad-juarez-chihuahua-noticias-6149790.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/esgnsz-desaparecidos-1.jpg/ALTERNATES/LANDSCAPE_160/desaparecidos%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/esgnsz-desaparecidos-1.jpg/BINARY/thumbnail/desaparecidos%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desaparecidos (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/ofrecen-recompensa-por-el-paradero-de-tres-hombres-desaparecidos-comision-de-busqueda-ciudad-juarez-chihuahua-noticias-6149790.html">
Ofrecen recompensa por el paradero de tres hombres desaparecidos en Juárez
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6205086 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6205086").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6205086").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6205086").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6205086"
>
<p>La familia Reyes sigue con la esperanza vigente de poder encontrar a Sonia Reyes Benites, incluso en repetidas ocasiones han implorado a los presuntos captores que le informen sólo la ubicación con o sin vida de la mujer, toda vez que ya cumplieron dos meses de no saber nada de ella y su pareja.</p><p><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">S</a></i></b><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">i </a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</a></i></b></p><p>La pesadilla para la familia originaria de la ciudad de Chihuahua comenzó el 1 de noviembre del 2020, cuando Sonia Reyes y su pareja Juan Antonio Enríquez partieron a Ojinaga a recoger a un pasajero amigo de la familia, pero en su regreso a la ciudad de Chihuahua perdieron todo rastro de ellos.</p><p>Sonia, Juan y Margarito Caro Bustillos, quien iba a ser trasladado a la ciudad de Chihuahua, perdieron toda comunicación con sus familiares durante el regreso a la capital y desde entonces han comenzado una búsqueda permanente para dar con su paradero, incluso la Fiscalía General del Estado ofrece 400 mil pesos para conocer información que ayude a dar con su paradero.</p><p>“Tú que decidiste privar de la libertad a mi mamá, no te preguntaré nada, sólo te pido un favor, dime si está viva o sólo dime dónde encontrarla, puede estar en un lugar mejor, si la dejas libre te prometo no se sabrá nada, ni una sola palabra, sólo queremos que mi mamá regrese, es muy noble y siempre le dio la mano a quien pudo”, refirieron los familiares, quienes continúan con su pesquisa en redes sociales.</p><p>Juan Antonio se dedicaba a realizar viajes para una plataforma de servicio particular de viajes, y un amigo o conocido de la familia le pidió recoger a Margarito a Ojinaga para hacer una visita en el Cereso, pero fue en el regreso cuando perdieron todo rastro de los tres tripulantes, incluso del vehículo en el que viajaban.</p><p><a></a>La Fiscalía General del Estado permanece con los operativos de rastreo y búsqueda en la zona de Ojinaga y sus alrededores, sin embargo, hasta el momento no se tiene información sobre qué fue lo que le ocurrió a los pasajeros, así como la participación de otras personas que pudieran estar involucradas en este caso.</p><p><b>Te puede interesar: </b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/destacan-vecinos-de-punta-oriente-modelo-de-intervencion-de-la-red-fechac-programa-apoyo-social-seguridadchihuahua-noticias-6164040.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8iwh6g-vecinos-punta-oriente-1.jpg/ALTERNATES/LANDSCAPE_160/Vecinos%20punta%20oriente%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8iwh6g-vecinos-punta-oriente-1.jpg/BINARY/thumbnail/Vecinos%20punta%20oriente%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos punta oriente 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/destacan-vecinos-de-punta-oriente-modelo-de-intervencion-de-la-red-fechac-programa-apoyo-social-seguridadchihuahua-noticias-6164040.html">
Destacan vecinos de Punta Oriente Modelo de intervención de la RED
</a>
</h4>
</div>
</article>
</p><p> <article class="local_juarez
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/se-integra-a-red-de-investigadores-la-universidad-tecnologica-de-ciudad-juarez-estudios-superiores-investigacion-educacion-chihuahua-noticias-6163409.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/x5wl1c-universidad-tecnologica-de-ciudad-juarez.jpg/ALTERNATES/LANDSCAPE_160/Universidad%20Tecnol%C3%B3gica%20de%20Ciudad%20Ju%C3%A1rez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/x5wl1c-universidad-tecnologica-de-ciudad-juarez.jpg/BINARY/thumbnail/Universidad%20Tecnol%C3%B3gica%20de%20Ciudad%20Ju%C3%A1rez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Universidad Tecnológica de Ciudad Juárez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/se-integra-a-red-de-investigadores-la-universidad-tecnologica-de-ciudad-juarez-estudios-superiores-investigacion-educacion-chihuahua-noticias-6163409.html">
Se integra a Red de Investigadores la Universidad Tecnológica de ciudad Juárez
</a>
</h4>
</div>
</article>
</p><p> <article class="local_juarez
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/ofrecen-recompensa-por-el-paradero-de-tres-hombres-desaparecidos-comision-de-busqueda-ciudad-juarez-chihuahua-noticias-6149790.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/esgnsz-desaparecidos-1.jpg/ALTERNATES/LANDSCAPE_160/desaparecidos%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/esgnsz-desaparecidos-1.jpg/BINARY/thumbnail/desaparecidos%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desaparecidos (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/ofrecen-recompensa-por-el-paradero-de-tres-hombres-desaparecidos-comision-de-busqueda-ciudad-juarez-chihuahua-noticias-6149790.html">
Ofrecen recompensa por el paradero de tres hombres desaparecidos en Juárez
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6205086 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6205086").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6205086").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6205086").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/desaparecidos" class ="item-tags" >
Desaparecidos
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/OEM" class ="item-tags" >
OEM
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/ayudanos-a-dar-con-el-paradero-de-angela-medina-carrasco-noticias-de-chihuahua-desaparecidos-protocolo-alba-alerta-busqueda-6187711.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/illziw-angela.jpg/ALTERNATES/LANDSCAPE_160/angela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/illziw-angela.jpg/BINARY/thumbnail/angela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="angela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/ayudanos-a-dar-con-el-paradero-de-angela-medina-carrasco-noticias-de-chihuahua-desaparecidos-protocolo-alba-alerta-busqueda-6187711.html">
Ayúdanos a dar con el paradero de Ángela Medina Carrasco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/otra-navidad-sin-ti-aqui-esta-tu-madre-esperandote-chihuahua-desaparecidos-autoridades-navidad-madre-hijo-busqueda-ojinaga-jorge-armando-olivas-alvarez-6172709.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/3bvhx0-whatsapp-image-2020-12-25-at-9.41.35-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-12-25%20at%209.41.35%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/3bvhx0-whatsapp-image-2020-12-25-at-9.41.35-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-12-25%20at%209.41.35%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-12-25 at 9.41.35 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/otra-navidad-sin-ti-aqui-esta-tu-madre-esperandote-chihuahua-desaparecidos-autoridades-navidad-madre-hijo-busqueda-ojinaga-jorge-armando-olivas-alvarez-6172709.html">
Otra Navidad sin ti, aquí esta tu madre esperándote
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/agentes-de-la-ces-denuncian-corrupcion-en-el-turno-de-noche-seguridad-fiscalia-noticias-de-chihuahua-robos-complices-6165653.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ev1boo-ilustrativa.jpg/ALTERNATES/LANDSCAPE_160/ilustrativa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ev1boo-ilustrativa.jpg/BINARY/thumbnail/ilustrativa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ilustrativa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/agentes-de-la-ces-denuncian-corrupcion-en-el-turno-de-noche-seguridad-fiscalia-noticias-de-chihuahua-robos-complices-6165653.html">
Agentes de la CES denuncian corrupción en el turno de noche
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ur6qnh-viene-intensa-sequia-en-chihuahua-nota-karina-11.jpg/ALTERNATES/LANDSCAPE_160/VIENE%20INTENSA%20SEQUIA%20EN%20CHIHUAHUA%20NOTA%20KARINA%20%20(11).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ur6qnh-viene-intensa-sequia-en-chihuahua-nota-karina-11.jpg/BINARY/thumbnail/VIENE%20INTENSA%20SEQUIA%20EN%20CHIHUAHUA%20NOTA%20KARINA%20%20(11).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIENE INTENSA SEQUIA EN CHIHUAHUA NOTA KARINA (11).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html">
Será un negro 2021 para el campo chihuahuense: René Almeida
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/presupuesto-aprobado-privilegia-el-gasto-corriente-morena-noticias-de-chihuahua-deudas-diputados-gobierno-javier-corral-6191466.html"> Presupuesto aprobado privilegia el gasto corriente: Morena </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/ganaderos-escepticos-ante-declaratoria-de-desastre-ganado-campo-sequia-agricultura-chihuahua-noticias-6184868.html"> Ganaderos escépticos ante declaratoria de desastre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/es-un-hecho-aprobacion-de-volumen-para-riego-salvador-alcantar-noticias-de-chihuahua-aurech-la-boquilla-presas-conagua-guardia-nacional-6182604.html"> Es un hecho aprobación de volumen para riego: Salvador Alcántar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_rafagas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/ALTERNATES/LANDSCAPE_160/Rafagasweb.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/BINARY/thumbnail/Rafagasweb.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafagasweb.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/"> Ráfagas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
--Ejército salvavidas de la 4T --Inician los saludos entre Maru y Madero </a>
</h4>
<p class="summary ">
Nuestra columna política Ráfagas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/9i5nzu-gera-pensiones-civiles-del-estado-2.jpg/ALTERNATES/LANDSCAPE_160/GERA-%20pensiones%20civiles%20del%20Estado%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/9i5nzu-gera-pensiones-civiles-del-estado-2.jpg/BINARY/thumbnail/GERA-%20pensiones%20civiles%20del%20Estado%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GERA- pensiones civiles del Estado 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/farmacias-niegan-medicamento-a-pensiones-por-endeudamiento-noticias-de-chihuahua-pce-cuotas-maestros-seccion-42-snte-6205468.html">
Farmacias niegan medicamento a Pensiones por endeudamiento
</a>
</h4>
<p class="summary ">
Se les notificó que la Botica Central suspendía el servicio por el adeudo de 10 millones de pesos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mxvjdn-patricia-terrazas.jpg/ALTERNATES/LANDSCAPE_160/Patricia%20Terrazas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mxvjdn-patricia-terrazas.jpg/BINARY/thumbnail/Patricia%20Terrazas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patricia Terrazas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
Aumento de salario mínimo dejará daños: Patricia Terrazas
</a>
</h4>
<p class="summary ">
La diputada federal explicó que las pequeñas y medianas empresas dejarán de contratar al carecer de recursos económicos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/5tb3iz-bandera-prd.jpg/ALTERNATES/LANDSCAPE_160/bandera-prd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/5tb3iz-bandera-prd.jpg/BINARY/thumbnail/bandera-prd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bandera-prd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/requiere-prd-alianza-para-lograr-candidatura-a-la-gubernatura-noticias-de-chihuahua-elecciones-2021-partidos-politicos-6204882.html">
Requiere PRD alianza para lograr candidatura a la gubernatura
</a>
</h4>
<p class="summary ">
Ya que no cuenta con la posibilidad financiera para buscar dicha posición sin aliarse con otro partido, explicó José Luis Acosta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/i5w6k9-escena-600.png/ALTERNATES/LANDSCAPE_160/escena%20600.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/i5w6k9-escena-600.png/BINARY/thumbnail/escena%20600.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escena 600.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/incremento-el-homicidio-doloso-77-en-los-ultimos-dos-anos-noticias-de-chihuahua-violencia-asesinatos-muertes-victimas-amlo-6204804.html">
Incrementó homicidio doloso 77% en los últimos dos años: Ficosec
</a>
</h4>
<p class="summary ">
En el plano estatal y en el mismo periodo de análisis, en la administración AMLO ha sido mayor que en los dos primeros años de Enrique Peña Nieto y Felipe Calderón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/h9q7u4-whatsapp-image-2020-12-22-at-11.54.55-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-12-22%20at%2011.54.55%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-12-22 at 11.54.55 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html">
Sin respuesta de tres desaparecidos en tramo a Ojinaga
</a>
</h4>
<p class="summary ">
A dos meses, familia implora conocer su ubicación con o sin vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mxvjdn-patricia-terrazas.jpg/ALTERNATES/LANDSCAPE_160/Patricia%20Terrazas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mxvjdn-patricia-terrazas.jpg/BINARY/thumbnail/Patricia%20Terrazas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patricia Terrazas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aumento-de-salario-minimo-dejara-danos-patricia-terrazas-noticias-de-chihuahua-dinero-empresarios-patrones-quiebra-crisis-6205429.html">
Aumento de salario mínimo dejará daños: Patricia Terrazas
</a>
</h4>
<p class="summary ">
La diputada federal explicó que las pequeñas y medianas empresas dejarán de contratar al carecer de recursos económicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_rafagas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/ALTERNATES/LANDSCAPE_160/Rafagasweb.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/BINARY/thumbnail/Rafagasweb.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafagasweb.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/"> Ráfagas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/ejercito-salvavidas-de-la-4t-inician-los-saludos-entre-maru-y-madero-noticias-de-chihuahua-politica-6205114.html">
--Ejército salvavidas de la 4T --Inician los saludos entre Maru y Madero </a>
</h4>
<p class="summary ">
Nuestra columna política Ráfagas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ur6qnh-viene-intensa-sequia-en-chihuahua-nota-karina-11.jpg/ALTERNATES/LANDSCAPE_160/VIENE%20INTENSA%20SEQUIA%20EN%20CHIHUAHUA%20NOTA%20KARINA%20%20(11).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ur6qnh-viene-intensa-sequia-en-chihuahua-nota-karina-11.jpg/BINARY/thumbnail/VIENE%20INTENSA%20SEQUIA%20EN%20CHIHUAHUA%20NOTA%20KARINA%20%20(11).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIENE INTENSA SEQUIA EN CHIHUAHUA NOTA KARINA (11).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/sera-un-negro-2021-para-el-campo-chihuahuense-rene-almeida-noticias-de-chihuahua-crisis-sequia-desarrollo-rural-ganaderia-campo-6205351.html">
Será un negro 2021 para el campo chihuahuense: René Almeida
</a>
</h4>
<p class="summary ">
En algunas regiones de la entidad, la sequía ya se ha extendido por dos años, sobre todo en el noroeste: Desarrollo Rural
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=238&contextPath=173-238-&pubId=4&cat=&meta=read-story&objId=6205086&type=article&title=Sin+respuesta+de+tres+desaparecidos+en+tramo+a+Ojinaga&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fsin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=238&amp;contextPath=173-238-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6205086&amp;type=article&amp;title=Sin+respuesta+de+tres+desaparecidos+en+tramo+a+Ojinaga&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fsin-respuesta-de-tres-desaparecidos-en-tramo-a-ojinaga-noticias-de-chihuahua-muertes-asesinatos-secuestros-violencia-carretera-6205086.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=829698502&title=OEM&url=tag%3amain.ewf%2c2014%3aOEM&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=829698502&amp;title=OEM&amp;url=tag%3amain.ewf%2c2014%3aOEM&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=1032821858&title=Desaparecidos&url=tag%3amain.ewf%2c2014%3adesaparecidos&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=1032821858&amp;title=Desaparecidos&amp;url=tag%3amain.ewf%2c2014%3adesaparecidos&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Ricardo Holguín | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
