<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La isla de Samos, una bomba de tiempo de Covid - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Normal,Covid-19, "/>
<meta name="description" content="En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/ALTERNATES/LANDSCAPE_1140/isla.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="La isla de Samos, una bomba de tiempo de Covid"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"/>
<meta property="og:description" content="En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La isla de Samos, una bomba de tiempo de Covid"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"/>
<meta name="twitter:description" content="En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/ALTERNATES/LANDSCAPE_400/isla.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5948748');
googletag.pubads().setTargeting("topic", [
"Normal",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"
},
"headline" : "La isla de Samos, una bomba de tiempo de Covid",
"datePublished": "2020-10-29T01:00:00CST",
"dateModified": "2020-10-28T23:34:19CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/ALTERNATES/LANDSCAPE_960/isla.jpg",
"height": "599",
"width": "960"
},
"description" : "En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 29 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
La isla de Samos, una bomba de tiempo de Covid
</h1>
</div>
<h3
class="subtitle">
En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/ALTERNATES/LANDSCAPE_160/isla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/BINARY/thumbnail/isla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Omaina, una refugiada siria de 52 años con problemas neurológicos y físicos, habita en el campo Vathy, en Samos, con temor a contagiarse del virus <span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fla-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5948748"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>ATENAS. La Organización No Gubernamental (ONG) Médicos sin Fronteras (MSF) alertó de las “atroces” condiciones que padecen los miles de refugiados que malviven en el campo de Vathy, en la isla de Samos, y de la “inaceptable” y “peligrosa” situación de más de un centenar de personas que están aisladas por padecer Covid.</p><p>Aunque el campo de Vathy nunca alcanzó la triste fama del ya desaparecido campamento de Moria, en Lesbos, por ser más pequeño, la situación siempre ha sido muy similar: abarrotado, sucio y sin unas condiciones mínimas para garantizar una vida digna a los habitantes.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Diseñado para acoger a unas 650 personas, actualmente alberga a más de cuatro mil 300, que según los testimonios recogidos por MSF, incluso prefieren vivir en su carpa antes que permitir su traslado a los módulos de cuarentena.</p><p>Omaima Alhabib, una siria de 52 años, cuenta a MSF que sufre problemas neurológicos y asma, pero que teme avisar al médico, porque no quiere que la pongan en cuarentena.</p><p>“Prefiero quedarme en mi tienda de campaña que está llena de ratas y serpientes, pero al menos no voy a estar en contacto directo con otras personas enfermas en el mismo módulo”, cuenta.</p><p>En plena pandemia y con un brote de Covid-19, que afecta a un centenar de personas, en Vathy hay sólo dos médicos del Ejército y tres enfermeras para dar atención a cuatro mil 300 personas, algunas de las cuales padecen enfermedades graves, denuncia la ONG.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/acrayf-isla2.jpg/ALTERNATES/FREE_160/isla2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/acrayf-isla2.jpg/BINARY/thumbnail/isla2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las personas que se refugian en la isla viven en casas de campaña con agujeros en el suelo y rodeados de serpientes y ratas, según narran los habitantes
<span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo con MSF, las condiciones de aislamiento y cuarentena en Vathy, para aquellos que dan positivo, son “inaceptables en el mejor de los casos y peligrosas en el peor”.</p><p>“Sabemos por nuestros pacientes que las condiciones en módulos de aislamiento son abominables. Hay agujeros en el suelo, cucarachas y ratas, y la comida es inadecuada. Además, pacientes con diferentes necesidades y problemas de salud están en los mismos contenedores que mujeres con recién nacidos, familias y ancianos. Esto tiene que terminar”, clama Mirjam Molenaar, coordinadora médica de MSF en Samos.</p><p>Desde hace más de seis meses, MSF viene solicitando el traslado urgente al continente de personas mayores y de pacientes con enfermedades crónicas y complejas, sin que hasta el momento haya sucedido nada.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/83lhv0-isla3.jpg/ALTERNATES/FREE_160/isla3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/83lhv0-isla3.jpg/BINARY/thumbnail/isla3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Médicos sin Fronteras (MSF) asegura que los refugiados de la isla de Samos viven en condiciones "atroces" y que sólo hay dos médicos para atender a toda la comunidad
<span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En su comunicado, la ONG pide a las autoridades competentes que incrementen urgentemente el apoyo la agencia de salud pública griega en Samos, y solicita que se identifiquen espacios adecuados de cuarentena y aislamiento, de acuerdo con los protocolos internacionales de Covid, en los que se proporcionen un mínimo de condiciones de vida dignas y humanas.</p><p>El gobierno griego prepara nuevas medidas sanitarias y de confinamiento como parte de la prevención a un rebrote en todo el país.</p><p>En Atenas y Tesalónica, las principales ciudades del país europeo, se implementarán toques de queda nocturnos y el uso obligatorio de cubrebocas, tanto en interiores como al aire libre.</p><p>Esto ocurre pese a que la lista roja del Centro Europeo para la Prevención y el Control de las Enfermedades (ECDC) incluye a 23 países de la Unión Europea y Reino Unido, pero deja fuera a Finlandia, Chipre, Estonia y Grecia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1tC58fTxwrY2tjl-kBUFWas18z9-rxBkz/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/the-outlaw-ocean-music-project-banda-sonora-para-los-relatos-del-mar-proyecto-musicos-ian-urbina-colaboracion-musica-conciencia-medio-ambiente-5944194.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/lj5ivn-portada-2.png/ALTERNATES/LANDSCAPE_160/PORTADA%20(2).png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/lj5ivn-portada-2.png/BINARY/thumbnail/PORTADA%20(2).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (2).png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/por-que-un-supermercado-en-times-square-vende-comida-de-plastico-5943830.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wfv4v5-plastico.jpg/ALTERNATES/LANDSCAPE_160/plastico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wfv4v5-plastico.jpg/BINARY/thumbnail/plastico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plastico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/bajo-observacion-eu-toca-nuevo-fondo-por-covid-19-coronavirus-contagios-5943708.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3stukz-web-bajo-observacion-portada-28-oct.png/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-portada-28-oct.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3stukz-web-bajo-observacion-portada-28-oct.png/BINARY/thumbnail/WEB-BAJO-OBSERVACION-portada-28-oct.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-portada-28-oct.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5948748 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5948748").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5948748").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5948748").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5948748"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>ATENAS. La Organización No Gubernamental (ONG) Médicos sin Fronteras (MSF) alertó de las “atroces” condiciones que padecen los miles de refugiados que malviven en el campo de Vathy, en la isla de Samos, y de la “inaceptable” y “peligrosa” situación de más de un centenar de personas que están aisladas por padecer Covid.</p><p>Aunque el campo de Vathy nunca alcanzó la triste fama del ya desaparecido campamento de Moria, en Lesbos, por ser más pequeño, la situación siempre ha sido muy similar: abarrotado, sucio y sin unas condiciones mínimas para garantizar una vida digna a los habitantes.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Diseñado para acoger a unas 650 personas, actualmente alberga a más de cuatro mil 300, que según los testimonios recogidos por MSF, incluso prefieren vivir en su carpa antes que permitir su traslado a los módulos de cuarentena.</p><p>Omaima Alhabib, una siria de 52 años, cuenta a MSF que sufre problemas neurológicos y asma, pero que teme avisar al médico, porque no quiere que la pongan en cuarentena.</p><p>“Prefiero quedarme en mi tienda de campaña que está llena de ratas y serpientes, pero al menos no voy a estar en contacto directo con otras personas enfermas en el mismo módulo”, cuenta.</p><p>En plena pandemia y con un brote de Covid-19, que afecta a un centenar de personas, en Vathy hay sólo dos médicos del Ejército y tres enfermeras para dar atención a cuatro mil 300 personas, algunas de las cuales padecen enfermedades graves, denuncia la ONG.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/acrayf-isla2.jpg/ALTERNATES/FREE_160/isla2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/acrayf-isla2.jpg/BINARY/thumbnail/isla2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las personas que se refugian en la isla viven en casas de campaña con agujeros en el suelo y rodeados de serpientes y ratas, según narran los habitantes
<span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo con MSF, las condiciones de aislamiento y cuarentena en Vathy, para aquellos que dan positivo, son “inaceptables en el mejor de los casos y peligrosas en el peor”.</p><p>“Sabemos por nuestros pacientes que las condiciones en módulos de aislamiento son abominables. Hay agujeros en el suelo, cucarachas y ratas, y la comida es inadecuada. Además, pacientes con diferentes necesidades y problemas de salud están en los mismos contenedores que mujeres con recién nacidos, familias y ancianos. Esto tiene que terminar”, clama Mirjam Molenaar, coordinadora médica de MSF en Samos.</p><p>Desde hace más de seis meses, MSF viene solicitando el traslado urgente al continente de personas mayores y de pacientes con enfermedades crónicas y complejas, sin que hasta el momento haya sucedido nada.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/83lhv0-isla3.jpg/ALTERNATES/FREE_160/isla3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/83lhv0-isla3.jpg/BINARY/thumbnail/isla3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Médicos sin Fronteras (MSF) asegura que los refugiados de la isla de Samos viven en condiciones "atroces" y que sólo hay dos médicos para atender a toda la comunidad
<span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En su comunicado, la ONG pide a las autoridades competentes que incrementen urgentemente el apoyo la agencia de salud pública griega en Samos, y solicita que se identifiquen espacios adecuados de cuarentena y aislamiento, de acuerdo con los protocolos internacionales de Covid, en los que se proporcionen un mínimo de condiciones de vida dignas y humanas.</p><p>El gobierno griego prepara nuevas medidas sanitarias y de confinamiento como parte de la prevención a un rebrote en todo el país.</p><p>En Atenas y Tesalónica, las principales ciudades del país europeo, se implementarán toques de queda nocturnos y el uso obligatorio de cubrebocas, tanto en interiores como al aire libre.</p><p>Esto ocurre pese a que la lista roja del Centro Europeo para la Prevención y el Control de las Enfermedades (ECDC) incluye a 23 países de la Unión Europea y Reino Unido, pero deja fuera a Finlandia, Chipre, Estonia y Grecia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1tC58fTxwrY2tjl-kBUFWas18z9-rxBkz/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/the-outlaw-ocean-music-project-banda-sonora-para-los-relatos-del-mar-proyecto-musicos-ian-urbina-colaboracion-musica-conciencia-medio-ambiente-5944194.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/lj5ivn-portada-2.png/ALTERNATES/LANDSCAPE_160/PORTADA%20(2).png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/lj5ivn-portada-2.png/BINARY/thumbnail/PORTADA%20(2).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (2).png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/por-que-un-supermercado-en-times-square-vende-comida-de-plastico-5943830.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wfv4v5-plastico.jpg/ALTERNATES/LANDSCAPE_160/plastico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wfv4v5-plastico.jpg/BINARY/thumbnail/plastico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plastico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/bajo-observacion-eu-toca-nuevo-fondo-por-covid-19-coronavirus-contagios-5943708.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3stukz-web-bajo-observacion-portada-28-oct.png/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-portada-28-oct.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3stukz-web-bajo-observacion-portada-28-oct.png/BINARY/thumbnail/WEB-BAJO-OBSERVACION-portada-28-oct.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-portada-28-oct.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5948748 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5948748").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5948748").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5948748").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Normal" class ="item-tags" >
Normal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/nadadores-de-peru-regresan-al-mar-por-el-virus-playas-restricciones-coronavirus-covid-19-natacion-deportes-5944238.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pa6yvc-0fc5636560af08727409d12b6e680d374f5f36b7.jpg/ALTERNATES/LANDSCAPE_160/0fc5636560af08727409d12b6e680d374f5f36b7.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pa6yvc-0fc5636560af08727409d12b6e680d374f5f36b7.jpg/BINARY/thumbnail/0fc5636560af08727409d12b6e680d374f5f36b7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="0fc5636560af08727409d12b6e680d374f5f36b7.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/nadadores-de-peru-regresan-al-mar-por-el-virus-playas-restricciones-coronavirus-covid-19-natacion-deportes-5944238.html">
Nadadores de Perú regresan al mar por el virus
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/bajo-observacion-rebrotes-en-eu-no-inciden-en-mayor-fatalidad-coronavirus-covid-19-5924248.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2r7lwh-web-bajo-observacion-portada-23-oct.png/ALTERNATES/LANDSCAPE_160/WEB-BAJO-OBSERVACION-portada-23-oct.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2r7lwh-web-bajo-observacion-portada-23-oct.png/BINARY/thumbnail/WEB-BAJO-OBSERVACION-portada-23-oct.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WEB-BAJO-OBSERVACION-portada-23-oct.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/bajo-observacion-rebrotes-en-eu-no-inciden-en-mayor-fatalidad-coronavirus-covid-19-5924248.html">
Bajo observación | Rebrotes en EU no inciden en mayor fatalidad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/pandemia-ahoga-los-gritos-de-ole-en-peru-5924490.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mnkkz-toros.jpg/ALTERNATES/LANDSCAPE_160/toros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mnkkz-toros.jpg/BINARY/thumbnail/toros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/pandemia-ahoga-los-gritos-de-ole-en-peru-5924490.html">
Pandemia ahoga los gritos de "olé" en Perú </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/necesario-el-compromiso-personal-para-vencer-al-covid-19-ruiz-noticias-de-chihuahua-coronavirus-5948489.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/tq9xcs-let.jpg/ALTERNATES/LANDSCAPE_160/let.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/tq9xcs-let.jpg/BINARY/thumbnail/let.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="let.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/necesario-el-compromiso-personal-para-vencer-al-covid-19-ruiz-noticias-de-chihuahua-coronavirus-5948489.html">
Necesario el compromiso personal para vencer al Covid-19: Ruiz </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/supervisan-respeto-a-medidas-sanitarias-en-saucillo-noticias-de-chihuahua-covid-19-5947920.html"> Supervisan respeto a medidas sanitarias en Saucillo </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/lesion-en-la-ingle-pone-en-duda-a-jorge-gutierrez-noticias-de-chihuahua-deportes-5948006.html"> Lesión en la ingle pone en duda a Jorge Gutiérrez </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html"> Atenderán adicciones con tribunales especializados </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/pmr5ng-cereso.jpg/ALTERNATES/LANDSCAPE_160/cereso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/pmr5ng-cereso.jpg/BINARY/thumbnail/cereso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cereso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/localizan-recluso-sin-vida-en-cereso-de-ciudad-juarez-noticias-de-chihuahua-muertes-carcel-5948248.html">
Localizan recluso sin vida en Cereso de Ciudad Juárez </a>
</h4>
<p class="summary ">
Fue encontrado en su celda, al parecer fue asesinado a golpes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/y558mr-bertha-caraveo-2.jpg/ALTERNATES/LANDSCAPE_160/Bertha%20Caraveo%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/y558mr-bertha-caraveo-2.jpg/BINARY/thumbnail/Bertha%20Caraveo%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bertha Caraveo (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/maquiladoras-deben-cumplir-normativa-sanitaria-caraveo-noticias-de-chihuahua-politica-contingencia-5948435.html">
Maquiladoras deben cumplir normativa sanitaria: Caraveo
</a>
</h4>
<p class="summary ">
Explicó que las maquiladoras en la entidad se encuentran trabajando con sobre población en las líneas de producción
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/m1opx8-jus.jpg/ALTERNATES/LANDSCAPE_160/jus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/m1opx8-jus.jpg/BINARY/thumbnail/jus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/atenderan-adicciones-con-tribunales-especializados-noticias-de-chihuahua-justicia-capacitacion-5948064.html">
Atenderán adicciones con tribunales especializados </a>
</h4>
<p class="summary ">
Capacitación en aspectos técnico-jurídicos al personal de salud de las instituciones públicas de salud
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html">
<img src="https://www.elsoldelcentro.com.mx/cultura/exposiciones/ah2w90-mon-laferte-gestos-1/ALTERNATES/LANDSCAPE_160/Mon%20Laferte%20%22Gestos%22%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/cultura/exposiciones/ah2w90-mon-laferte-gestos-1/BINARY/thumbnail/Mon%20Laferte%20%22Gestos%22%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mon Laferte "Gestos" 1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/mon-laferte-hay-un-nuevo-camino-contra-la-desigualdad-5948249.html">
Mon Laferte: Hay un nuevo camino contra la desigualdad
</a>
</h4>
<p class="summary ">
Tras la recientes votaciones por una nueva Constituciónen su país, la cantante chilena Mon Laferte pide dar prioridad a temas como la educación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html">
<img src="https://www.elsoldemexico.com.mx/deportes/ozhocu-futbol.jpg/ALTERNATES/LANDSCAPE_160/futbol.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/ozhocu-futbol.jpg/BINARY/thumbnail/futbol.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="futbol.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/futbol/los-rebrotes-obligan-a-cerrar-estadios-al-publico-5948401.html">
Los rebrotes obligan a cerrar estadios al público
</a>
</h4>
<p class="summary ">
En Europa y en el futbol mexicano dan marcha atrás a la apertura de estadios; el Super Bowl se jugaría con la mínima asistencia en las tribunas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html">
<img src="https://www.elsoldemexico.com.mx/republica/xpxrmp-polis.jpg/ALTERNATES/LANDSCAPE_160/polis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xpxrmp-polis.jpg/BINARY/thumbnail/polis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="polis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/veracruz-se-queda-sin-policias-estatales-5948530.html">
Veracruz se queda sin policías estatales
</a>
</h4>
<p class="summary ">
El estado apenas cuenta con 0.6 agentes estatales por cada mil habitantes y pocos están certificados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/ALTERNATES/LANDSCAPE_160/isla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7kol7i-isla.jpg/BINARY/thumbnail/isla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="isla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/la-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html">
La isla de Samos, una bomba de tiempo de Covid
</a>
</h4>
<p class="summary ">
En el refugio griego hay 100 contagiados de Covid y más de cuatro mil 300 personas que habitan en la isla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html">
<img src="https://www.elsoldemexico.com.mx/republica/5qw1ng-jalisco.jpg/ALTERNATES/LANDSCAPE_160/jalisco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/5qw1ng-jalisco.jpg/BINARY/thumbnail/jalisco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jalisco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/jalisco-aplica-boton-de-emergencia-por-covid-5948893.html">
Jalisco aplica botón de emergencia por Covid
</a>
</h4>
<p class="summary ">
Recorta horario de negocios no esenciales y prohíbe fiestas, misas y reuniones masivas pero sin ley seca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html">
<img src="https://www.elheraldodechihuahua.com.mx/deportes/f8jfoy-ana.jpg/ALTERNATES/LANDSCAPE_160/ana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/deportes/f8jfoy-ana.jpg/BINARY/thumbnail/ana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/avanza-ana-en-sitio-54-del-carolina-golf-noticias-de-chihuahua-deportes-5948799.html">
Avanza Ana en sitio 54 del Carolina Golf
</a>
</h4>
<p class="summary ">
Ana inició el torneo finalizando los 18 hoyos con un total de 75 golpes tres arriba de par
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=201&contextPath=173-201-&pubId=4&cat=&meta=read-story&objId=5948748&type=article&title=La+isla+de+Samos%2c+una+bomba+de+tiempo+de+Covid&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fla-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=201&amp;contextPath=173-201-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=5948748&amp;type=article&amp;title=La+isla+de+Samos%2c+una+bomba+de+tiempo+de+Covid&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fla-isla-de-samos-una-bomba-de-tiempo-de-covid-5948748.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=278961070&title=Normal&url=tag%3amain.ewf%2c2014%3aNormal&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=278961070&amp;title=Normal&amp;url=tag%3amain.ewf%2c2014%3aNormal&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
