<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Saucedo | El Heraldo de Chihuahua "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Asesinato,violencia,Crimen, "/>
<meta name="description" content="De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/w8ysbb-asesinato-de-hombre2.jpg/ALTERNATES/LANDSCAPE_1140/asesinato%20de%20hombre2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Matan a balazos a un hombre en la colonia Pavis Borunda"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html"/>
<meta property="og:description" content="De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Matan a balazos a un hombre en la colonia Pavis Borunda"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html"/>
<meta name="twitter:description" content="De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/w8ysbb-asesinato-de-hombre2.jpg/ALTERNATES/LANDSCAPE_400/asesinato%20de%20hombre2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<title>Matan a balazos a un hombre en la colonia Pavis Borunda homicidio delitos baleado cuerpo - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html/amp">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7246087');
googletag.pubads().setTargeting("topic", [
"Asesinato",
"violencia",
"Crimen",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html"
},
"headline" : "Matan a balazos a un hombre en la colonia Pavis Borunda",
"datePublished": "2021-09-22T16:50:06CDT",
"dateModified": "2021-09-22T16:50:06CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Saucedo | El Heraldo de Chihuahua "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/w8ysbb-asesinato-de-hombre2.jpg/ALTERNATES/LANDSCAPE_960/asesinato%20de%20hombre2.jpg",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 22 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Matan a balazos a un hombre en la colonia Pavis Borunda
</h1>
</div>
<h3
class="subtitle">
De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/w8ysbb-asesinato-de-hombre2.jpg/ALTERNATES/LANDSCAPE_160/asesinato%20de%20hombre2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/w8ysbb-asesinato-de-hombre2.jpg/BINARY/thumbnail/asesinato%20de%20hombre2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinato de hombre2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Gerardo Aguirre | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Saucedo | El Heraldo de Chihuahua </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7246087"
>
<p>Un hombre fue asesinado a balazos la tarde de este miércoles en la colonia Pavis Borunda, por lo que el cuerpo quedó tendido sobre la vía pública. El suceso fue reportado por los vecinos que escucharon las detonaciones del arma de fuego. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Parral, Chihuahua y Juárez, directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Sobre las calles pedro olivas y 106 de la colonia Pavis Borunda, fue reportado el cuerpo sin vida de un hombre aun sin identificar, luego de que los habitantes de la calle escucharan la detonación de un arma de fuego.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/h304h-asesinato-de-hombre.jpg/ALTERNATES/FREE_160/asesinato%20de%20hombre.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/h304h-asesinato-de-hombre.jpg/BINARY/thumbnail/asesinato%20de%20hombre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinato de hombre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Gerardo Aguirre | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En el lugar, trascendió que el cuerpo registra dos heridas de balas. De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil. </p><p>A la escena del crimen llegaron elementos de la Dirección de Seguridad Pública Municipal, así como de la Secretaría de Seguridad Pública y de la Fiscalía del Estado para realizar los procedimientos correspondientes. </p><p>Trascendió que la victima contaba con 35 años. De momento se desconoce la identidad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7246087 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7246087").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7246087").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7246087").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7246087"
>
<p>Un hombre fue asesinado a balazos la tarde de este miércoles en la colonia Pavis Borunda, por lo que el cuerpo quedó tendido sobre la vía pública. El suceso fue reportado por los vecinos que escucharon las detonaciones del arma de fuego. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Parral, Chihuahua y Juárez, directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Sobre las calles pedro olivas y 106 de la colonia Pavis Borunda, fue reportado el cuerpo sin vida de un hombre aun sin identificar, luego de que los habitantes de la calle escucharan la detonación de un arma de fuego.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/h304h-asesinato-de-hombre.jpg/ALTERNATES/FREE_160/asesinato%20de%20hombre.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/h304h-asesinato-de-hombre.jpg/BINARY/thumbnail/asesinato%20de%20hombre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinato de hombre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Gerardo Aguirre | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En el lugar, trascendió que el cuerpo registra dos heridas de balas. De acuerdo con las versiones de los testigos, el asesinato fue realizado por personas a bordo de un automóvil. </p><p>A la escena del crimen llegaron elementos de la Dirección de Seguridad Pública Municipal, así como de la Secretaría de Seguridad Pública y de la Fiscalía del Estado para realizar los procedimientos correspondientes. </p><p>Trascendió que la victima contaba con 35 años. De momento se desconoce la identidad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7246087 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7246087").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7246087").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7246087").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/crimen" class ="item-tags" >
Crimen
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/asesinato" class ="item-tags" >
Asesinato
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_cuauhtemoc
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/hieren-de-bala-a-agente-de-la-fiscalia-durante-operativo-en-cuauhtemoc-agresion-ataque-violencia-policia-7246042.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/z0lkih-agresion-a-agente.jpg/ALTERNATES/LANDSCAPE_160/agresi%C3%B3n%20a%20agente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/z0lkih-agresion-a-agente.jpg/BINARY/thumbnail/agresi%C3%B3n%20a%20agente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agresión a agente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/hieren-de-bala-a-agente-de-la-fiscalia-durante-operativo-en-cuauhtemoc-agresion-ataque-violencia-policia-7246042.html">
Hieren de bala a agente de la Fiscalía durante operativo en Cuauhtémoc </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/localizan-a-hombre-degollado-en-colonia-san-jorge-asesinato-fallecido-violencia-chihuahua-7245852.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dwncsi-hombre-degollado-en-colonia-san-jorge.jpeg/ALTERNATES/LANDSCAPE_160/hombre%20degollado%20en%20colonia%20san%20jorge.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dwncsi-hombre-degollado-en-colonia-san-jorge.jpeg/BINARY/thumbnail/hombre%20degollado%20en%20colonia%20san%20jorge.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hombre degollado en colonia san jorge.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/localizan-a-hombre-degollado-en-colonia-san-jorge-asesinato-fallecido-violencia-chihuahua-7245852.html">
Localizan a hombre degollado en colonia San Jorge
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_cuauhtemoc
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/los-levantaron-uno-a-uno-y-los-masacraron-en-cuauhtemoc-noticias-violencia-inseguridad-asesinatos-7185553.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sl4cz2-reporte.jpg/ALTERNATES/LANDSCAPE_160/reporte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sl4cz2-reporte.jpg/BINARY/thumbnail/reporte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reporte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/los-levantaron-uno-a-uno-y-los-masacraron-en-cuauhtemoc-noticias-violencia-inseguridad-asesinatos-7185553.html">
Los levantaron uno a uno y los masacraron en Cuauhtémoc
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/policiaca/matan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html">
<img src="https://www.elsoldeparral.com.mx/incoming/f3auvd-horario-de-invierno/ALTERNATES/LANDSCAPE_160/horario%20de%20invierno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/f3auvd-horario-de-invierno/BINARY/thumbnail/horario%20de%20invierno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="horario de invierno"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html">
Iniciará el 31 de octubre el horario de invierno 2021
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/ecologia/sabes-a-que-hora-regar-durante-este-verano-enterate-aqui-local-chihuahua-riego-plantas-agua-jmas-programa-6891282.html"> ¿Sabes a qué hora regar durante este verano? Entérate aquí</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/no-te-hagas-bolas-y-preparate-este-domingo-inicia-el-horario-de-verano-chihuahua-noticias-locales-reloj-horas-minutos-frontera-estados-6545907.html"> No te hagas bolas y prepárate, este domingo inicia el horario de verano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/inicia-horario-de-verano-recuerda-cambiar-tu-reloj-noticias-de-chihuahua-horarios-electricidad-verano-2021-6554604.html"> Inicia horario de verano ¡recuerda cambiar tu reloj!</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bfxkmm-geo-bujanda.jpg/ALTERNATES/LANDSCAPE_160/geo%20bujanda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bfxkmm-geo-bujanda.jpg/BINARY/thumbnail/geo%20bujanda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="geo bujanda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sera-geo-bujanda-la-nueva-presidente-del-congreso-del-estado-gobierno-chihuahua-politica-7245589.html">
Será Geo Bujanda la nueva presidente del Congreso del Estado
</a>
</h4>
<p class="summary ">
Esto luego de que Mario Vázquez Robles, presentara su renuncia a dicho cargo ante la Junta de Coordinación Política.
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ydak9a-educacion-financiera-condusef.jpeg/ALTERNATES/LANDSCAPE_160/educaci%C3%B3n%20financiera%20condusef.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ydak9a-educacion-financiera-condusef.jpeg/BINARY/thumbnail/educaci%C3%B3n%20financiera%20condusef.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="educación financiera condusef.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/condusef-capacitara-virtualmente-en-temas-financieros-dinero-chihuahua-finanzas-personales-gobierno-7246050.html">
Condusef capacitará virtualmente en temas financieros
</a>
</h4>
<p class="summary ">
Participarán de más de 128 instituciones y se tienen programadas más de mil actividades
</p>
</div>
</div>
</div>
<div class="local_delicias
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/e1j4d2-patricia-bonilla.jpg/ALTERNATES/LANDSCAPE_160/patricia%20bonilla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/e1j4d2-patricia-bonilla.jpg/BINARY/thumbnail/patricia%20bonilla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patricia bonilla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
Preocupa alta incidencia de cáncer en mujeres: Luchando por Vivir y Servir
</a>
</h4>
<p class="summary ">
La presidente de la asociación dijo que médicos especialistas de la ciudad de Chihuahua reciben cada semana a 600 personas, lo cual calificó de alarmante
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/delicias/gy3mn5-dif.jpg/ALTERNATES/LANDSCAPE_160/dif.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/delicias/gy3mn5-dif.jpg/BINARY/thumbnail/dif.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dif.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/crean-coordinaciones-en-el-dif-municipal-noticias-comunidad-familias-vinculacion-7246167.html">
Crean coordinaciones en el DIF municipal
</a>
</h4>
<p class="summary ">
Se pretende hacer un uso más eficiente de los recursos públicos por medio de la aplicación de ciertos controles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dis2ok-radioteleton-en-delicias.jpeg/ALTERNATES/LANDSCAPE_160/radiotelet%C3%B3n%20en%20delicias.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dis2ok-radioteleton-en-delicias.jpeg/BINARY/thumbnail/radiotelet%C3%B3n%20en%20delicias.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="radioteletón en delicias.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/arranca-en-delicias-colecta-del-radioteleton-en-beneficio-de-fundacion-vida-chihuahua-donativo-discapacidad-crit-7246161.html">
Arranca en Delicias colecta del "radioteletón" en beneficio de Fundación Vida </a>
</h4>
<p class="summary ">
La meta es reunir un millón 700 mil pesos.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/e1j4d2-patricia-bonilla.jpg/ALTERNATES/LANDSCAPE_160/patricia%20bonilla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/e1j4d2-patricia-bonilla.jpg/BINARY/thumbnail/patricia%20bonilla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patricia bonilla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/preocupa-alta-incidencia-de-cancer-en-mujeres-luchando-por-vivir-y-servir-asociacion-padecimiento-salud-mujeres-7246144.html">
Preocupa alta incidencia de cáncer en mujeres: Luchando por Vivir y Servir
</a>
</h4>
<p class="summary ">
La presidente de la asociación dijo que médicos especialistas de la ciudad de Chihuahua reciben cada semana a 600 personas, lo cual calificó de alarmante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html">
<img src="https://www.elsoldehermosillo.com.mx/policiaca/tdsqg4-mayo-zambada-narcotrafico-nogales-sonora.jpeg/ALTERNATES/LANDSCAPE_160/mayo-zambada-narcotrafico-nogales-sonora.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/policiaca/tdsqg4-mayo-zambada-narcotrafico-nogales-sonora.jpeg/BINARY/thumbnail/mayo-zambada-narcotrafico-nogales-sonora.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mayo-zambada-narcotrafico-nogales-sonora.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/eu-investiga-a-presunto-narcotraficante-de-el-mayo-zambada-en-nogales-sonora-7246094.html">
EU investiga a presunto narcotraficante de "El Mayo" Zambada en Nogales
</a>
</h4>
<p class="summary ">
Según el informe, el Departamento del Tesoro tiene en la mira las cuentas que opera Sergio Valenzuela Valenzuela por presuntamente operar para el Cártel de Sinaloa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_guachochi
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ptt5ac-foto-edna-martinez-la-produccion-de-maiz-debe-dejar-beneficio-para-todos-y-no-causar-dano-al-ambiente.jpeg/ALTERNATES/LANDSCAPE_160/FOTO%20EDNA%20MART%C3%8DNEZ%20La%20producci%C3%B3n%20de%20ma%C3%ADz%20debe%20dejar%20beneficio%20para%20todos%20y%20no%20causar%20da%C3%B1o%20al%20ambiente.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ptt5ac-foto-edna-martinez-la-produccion-de-maiz-debe-dejar-beneficio-para-todos-y-no-causar-dano-al-ambiente.jpeg/BINARY/thumbnail/FOTO%20EDNA%20MART%C3%8DNEZ%20La%20producci%C3%B3n%20de%20ma%C3%ADz%20debe%20dejar%20beneficio%20para%20todos%20y%20no%20causar%20da%C3%B1o%20al%20ambiente.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTO EDNA MARTÍNEZ La producción de maíz debe dejar beneficio para todos y no causar daño al ambiente.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/"> Guachochi </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/celebraran-dia-nacional-del-maiz-en-bahuichivo-noticias-campesinos-tecnicos-produccion-bienestar-7246103.html">
Celebrarán Día Nacional del Maíz en Bahuichivo
</a>
</h4>
<p class="summary ">
Habrá exposición de productores regionales, presentaciones por parte de los productores, entre otros eventos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html">
<img src="https://www.elsoldeparral.com.mx/incoming/f3auvd-horario-de-invierno/ALTERNATES/LANDSCAPE_160/horario%20de%20invierno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/f3auvd-horario-de-invierno/BINARY/thumbnail/horario%20de%20invierno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="horario de invierno"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/iniciara-el-31-de-octubre-el-cambie-de-horario-de-invierno-2021-chihuahua-estaciones-luz-reloj-7246098.html">
Iniciará el 31 de octubre el horario de invierno 2021
</a>
</h4>
<p class="summary ">
Se deberá atrasar el reloj una hora, para optimizar el uso de la electricidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=239&contextPath=173-239-&pubId=4&cat=&meta=read-story&objId=7246087&type=article&title=Matan+a+balazos+a+un+hombre+en+la+colonia+Pavis+Borunda&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fpoliciaca%2fmatan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=239&amp;contextPath=173-239-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7246087&amp;type=article&amp;title=Matan+a+balazos+a+un+hombre+en+la+colonia+Pavis+Borunda&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fpoliciaca%2fmatan-a-balazos-a-un-hombre-en-la-colonia-pavis-borunda-homicidio-delitos-baleado-cuerpo-7246087.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-239-&cat=main.ewf%2c2014&objId=50089850&title=Asesinato&url=tag%3amain.ewf%2c2014%3aasesinato&rt=1&ctxId=239&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-239-&amp;cat=main.ewf%2c2014&amp;objId=50089850&amp;title=Asesinato&amp;url=tag%3amain.ewf%2c2014%3aasesinato&amp;rt=1&amp;ctxId=239&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-239-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=239&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-239-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=239&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-239-&cat=main.ewf%2c2014&objId=882675811&title=Crimen&url=tag%3amain.ewf%2c2014%3acrimen&rt=1&ctxId=239&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-239-&amp;cat=main.ewf%2c2014&amp;objId=882675811&amp;title=Crimen&amp;url=tag%3amain.ewf%2c2014%3acrimen&amp;rt=1&amp;ctxId=239&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Adriana Saucedo | El Heraldo de Chihuahua ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
