<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Ensástigue | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Inversiones meme hacen enojar a Wall Street - Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Apps,Wall Street, "/>
<meta name="description" content="Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_1140/gamestop.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chihuahua"/>
<meta property="og:title" content="Inversiones meme hacen enojar a Wall Street"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"/>
<meta property="og:description" content="Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Inversiones meme hacen enojar a Wall Street"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"/>
<meta name="twitter:description" content="Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_400/gamestop.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6329890');
googletag.pubads().setTargeting("topic", [
"Apps",
"Wall Street",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"
},
"headline" : "Inversiones meme hacen enojar a Wall Street",
"datePublished": "2021-02-06T01:05:42CST",
"dateModified": "2021-02-06T01:05:42CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Heraldo de Chihuahua | Chihuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Ensástigue | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_960/gamestop.jpg",
"height": "599",
"width": "960"
},
"description" : "Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 6 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Inversiones meme hacen enojar a Wall Street
</h1>
</div>
<h3
class="subtitle">
Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_160/gamestop.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/BINARY/thumbnail/gamestop.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gamestop.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2finversiones-meme-enojan-a-wall-street-6329890.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Ensástigue | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6329890"
>
<p>El fenómeno de Reddit y GameStop sacudió a todos los mercados del mundo, aunque el epicentro del malestar ocurrió en Wall Street. Pero el fenómeno mundial se puede resumir en un nuevo término acuñado en los pisos de remates: las inversiones meme.</p><p>Este tipo de movimientos bursátiles funcionan de forma muy similar a las populares publicaciones de Facebook: toman un hecho y lo vuelven viral hasta que todo el mundo se sube a la ola, pero así como se ponen de moda... se esfuman.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Esta es la historia de GameStop. Las acciones de la cadena minorista de videojuegos, que pasaron de 17 a 347 dólares en un par de días ahora valen 53 dólares y ya se nota una tendencia a la baja desde la semana pasada.</p><p>Tali Salomon, directora regional para España y Latinoamérica de eToro, dice que invertir en este tipo de fenómenos es muy riesgoso para cualquier persona, sin importar si es un minorista o un lobo de Wall Street.</p><p>“eToro no recomienda a los usuarios invertir de esta forma, nosotros siempre recomendamos la diversificación en horizonte de largo plazo. El fenómeno de GameStop fue una gran manipulación del mercado, nunca se había visto algo así.</p><p>Fue una rebelión, pero no fue inteligente, porque se invirtió en empresas quebradas”, explica la especialista.</p><p>Al final, añade, hay venta y compra, por lo que a largo plazo el impacto no será muy positivo, e incluso causó daños en la reputación de las empresas de trading, después de que se prohibiera la compra y venta de las acciones de la compañía de tiendas físicas de videojuegos.</p><p>La caída de las acciones de GameStop también se explica por las restricciones de compra en la plataforma de inversiones Robinhood, que decidió cancelar la venta de los títulos de la compañía para evitar una mayor descompensación al mercado, explica Elena Santillán, analista bursátil.</p><p>Robinhood es una aplicación creada en 2014, en el corazón tecnológico de Silicon Valley, por Vladimir Tenev, a quien el medio británico The Times ha nombrado como El empalador bursátil. Esto, porque según la propia plataforma financiera su razón de ser es democratizar los servicios bursátiles.</p><p>“Aquí se concentran los llamados minoristas, que son pequeños inversores que de algún modo no pueden competir contra los grandes lobos de Wall Street, porque no son empresarios o carecen de amplia trayectoria financiera”, agregó Santillán.</p><p>La característica de la aplicación es que una persona puede comprar acciones de casi cualquier empresa listada en bolsa, con sólo unos cuantos clics y en cuestión de segundos.</p><p>El problema con Robinhood ocurrió desde los movimientos inesperados en Wall Street, cuando la Comisión de Valores de Estados Unidos comenzó a vigilar la volatilidad de los mercados financieros, a fin de brindar certeza a los inversionistas y promover una sana competencia entre los jugadores.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/l8irya-apps.jpg/ALTERNATES/FREE_160/apps.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/l8irya-apps.jpg/BINARY/thumbnail/apps.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="apps.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Por ello, la aplicación Robinhood no sólo prohibió a sus usuarios comprar acciones de GameStop, sino también títulos de otras compañías que habían incrementado considerablemente su valor en los últimos días, como AMC, la cadena de televisión, o de la telefónica Nokia.</p><p>En línea con estas acciones, la plataforma de chat de voz Discord, eliminó el grupo de conversación de Reddit de todos sus canales disponibles.</p><p>En México, el furor de los “WallStreetBets”, los inversionistas minoristas que se concentraron en Reddit y gestaron la rebelión financiera, alcanzó a los usuarios de la plataforma de inversiones Flink.</p><p>La dinámica de Flink es similar a la de Robinhood: una persona crea una cuenta, registra sus datos y puede comprar acciones de compañías como Amazon, Tesla, Nokia, Facebook, AMD, Zoom, GameStop, entre otras.</p><p><b>INVERSIONES TRISTES</b></p><p>La noche del 28 de enero, después de que Robinhood anunció la cancelación de compras de GameStop, en el grupo de Facebook “Comunidad Flink”, usuarios de la plataforma comenzaron a discutir sobre si deberían o no prohibir la compra de GameStop al público mexicano.</p><p>La principal duda de los participantes fue qué pasaría con sus acciones de GameStop, aunque otro de los cuestionamientos más repetidos fue conocer quién era la autoridad competente que podía respaldarlos en México.</p><p>“A raíz del desarrollo tecnológico se ha incrementado el número de plataformas donde se pueden realizar estas transacciones, atrayendo a un gran número de pequeños inversionistas. Muchos de ellos se comunican a través de redes sociales y carecen de un entrenamiento financiero”, argumentó Gabriella Siller, directora de análisis económico de Banco Base.</p><p>En el sitio web de Flink se explicó que la firma no estaba limitando o bloqueando ninguna operación, pero dada la volatilidad y tráfico de su proveedor, experimentó un ligero retraso para realizar todo tipo de transacciones.</p><p>La empresa compartió advertencias de invertir en este tipo de compañías o empresas desconocidas. “El valor real de una acción está ligado a factores en torno al crecimiento de la empresa en variables como: sus ventas, rentabilidad, márgenes operativos, dividendos, entre otros. En el corto plazo pueden haber sucesos que mueven las expectativas, y el reto está en determinar si estos eventos afectan, benefician o dejan sin cambios tu tesis de inversión”, comentó Flink.</p><p>El Sol de México buscó a la plataforma para abundar en esta información y saber si ofrecerían ayuda a sus usuarios, pero omitió dar comentarios. Con información de Mario Alavez </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6329890 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6329890").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6329890").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6329890").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6329890"
>
<p>El fenómeno de Reddit y GameStop sacudió a todos los mercados del mundo, aunque el epicentro del malestar ocurrió en Wall Street. Pero el fenómeno mundial se puede resumir en un nuevo término acuñado en los pisos de remates: las inversiones meme.</p><p>Este tipo de movimientos bursátiles funcionan de forma muy similar a las populares publicaciones de Facebook: toman un hecho y lo vuelven viral hasta que todo el mundo se sube a la ola, pero así como se ponen de moda... se esfuman.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Esta es la historia de GameStop. Las acciones de la cadena minorista de videojuegos, que pasaron de 17 a 347 dólares en un par de días ahora valen 53 dólares y ya se nota una tendencia a la baja desde la semana pasada.</p><p>Tali Salomon, directora regional para España y Latinoamérica de eToro, dice que invertir en este tipo de fenómenos es muy riesgoso para cualquier persona, sin importar si es un minorista o un lobo de Wall Street.</p><p>“eToro no recomienda a los usuarios invertir de esta forma, nosotros siempre recomendamos la diversificación en horizonte de largo plazo. El fenómeno de GameStop fue una gran manipulación del mercado, nunca se había visto algo así.</p><p>Fue una rebelión, pero no fue inteligente, porque se invirtió en empresas quebradas”, explica la especialista.</p><p>Al final, añade, hay venta y compra, por lo que a largo plazo el impacto no será muy positivo, e incluso causó daños en la reputación de las empresas de trading, después de que se prohibiera la compra y venta de las acciones de la compañía de tiendas físicas de videojuegos.</p><p>La caída de las acciones de GameStop también se explica por las restricciones de compra en la plataforma de inversiones Robinhood, que decidió cancelar la venta de los títulos de la compañía para evitar una mayor descompensación al mercado, explica Elena Santillán, analista bursátil.</p><p>Robinhood es una aplicación creada en 2014, en el corazón tecnológico de Silicon Valley, por Vladimir Tenev, a quien el medio británico The Times ha nombrado como El empalador bursátil. Esto, porque según la propia plataforma financiera su razón de ser es democratizar los servicios bursátiles.</p><p>“Aquí se concentran los llamados minoristas, que son pequeños inversores que de algún modo no pueden competir contra los grandes lobos de Wall Street, porque no son empresarios o carecen de amplia trayectoria financiera”, agregó Santillán.</p><p>La característica de la aplicación es que una persona puede comprar acciones de casi cualquier empresa listada en bolsa, con sólo unos cuantos clics y en cuestión de segundos.</p><p>El problema con Robinhood ocurrió desde los movimientos inesperados en Wall Street, cuando la Comisión de Valores de Estados Unidos comenzó a vigilar la volatilidad de los mercados financieros, a fin de brindar certeza a los inversionistas y promover una sana competencia entre los jugadores.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/l8irya-apps.jpg/ALTERNATES/FREE_160/apps.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/l8irya-apps.jpg/BINARY/thumbnail/apps.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="apps.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Por ello, la aplicación Robinhood no sólo prohibió a sus usuarios comprar acciones de GameStop, sino también títulos de otras compañías que habían incrementado considerablemente su valor en los últimos días, como AMC, la cadena de televisión, o de la telefónica Nokia.</p><p>En línea con estas acciones, la plataforma de chat de voz Discord, eliminó el grupo de conversación de Reddit de todos sus canales disponibles.</p><p>En México, el furor de los “WallStreetBets”, los inversionistas minoristas que se concentraron en Reddit y gestaron la rebelión financiera, alcanzó a los usuarios de la plataforma de inversiones Flink.</p><p>La dinámica de Flink es similar a la de Robinhood: una persona crea una cuenta, registra sus datos y puede comprar acciones de compañías como Amazon, Tesla, Nokia, Facebook, AMD, Zoom, GameStop, entre otras.</p><p><b>INVERSIONES TRISTES</b></p><p>La noche del 28 de enero, después de que Robinhood anunció la cancelación de compras de GameStop, en el grupo de Facebook “Comunidad Flink”, usuarios de la plataforma comenzaron a discutir sobre si deberían o no prohibir la compra de GameStop al público mexicano.</p><p>La principal duda de los participantes fue qué pasaría con sus acciones de GameStop, aunque otro de los cuestionamientos más repetidos fue conocer quién era la autoridad competente que podía respaldarlos en México.</p><p>“A raíz del desarrollo tecnológico se ha incrementado el número de plataformas donde se pueden realizar estas transacciones, atrayendo a un gran número de pequeños inversionistas. Muchos de ellos se comunican a través de redes sociales y carecen de un entrenamiento financiero”, argumentó Gabriella Siller, directora de análisis económico de Banco Base.</p><p>En el sitio web de Flink se explicó que la firma no estaba limitando o bloqueando ninguna operación, pero dada la volatilidad y tráfico de su proveedor, experimentó un ligero retraso para realizar todo tipo de transacciones.</p><p>La empresa compartió advertencias de invertir en este tipo de compañías o empresas desconocidas. “El valor real de una acción está ligado a factores en torno al crecimiento de la empresa en variables como: sus ventas, rentabilidad, márgenes operativos, dividendos, entre otros. En el corto plazo pueden haber sucesos que mueven las expectativas, y el reto está en determinar si estos eventos afectan, benefician o dejan sin cambios tu tesis de inversión”, comentó Flink.</p><p>El Sol de México buscó a la plataforma para abundar en esta información y saber si ofrecerían ayuda a sus usuarios, pero omitió dar comentarios. Con información de Mario Alavez </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6329890 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6329890").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6329890").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6329890").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Wall_Street" class ="item-tags" >
Wall Street
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/apps" class ="item-tags" >
Apps
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gamestop-juega-con-la-mente-de-wall-street-6304446.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yadrs0-game.jpg/ALTERNATES/LANDSCAPE_160/game.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yadrs0-game.jpg/BINARY/thumbnail/game.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="game.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/tecnologia/gamestop-juega-con-la-mente-de-wall-street-6304446.html">
Gamestop juega con la mente de Wall Street
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/lanzan-app-para-digitalizar-mipymes-del-sector-turismo-6323080.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/g1x92j-2021-01-10t230808z_653825016_rc2b5l9t4sav_rtrmadp_3_india-google-apps.jpg/ALTERNATES/LANDSCAPE_160/2021-01-10T230808Z_653825016_RC2B5L9T4SAV_RTRMADP_3_INDIA-GOOGLE-APPS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/g1x92j-2021-01-10t230808z_653825016_rc2b5l9t4sav_rtrmadp_3_india-google-apps.jpg/BINARY/thumbnail/2021-01-10T230808Z_653825016_RC2B5L9T4SAV_RTRMADP_3_INDIA-GOOGLE-APPS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-01-10T230808Z_653825016_RC2B5L9T4SAV_RTRMADP_3_INDIA-GOOGLE-APPS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/lanzan-app-para-digitalizar-mipymes-del-sector-turismo-6323080.html">
Lanzan app para digitalizar Mipymes del sector turismo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/gamestop-reddit-bolsa-wall-street-rescate-trading-apps-finanzas-6294347.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/5002xx-p-1-gamestop-will-close-200-stores-worldwide-by-the-end-of-the-year.jpg/ALTERNATES/LANDSCAPE_160/p-1-gamestop-will-close-200-stores-worldwide-by-the-end-of-the-year.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/5002xx-p-1-gamestop-will-close-200-stores-worldwide-by-the-end-of-the-year.jpg/BINARY/thumbnail/p-1-gamestop-will-close-200-stores-worldwide-by-the-end-of-the-year.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="p-1-gamestop-will-close-200-stores-worldwide-by-the-end-of-the-year.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/gamestop-reddit-bolsa-wall-street-rescate-trading-apps-finanzas-6294347.html">
Así fue la troleada de Reddit a Wall Street en el rescate de Gamestop </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/reportan-ocupacion-hospitalaria-menor-al-50-en-chihuahua-6329275.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/6phynf-ocupacoin/ALTERNATES/LANDSCAPE_160/ocupacoin"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/6phynf-ocupacoin/BINARY/thumbnail/ocupacoin"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ocupacoin"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/reportan-ocupacion-hospitalaria-menor-al-50-en-chihuahua-6329275.html">
Reportan ocupación hospitalaria menor al 50% en Chihuahua
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/han-muerto-86-trabajadores-de-la-salud-por-covid-19-chihuahua-contagios-enfermos-semaforo-amarillos-decesos-vacunas-salud-noticias-6297296.html"> Han muerto 86 trabajadores de la salud por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-fecha-de-llegada-segunda-dosis-anti-covid-19-6316080.html"> Sin fecha de llegada, segunda dosis anti Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/aumentan-casos-mas-de-51-mil-contagios-por-covid-19-coronavirus-epidemia-enfermos-decesos-semaforo-naranja-24-horas-enfermos-6327296.html"> Aumentan casos, más de 51 mil contagios por Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/a8gz1d-turboglorieta/ALTERNATES/LANDSCAPE_160/turboglorieta"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/a8gz1d-turboglorieta/BINARY/thumbnail/turboglorieta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turboglorieta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/invertiran-3-mdp-en-turboglorietas-obra-publica-noticias-de-chihuahua-trafico-vialidad-presupuesto-finanzas-6328915.html">
Invertirán 3 mdp en turboglorietas
</a>
</h4>
<p class="summary ">
Las instalarán en avenidas: Nueva España, Vialidad Chepe, Juan Pablo II, Mirador y Deza y Ulloa, entre otras
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/htzwi0-homicidio-riberas-de-sacramento/ALTERNATES/LANDSCAPE_160/homicidio%20riberas%20de%20sacramento"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/htzwi0-homicidio-riberas-de-sacramento/BINARY/thumbnail/homicidio%20riberas%20de%20sacramento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homicidio riberas de sacramento"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua-dentro-de-los-seis-primeros-lugares-en-homicidios-del-pais-noticias-de-chihuahua-violencia-inseguridad-homicidio-6328590.html">
Chihuahua, dentro de los seis primeros lugares en homicidios del país
</a>
</h4>
<p class="summary ">
El 70 por ciento esta vinculado con temas del crimen organizado y se ha aumentado a más del doble las ordenes de aprehensión
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/bsboc1-celula-covid/ALTERNATES/LANDSCAPE_160/celula%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/bsboc1-celula-covid/BINARY/thumbnail/celula%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celula covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/celula-covid-termina-pachanga-en-quintas-del-sol-noticias-de-chihuahua-contagios-pandemia-restricciones-pachangas-6329828.html">
Célula Covid termina pachanga en Quintas del Sol
</a>
</h4>
<p class="summary ">
Se reportaron alrededor de 60 personas en una casa, quienes desacataron las instrucciones de las autoridades
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
<img src="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_160/gamestop.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/BINARY/thumbnail/gamestop.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gamestop.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
Inversiones meme hacen enojar a Wall Street
</a>
</h4>
<p class="summary ">
Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html">
<img src="https://www.elsoldemexico.com.mx/republica/mffriv-playas.jpg/ALTERNATES/LANDSCAPE_160/playas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/mffriv-playas.jpg/BINARY/thumbnail/playas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="playas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/lucha-ejercito-contra-covid-19-en-las-playas-6330122.html">
Lucha Ejército contra Covid-19 en las playas
</a>
</h4>
<p class="summary ">
Este operativo se realizará durante todo el fin de semana y también se aplicará en Ixtapa-Zihuatanejo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r8xuqf-energia-eolica-cuartoscuro-1.jpg/ALTERNATES/LANDSCAPE_160/ENERGIA%20EOLICA-cuartoscuro%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r8xuqf-energia-eolica-cuartoscuro-1.jpg/BINARY/thumbnail/ENERGIA%20EOLICA-cuartoscuro%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ENERGIA EOLICA-cuartoscuro (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
Critican castigo de 4T a energía verde </a>
</h4>
<p class="summary ">
El presidente del Clúster de energía Sonora dijo que López Obrador castiga a la IP con inversiones en plantas eólicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/p4r7x1-economia-morelos-y-mexico/ALTERNATES/LANDSCAPE_160/Econom%C3%ADa%20Morelos%20y%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/p4r7x1-economia-morelos-y-mexico/BINARY/thumbnail/Econom%C3%ADa%20Morelos%20y%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Economía Morelos y México"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
Campaña del Buen Fin empujó el consumo </a>
</h4>
<p class="summary ">
El crecimiento del indicador de consumo privado fue mucho mayor al reportado por el Inegi en octubre, cuando aumentó 1.3 por ciento a tasa mensual
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
<img src="https://www.elsoldemexico.com.mx/republica/lkhi6i-camargo.jpg/ALTERNATES/LANDSCAPE_160/camargo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/lkhi6i-camargo.jpg/BINARY/thumbnail/camargo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camargo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
Ante violencia, Camargo vive con el temor a flor de piel
</a>
</h4>
<p class="summary ">
Alrededor de 40 por ciento de la población abandonó la región
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
<img src="https://www.elsoldemexico.com.mx/mexico/n6fit2-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/n6fit2-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
Culpan a Unión Europea de retraso de vacunas en México
</a>
</h4>
<p class="summary ">
Hay nuevas disposiciones de regulación comercial, justifica López-Gatell
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=196&contextPath=173-196-&pubId=4&cat=&meta=read-story&objId=6329890&type=article&title=Inversiones+meme+hacen+enojar+a+Wall+Street&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2finversiones-meme-enojan-a-wall-street-6329890.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=196&amp;contextPath=173-196-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6329890&amp;type=article&amp;title=Inversiones+meme+hacen+enojar+a+Wall+Street&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2ffinanzas%2finversiones-meme-enojan-a-wall-street-6329890.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-196-&cat=main.ewf%2c2014&objId=485162983&title=Apps&url=tag%3amain.ewf%2c2014%3aapps&rt=1&ctxId=196&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-196-&amp;cat=main.ewf%2c2014&amp;objId=485162983&amp;title=Apps&amp;url=tag%3amain.ewf%2c2014%3aapps&amp;rt=1&amp;ctxId=196&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-196-&cat=main.ewf%2c2014&objId=2068470617&title=Wall+Street&url=tag%3amain.ewf%2c2014%3aWall_Street&rt=1&ctxId=196&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-196-&amp;cat=main.ewf%2c2014&amp;objId=2068470617&amp;title=Wall+Street&amp;url=tag%3amain.ewf%2c2014%3aWall_Street&amp;rt=1&amp;ctxId=196&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Miguel Ensástigue | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
