<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020 - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Globos De Oro, "/>
<meta name="description" content="En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/ALTERNATES/LANDSCAPE_1140/collage%20golden.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html"/>
<meta property="og:description" content="En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html"/>
<meta name="twitter:description" content="En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/ALTERNATES/LANDSCAPE_400/collage%20golden.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '4662756');
googletag.pubads().setTargeting("topic", [
"Globos De Oro",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 5 de enero de 2020
</p>
</div>
<h1
class="title">
Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020
</h1>
<h3
class="subtitle">
En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/ALTERNATES/LANDSCAPE_160/collage%20golden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/BINARY/thumbnail/collage%20golden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage golden.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos AFP</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fcelebridades%2ffamosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020&amp;body=https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sébastien Vuagnat | AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4662756"
>
<p>Las estrellas más refulgentes de Hollywood brillaron en la alfombra roja de los Globos de Oro, la primera ceremonia de premios del mundo del entretenimiento de 2020. </p><p>En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas para el evento que amenizará el comediante británico Ricky Gervais. </p><p> <article class="gossip_omg
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/ALTERNATES/LANDSCAPE_160/Jennifer-Aniston_globos-de-oro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/BINARY/thumbnail/Jennifer-Aniston_globos-de-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jennifer-Aniston_globos-de-oro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
Jennifer Aniston enloquece a las redes sociales durante los Globos de Oro
</a>
</h4>
</div>
</article>
</p><p>Estos son algunos de los estilos que se vieron en la alfombra roja: </p><h4><span>Blanco y negro</span></h4><p>La 'crème' de Hollywood quiere causar una buena impresión en la primera alfombra roja importante del año, y qué mejor que hacerlo con un clásico blanco y negro, una fórmula siempre ganadora. </p><p>El icono del estilo Billy Porter, nominado a mejor actor de serie dramática por su trabajo en &quot;Pose&quot;, cautivó a sus fans con un esmoquin Alex Vinash completamente blanco con un abrigo con una cola de plumas gigante, que se separa &quot;para sentarse&quot;, explicó a E! televisión. </p><p>La actriz nominada Joey King (&quot;The Act&quot;) creó un atrevido momento en la alfombra con un vestido escultural en blanco y negro de Iris van Herpen, con una interesante propuesta cinética de líneas plateadas onduladas y hombros desnudos. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/ALTERNATES/FREE_160/Jennifer-Aniston_globos-de-oro.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/BINARY/thumbnail/Jennifer-Aniston_globos-de-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jennifer-Aniston_globos-de-oro.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La actriz y directora Greta Gerwig, cuya película &quot;Mujercitas&quot; está en liza pero que quedó fuera de la categoría de mejor director, llamó la atención con un vestido negro de Proenza Schouler con un pronunciado corte lateral y ancho escote blanco que dejaba asomar sus hombros. </p><p>La nominada Cynthia Erivo (&quot;Harriet&quot;) lució un look similar: un Thom Browne también negro y remate en el escote en blanco con flores bordadas de mostacillas. </p><p>Y Awkwafina, una de las favoritas para llevarse a casa un premio por su papel protagónico en &quot;The Farewell&quot;, lució un elegante esmoquin de Dior con una blusa de vistoso cuello con volantes.</p><p> <div class="body-lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/mj6fca-alfombra-roja_globos-golden_8.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mj6fca-alfombra-roja_globos-golden_8.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_8.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con un espectacular vestido rojo, Scarlett Johansson deslumbró previo a la gala de los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/dpef4i-alfombra-roja_globos-golden_2.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dpef4i-alfombra-roja_globos-golden_2.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Joaquin Phoenix bromeó en su paso por la alfombra roja con Rooney Mara.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/t2h6g5-alfombra-roja_globos-golden_3.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/t2h6g5-alfombra-roja_globos-golden_3.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Aniston optó por el color negro, de sus preferidos.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Lopez desfiló muy bien acompañada de su prometido, Alex Rodriguez.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/wrqhxw-alfombra-roja_globos-golden_5.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wrqhxw-alfombra-roja_globos-golden_5.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_5.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Reese Witherspoon se decantó por un elegante vestido blanco.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/g5ttaf-alfombra-roja_globos-golden_9.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_9.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g5ttaf-alfombra-roja_globos-golden_9.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_9.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_9.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con este sensual vestido, la mexicana Salma Hayek acaparó las miradas en los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/ksihfa-alfombra-roja_globos-golden_11.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_11.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ksihfa-alfombra-roja_globos-golden_11.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_11.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_11.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gwyneth Paltrow encantó con su vestido de transparencias.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/z0oev0-alfombra-roja_globos-golden_10.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_10.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/z0oev0-alfombra-roja_globos-golden_10.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_10.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_10.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Charlize Theron fue una de las presentadoras de la premiación.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/wpvd1k-alfombra-roja_globos-golden_12.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_12.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wpvd1k-alfombra-roja_globos-golden_12.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_12.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_12.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Leonardo DiCaprio no podía faltar a los Globos de Oro para acompañar a Quentin Tarantino.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/g7rwek-alfombra-roja_globos-golden_13.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_13.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g7rwek-alfombra-roja_globos-golden_13.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_13.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_13.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con un vestido Dolce & Gabbana, la colombiana Sofía Vergara se vio deslumbrante.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/qf44xk-alfombra-roja_globos-golden_14.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_14.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qf44xk-alfombra-roja_globos-golden_14.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_14.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_14.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Entre el público y la prensa causó gran expectativa el encuentro de Brad Pitt y su ex, Jennifer Aniston, en los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/7gjqs0-alfombra-roja_globos-golden_7.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_7.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7gjqs0-alfombra-roja_globos-golden_7.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_7.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Ryan Seacrest acaparó a todas las estrellas de Hollywood en la alfombra roja.
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/mb0o88-alfombra-roja_globos-golden_6.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mb0o88-alfombra-roja_globos-golden_6.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_6.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
También Giuliana Rancic estuvo con Seacrest en la transmisión de la alfombra roja para E!
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><span>El azul marino reina</span></h4><p>El azul marino estuvo también a la orden del día. </p><p>La actriz cubano-española Ana de Armas, nominada por la comedia negra &quot;Knives Out&quot;, dijo que estaba hecha &quot;un poco un desastre&quot; con su primera nominación a los Globos, pero, de ser cierto, lo disimulaba bien ataviada en su vestido Ralph &amp; Russo brillante de amplia falda y escote palabra de honor. </p><p>También lució el azul oscuro Beanie Feldstein (&quot;Booksmart&quot;) en su brillante vestido de Oscar de la Renta y su diadema a juego. </p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/ALTERNATES/LANDSCAPE_160/ellen%20degeneres%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/BINARY/thumbnail/ellen%20degeneres%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ellen degeneres REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
Ellen DeGeneres elogia "el poder" de la televisión en los Globos de Oro
</a>
</h4>
</div>
</article>
</p><h4><span>Tonos de verde</span></h4><p>Charlize Theron, quien interpreta a la periodista Megyn Kelly en la película sobre el escándalo de acoso sexual en la cadena Fox News &quot;Bombshell&quot;, lució impresionante con un vestido asimétrico verde menta sobre un corsét negro. </p><p>La estrella de &quot;Killing Eve&quot;, Jodie Comer, se atrevió con un vestido verde esmeralda de raso suelto con mangas abullonadas y un sobre amarillo canario con flecos. </p><p>Jennifer López, quien se ha ganado muchos elogios por el rol que la llevó a la nominación a los Globos como una veterana stripper en &quot;Hustlers&quot;, no corre siempre esa suerte en la pasarela de los premios. </p><p>Sus momentos de alfombra roja han sido en ocasiones legendarios, como cuando desfiló con su icónico vestido verde de Versace en los Grammys en 2000. Pero este domingo, su look Valentino, un vestido de falda blanca de varias capas coronado con un lazo verde y dorado gigante, fue... complicado. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/ALTERNATES/FREE_160/alfombra-roja_globos-golden_4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Lopez desfiló muy bien acompañada de su prometido, Alex Rodriguez.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Jennifer López ha venido como un regalo gigante. Pensé que habíamos superado eso&quot;, tuiteó la crítica de moda del New York Times, Vanessa Friedman.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4662756 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4662756").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4662756").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4662756").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4662756"
>
<p>Las estrellas más refulgentes de Hollywood brillaron en la alfombra roja de los Globos de Oro, la primera ceremonia de premios del mundo del entretenimiento de 2020. </p><p>En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas para el evento que amenizará el comediante británico Ricky Gervais. </p><p> <article class="gossip_omg
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/ALTERNATES/LANDSCAPE_160/Jennifer-Aniston_globos-de-oro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/BINARY/thumbnail/Jennifer-Aniston_globos-de-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jennifer-Aniston_globos-de-oro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
Jennifer Aniston enloquece a las redes sociales durante los Globos de Oro
</a>
</h4>
</div>
</article>
</p><p>Estos son algunos de los estilos que se vieron en la alfombra roja: </p><h4><span>Blanco y negro</span></h4><p>La 'crème' de Hollywood quiere causar una buena impresión en la primera alfombra roja importante del año, y qué mejor que hacerlo con un clásico blanco y negro, una fórmula siempre ganadora. </p><p>El icono del estilo Billy Porter, nominado a mejor actor de serie dramática por su trabajo en &quot;Pose&quot;, cautivó a sus fans con un esmoquin Alex Vinash completamente blanco con un abrigo con una cola de plumas gigante, que se separa &quot;para sentarse&quot;, explicó a E! televisión. </p><p>La actriz nominada Joey King (&quot;The Act&quot;) creó un atrevido momento en la alfombra con un vestido escultural en blanco y negro de Iris van Herpen, con una interesante propuesta cinética de líneas plateadas onduladas y hombros desnudos. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/ALTERNATES/FREE_160/Jennifer-Aniston_globos-de-oro.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/BINARY/thumbnail/Jennifer-Aniston_globos-de-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jennifer-Aniston_globos-de-oro.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La actriz y directora Greta Gerwig, cuya película &quot;Mujercitas&quot; está en liza pero que quedó fuera de la categoría de mejor director, llamó la atención con un vestido negro de Proenza Schouler con un pronunciado corte lateral y ancho escote blanco que dejaba asomar sus hombros. </p><p>La nominada Cynthia Erivo (&quot;Harriet&quot;) lució un look similar: un Thom Browne también negro y remate en el escote en blanco con flores bordadas de mostacillas. </p><p>Y Awkwafina, una de las favoritas para llevarse a casa un premio por su papel protagónico en &quot;The Farewell&quot;, lució un elegante esmoquin de Dior con una blusa de vistoso cuello con volantes.</p><p> <div class="body-lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/mj6fca-alfombra-roja_globos-golden_8.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mj6fca-alfombra-roja_globos-golden_8.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_8.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con un espectacular vestido rojo, Scarlett Johansson deslumbró previo a la gala de los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/dpef4i-alfombra-roja_globos-golden_2.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dpef4i-alfombra-roja_globos-golden_2.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Joaquin Phoenix bromeó en su paso por la alfombra roja con Rooney Mara.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/t2h6g5-alfombra-roja_globos-golden_3.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/t2h6g5-alfombra-roja_globos-golden_3.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Aniston optó por el color negro, de sus preferidos.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Lopez desfiló muy bien acompañada de su prometido, Alex Rodriguez.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/wrqhxw-alfombra-roja_globos-golden_5.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wrqhxw-alfombra-roja_globos-golden_5.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_5.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Reese Witherspoon se decantó por un elegante vestido blanco.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/g5ttaf-alfombra-roja_globos-golden_9.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_9.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g5ttaf-alfombra-roja_globos-golden_9.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_9.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_9.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con este sensual vestido, la mexicana Salma Hayek acaparó las miradas en los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/ksihfa-alfombra-roja_globos-golden_11.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_11.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ksihfa-alfombra-roja_globos-golden_11.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_11.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_11.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gwyneth Paltrow encantó con su vestido de transparencias.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/z0oev0-alfombra-roja_globos-golden_10.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_10.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/z0oev0-alfombra-roja_globos-golden_10.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_10.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_10.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Charlize Theron fue una de las presentadoras de la premiación.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/wpvd1k-alfombra-roja_globos-golden_12.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_12.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wpvd1k-alfombra-roja_globos-golden_12.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_12.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_12.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Leonardo DiCaprio no podía faltar a los Globos de Oro para acompañar a Quentin Tarantino.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/g7rwek-alfombra-roja_globos-golden_13.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_13.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g7rwek-alfombra-roja_globos-golden_13.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_13.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_13.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con un vestido Dolce & Gabbana, la colombiana Sofía Vergara se vio deslumbrante.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/qf44xk-alfombra-roja_globos-golden_14.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_14.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qf44xk-alfombra-roja_globos-golden_14.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_14.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_14.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Entre el público y la prensa causó gran expectativa el encuentro de Brad Pitt y su ex, Jennifer Aniston, en los Globos de Oro.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/7gjqs0-alfombra-roja_globos-golden_7.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_7.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7gjqs0-alfombra-roja_globos-golden_7.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_7.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Ryan Seacrest acaparó a todas las estrellas de Hollywood en la alfombra roja.
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
<div
class="img-container picture"
style="width: 100%">
<img src="https://www.elsoldemexico.com.mx/gossip/mb0o88-alfombra-roja_globos-golden_6.jpg/ALTERNATES/LANDSCAPE_160/alfombra-roja_globos-golden_6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mb0o88-alfombra-roja_globos-golden_6.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_6.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
También Giuliana Rancic estuvo con Seacrest en la transmisión de la alfombra roja para E!
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><span>El azul marino reina</span></h4><p>El azul marino estuvo también a la orden del día. </p><p>La actriz cubano-española Ana de Armas, nominada por la comedia negra &quot;Knives Out&quot;, dijo que estaba hecha &quot;un poco un desastre&quot; con su primera nominación a los Globos, pero, de ser cierto, lo disimulaba bien ataviada en su vestido Ralph &amp; Russo brillante de amplia falda y escote palabra de honor. </p><p>También lució el azul oscuro Beanie Feldstein (&quot;Booksmart&quot;) en su brillante vestido de Oscar de la Renta y su diadema a juego. </p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/ALTERNATES/LANDSCAPE_160/ellen%20degeneres%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/BINARY/thumbnail/ellen%20degeneres%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ellen degeneres REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
Ellen DeGeneres elogia "el poder" de la televisión en los Globos de Oro
</a>
</h4>
</div>
</article>
</p><h4><span>Tonos de verde</span></h4><p>Charlize Theron, quien interpreta a la periodista Megyn Kelly en la película sobre el escándalo de acoso sexual en la cadena Fox News &quot;Bombshell&quot;, lució impresionante con un vestido asimétrico verde menta sobre un corsét negro. </p><p>La estrella de &quot;Killing Eve&quot;, Jodie Comer, se atrevió con un vestido verde esmeralda de raso suelto con mangas abullonadas y un sobre amarillo canario con flecos. </p><p>Jennifer López, quien se ha ganado muchos elogios por el rol que la llevó a la nominación a los Globos como una veterana stripper en &quot;Hustlers&quot;, no corre siempre esa suerte en la pasarela de los premios. </p><p>Sus momentos de alfombra roja han sido en ocasiones legendarios, como cuando desfiló con su icónico vestido verde de Versace en los Grammys en 2000. Pero este domingo, su look Valentino, un vestido de falda blanca de varias capas coronado con un lazo verde y dorado gigante, fue... complicado. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/ALTERNATES/FREE_160/alfombra-roja_globos-golden_4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1yq92s-alfombra-roja_globos-golden_4.jpg/BINARY/thumbnail/alfombra-roja_globos-golden_4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfombra-roja_globos-golden_4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Jennifer Lopez desfiló muy bien acompañada de su prometido, Alex Rodriguez.
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Jennifer López ha venido como un regalo gigante. Pensé que habíamos superado eso&quot;, tuiteó la crítica de moda del New York Times, Vanessa Friedman.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4662756 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4662756").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4662756").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4662756").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/globos-de-oro" class ="item-tags" >
Globos De Oro
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/ALTERNATES/LANDSCAPE_160/Jennifer-Aniston_globos-de-oro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qes1xr-jennifer-aniston_globos-de-oro.jpg/BINARY/thumbnail/Jennifer-Aniston_globos-de-oro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jennifer-Aniston_globos-de-oro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jennifer-aniston-globos-de-oro-golden-globes-2020-redes-sociales-brad-pitt-4662699.html">
Jennifer Aniston enloquece a las redes sociales durante los Globos de Oro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/ALTERNATES/LANDSCAPE_160/ellen%20degeneres%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/BINARY/thumbnail/ellen%20degeneres%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ellen degeneres REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
Ellen DeGeneres elogia "el poder" de la televisión en los Globos de Oro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/con-los-globos-de-oro-se-abre-el-telon-de-la-temporada-de-premios-2020-4659444.html">
<img src="https://www.elsoldemexico.com.mx/gossip/lz2jd-cine.jpg/ALTERNATES/LANDSCAPE_160/cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lz2jd-cine.jpg/BINARY/thumbnail/cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/con-los-globos-de-oro-se-abre-el-telon-de-la-temporada-de-premios-2020-4659444.html">
Con los Globos de Oro se abre el telón de la temporada de premios 2020 </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/px1mcq-incendio.jpg/ALTERNATES/LANDSCAPE_160/incendio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/px1mcq-incendio.jpg/BINARY/thumbnail/incendio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html">
Incendio en el Relleno Sanitario provoca movilización de Bomberos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/aceptable-calidad-del-aire-en-la-ciudad-de-chihuahua-noticias-de-chihuahua-4647025.html"> Aceptable calidad del aire en la ciudad de Chihuahua </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auxilian-policias-a-sujeto-en-presunto-estado-de-ebriedad-noticias-de-chihuahua-4603892.html"> Auxilian policías a sujeto en presunto estado de ebriedad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/acudiran-ante-iee-a-promover-plebicito-contra-cobro-por-recolecion-de-basura-noticias-de-cuauhtemoc-4635483.html"> Acudirán ante IEE a promover plebicito contra cobro por recolección de basura </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/llega-alcalde-tena-a-christus-muguerza-para-mejor-atencion-noticias-de-chihuahua-4661109.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/llega-alcalde-tena-a-christus-muguerza-para-mejor-atencion-noticias-de-chihuahua-4661109.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/j5xqap-traslado-alcalde.jpeg/ALTERNATES/LANDSCAPE_160/traslado%20alcalde.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/j5xqap-traslado-alcalde.jpeg/BINARY/thumbnail/traslado%20alcalde.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="traslado alcalde.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/llega-alcalde-tena-a-christus-muguerza-para-mejor-atencion-noticias-de-chihuahua-4661109.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/llega-alcalde-tena-a-christus-muguerza-para-mejor-atencion-noticias-de-chihuahua-4661109.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/llega-alcalde-tena-a-christus-muguerza-para-mejor-atencion-noticias-de-chihuahua-4661109.html">
Llega alcalde Tena a Christus Muguerza para mejor atención </a>
</h4>
<p class="summary ">
El edil se encuentra estable pero delicado; este sábado cayó de un caballo al interior de su propiedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/desde-julio-adeudan-3.7-mdp-en-becas-a-deportistas-noticias-de-chihuahua-4660402.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/desde-julio-adeudan-3.7-mdp-en-becas-a-deportistas-noticias-de-chihuahua-4660402.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/fr1hyl-deportistas.jpg/ALTERNATES/LANDSCAPE_160/deportistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/fr1hyl-deportistas.jpg/BINARY/thumbnail/deportistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deportistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/desde-julio-adeudan-3.7-mdp-en-becas-a-deportistas-noticias-de-chihuahua-4660402.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/desde-julio-adeudan-3.7-mdp-en-becas-a-deportistas-noticias-de-chihuahua-4660402.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/desde-julio-adeudan-3.7-mdp-en-becas-a-deportistas-noticias-de-chihuahua-4660402.html">
Desde julio adeudan 3.7 mdp en becas a deportistas </a>
</h4>
<p class="summary ">
La Secretaría de Hacienda del Estado es quien no ha depositado el recurso correspondiente para pagarle a los atletas en el estado
</p>
</div>
</div>
</div>
<div class="local_noroeste
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/disminuye-levemente-indice-de-suicidio-noticias-de-cuauhtemoc-4660665.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/disminuye-levemente-indice-de-suicidio-noticias-de-cuauhtemoc-4660665.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/zovvz-foto-edna-martinez-archivo-disminuye-levemente-indice-de-suicidio.jpg/ALTERNATES/LANDSCAPE_160/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Disminuye%20levemente%20%C3%ADndice%20de%20suicidio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/zovvz-foto-edna-martinez-archivo-disminuye-levemente-indice-de-suicidio.jpg/BINARY/thumbnail/FOTO%20EDNA%20MART%C3%8DNEZ%20ARCHIVO%20Disminuye%20levemente%20%C3%ADndice%20de%20suicidio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTO EDNA MARTÍNEZ ARCHIVO Disminuye levemente índice de suicidio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/disminuye-levemente-indice-de-suicidio-noticias-de-cuauhtemoc-4660665.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/disminuye-levemente-indice-de-suicidio-noticias-de-cuauhtemoc-4660665.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/disminuye-levemente-indice-de-suicidio-noticias-de-cuauhtemoc-4660665.html">
Disminuye levemente índice de suicidio </a>
</h4>
<p class="summary ">
Al término de 2019 se percibe una reducción en seis casos con respecto al 2018
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/mujeres-voten-en-su-propio-interes-pide-michelle-williams-en-los-globos-de-oro-golden-globes-4663131.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/mujeres-voten-en-su-propio-interes-pide-michelle-williams-en-los-globos-de-oro-golden-globes-4663131.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/v0npoy-michelle-williams-reuters.jpg/ALTERNATES/LANDSCAPE_160/Michelle%20Williams%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/v0npoy-michelle-williams-reuters.jpg/BINARY/thumbnail/Michelle%20Williams%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Michelle Williams REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/mujeres-voten-en-su-propio-interes-pide-michelle-williams-en-los-globos-de-oro-golden-globes-4663131.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/mujeres-voten-en-su-propio-interes-pide-michelle-williams-en-los-globos-de-oro-golden-globes-4663131.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/mujeres-voten-en-su-propio-interes-pide-michelle-williams-en-los-globos-de-oro-golden-globes-4663131.html">
"Mujeres, voten en su propio interés", pide Michelle Williams en los Globos de Oro
</a>
</h4>
<p class="summary ">
Williams ganó el Globo de Oro a la mejor actriz de una serie limitada o película para televisión por "Fosse/Verdon"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/tom-hanks-recibe-en-los-globos-de-oro-un-gran-homenaje-a-su-carrera-golden-globes-4662991.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/tom-hanks-recibe-en-los-globos-de-oro-un-gran-homenaje-a-su-carrera-golden-globes-4662991.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/g9f2gu-tom-hanks-afp.jpg/ALTERNATES/LANDSCAPE_160/tom%20hanks%20AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/g9f2gu-tom-hanks-afp.jpg/BINARY/thumbnail/tom%20hanks%20AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tom hanks AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/tom-hanks-recibe-en-los-globos-de-oro-un-gran-homenaje-a-su-carrera-golden-globes-4662991.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/tom-hanks-recibe-en-los-globos-de-oro-un-gran-homenaje-a-su-carrera-golden-globes-4662991.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/tom-hanks-recibe-en-los-globos-de-oro-un-gran-homenaje-a-su-carrera-golden-globes-4662991.html">
Tom Hanks recibe en los Globos de Oro un gran homenaje a su carrera
</a>
</h4>
<p class="summary ">
Durante su intervención, el actor hizo un repaso a su carrera y al trabajo de la interpretación sobre el que dio tres consejos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html">
<img src="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/ALTERNATES/LANDSCAPE_160/collage%20golden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/y0llic-collage-golden.jpg/BINARY/thumbnail/collage%20golden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage golden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/famosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html">
Cinetismo, plumas y un gran, gran moño: estilos de la primera alfombra roja de 2020
</a>
</h4>
<p class="summary ">
En una soleada tarde, las celebridades del cine y la televisión llegaron al hotel Beverly Hilton con sus mejores galas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/ALTERNATES/LANDSCAPE_160/ellen%20degeneres%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/zbyf9k-ellen-degeneres-reuters.jpg/BINARY/thumbnail/ellen%20degeneres%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ellen degeneres REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/celebridades/ellen-degeneres-elogia-el-poder-de-la-television-en-los-globos-de-oro-golden-globes-4662651.html">
Ellen DeGeneres elogia "el poder" de la televisión en los Globos de Oro
</a>
</h4>
<p class="summary ">
"El poder real de la televisión no es que la gente vea mi 'show' sino que vea mi 'show' y luego eso les inspire", dijo la actriz y conductora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/aparatosa-volcadura-de-camioneta-sobre-el-bulevar-fuentes-mares-noticias-de-chihuahua-4662634.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/aparatosa-volcadura-de-camioneta-sobre-el-bulevar-fuentes-mares-noticias-de-chihuahua-4662634.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/r6jf2k-choque.jpg/ALTERNATES/LANDSCAPE_160/choque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/r6jf2k-choque.jpg/BINARY/thumbnail/choque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/aparatosa-volcadura-de-camioneta-sobre-el-bulevar-fuentes-mares-noticias-de-chihuahua-4662634.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/aparatosa-volcadura-de-camioneta-sobre-el-bulevar-fuentes-mares-noticias-de-chihuahua-4662634.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/aparatosa-volcadura-de-camioneta-sobre-el-bulevar-fuentes-mares-noticias-de-chihuahua-4662634.html">
Aparatosa volcadura de camioneta sobre Bulevar Fuentes Mares
</a>
</h4>
<p class="summary ">
Por lo que terminó volcando hasta rodar y terminar de nuevo en sus cuatro ruedas, casi a punto de llegar a una caída de aproximadamente cuatro metros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/px1mcq-incendio.jpg/ALTERNATES/LANDSCAPE_160/incendio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/px1mcq-incendio.jpg/BINARY/thumbnail/incendio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/incendio-en-el-relleno-sanitario-provoca-movilizacion-de-bomberos-noticias-de-chihuahua-4662202.html">
Incendio en el Relleno Sanitario provoca movilización de Bomberos
</a>
</h4>
<p class="summary ">
Según las versiones del hecho, esto comenzó la tarde de hoy, cuando una gran acumulación de basura comenzó a quemarse
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=223&contextPath=173-197-223-&pubId=4&cat=&meta=read-story&objId=4662756&type=article&title=Cinetismo%2c+plumas+y+un+gran%2c+gran+mo%c3%b1o%3a+estilos+de+la+primera+alfombra+roja+de+2020&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fcelebridades%2ffamosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=223&amp;contextPath=173-197-223-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=4662756&amp;type=article&amp;title=Cinetismo%2c+plumas+y+un+gran%2c+gran+mo%c3%b1o%3a+estilos+de+la+primera+alfombra+roja+de+2020&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fgossip%2fcelebridades%2ffamosos-alfombra-roja-globos-de-oro-golden-globes-2020-actores-actrices-jennifer-lopez-4662756.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-197-223-&cat=main.ewf%2c2014&objId=631595840&title=Globos+De+Oro&url=tag%3amain.ewf%2c2014%3aglobos-de-oro&rt=1&ctxId=223&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-197-223-&amp;cat=main.ewf%2c2014&amp;objId=631595840&amp;title=Globos+De+Oro&amp;url=tag%3amain.ewf%2c2014%3aglobos-de-oro&amp;rt=1&amp;ctxId=223&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Sébastien Vuagnat | AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
