<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_cuauhtemoc"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Escuelas, deserción escolar, Regreso A Clases]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Disminuye la deserción escolar en Cuauhtémoc - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Escuelas,deserción escolar,Regreso A Clases, "/>
<meta name="description" content="Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dpbl1-regreso-a-clases-en-cuahutemoc.jpg/ALTERNATES/LANDSCAPE_1140/regreso%20a%20clases%20en%20cuahutemoc.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Disminuye la deserción escolar en Cuauhtémoc"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html"/>
<meta property="og:description" content="Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Disminuye la deserción escolar en Cuauhtémoc"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html"/>
<meta name="twitter:description" content="Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dpbl1-regreso-a-clases-en-cuahutemoc.jpg/ALTERNATES/LANDSCAPE_400/regreso%20a%20clases%20en%20cuahutemoc.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_cuauhtemoc_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8811025');
googletag.pubads().setTargeting("topic", [
"Escuelas",
"deserción escolar",
"Regreso A Clases",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html"
},
"headline" : "Disminuye la deserción escolar en Cuauhtémoc",
"datePublished": "2022-08-29T15:58:31CDT",
"dateModified": "2022-08-29T15:58:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/local/chihuahua/dpbl1-regreso-a-clases-en-cuahutemoc.jpg/ALTERNATES/LANDSCAPE_960/regreso%20a%20clases%20en%20cuahutemoc.jpg",
"height": "599",
"width": "960"
},
"description" : "Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar",
"articleSection": "local_cuauhtemoc",
"keywords": "[Escuelas, deserción escolar, Regreso A Clases]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/">
Cuauhtémoc
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 29 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Disminuye la deserción escolar en Cuauhtémoc
</h1>
</div>
<h3
class="subtitle">
Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dpbl1-regreso-a-clases-en-cuahutemoc.jpg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20en%20cuahutemoc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/dpbl1-regreso-a-clases-en-cuahutemoc.jpg/BINARY/thumbnail/regreso%20a%20clases%20en%20cuahutemoc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases en cuahutemoc.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se reportó la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar / Foto: René Pérez | El Heraldo ce Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8811025"
>
<p>El inicio del ciclo escolar 2022-2023, se desarrolló de una forma diferente en comparación a periodos anteriores en lo que respecta al municipio de Cuauhtémoc, esto al reportarse la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar, además del aumento de la matrícula en la mayoría de los planteles de nivel básico.</p><p>Autoridades de los subsistemas estatal y federal, coincidieron en señalar que el regreso a clases se distinguió por una importante participación de alumnos y docentes, destacando que el ambiente en las escuelas ubicadas en el municipio de Cuauhtémoc es bastante positivo, lo que motiva a la recuperación de un ciclo escolar con clases presenciales que deje atrás las malas experiencias generadas por la pandemia del coronavirus. </p><p>Aprovechando el regreso a clases presenciales, la Presidencia Municipal a través del área de Educación de la Dirección de Desarrollo Social, que está a cargo de Jorge Luis Romo Quintana, hizo entrega de más de mil kits de útiles escolares a alumnos de escasos recursos económicos, actividad que se llevó a cabo de forma simultánea en un total de 25 escuelas.</p><p>
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8iqjhv-regreso-a-clases-en-cuahutemoc-2.jpg/ALTERNATES/FREE_160/regreso%20a%20clases%20en%20cuahutemoc%202.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8iqjhv-regreso-a-clases-en-cuahutemoc-2.jpg/BINARY/thumbnail/regreso%20a%20clases%20en%20cuahutemoc%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases en cuahutemoc 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se hizo entrega de más de mil kits de útiles escolares a alumnos de escasos recursos económicos / Foto: René Pérez | El Heraldo ce Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Este programa se creó meses antes del inicio del ciclo escolar, para lo cual se contó con el apoyo de directivos de escuelas primarias, quienes fueron los encargados de seleccionar a los alumnos que mayor necesidad tienen del paquete de útiles escolares, el cual cuenta con lo básico como cuadernos, lápices, colores, plumas, resistol, tijeras, casca puntas, marca texto y juego geométrico. </p><p>Además, Romo Quintana informó que previó al inicio del ciclo escolar, la autoridad municipal estableció programas de limpieza y mejora de la infraestructura de los planteles, esto luego de que por meses varias escuelas estuvieran abandonadas por el desarrollo de clases virtuales obligados por la pandemia del coronavirus.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Contrario a lo que padres de familia esperaban en lo referente al pago de aportaciones “voluntarias” a cambio del ingreso de sus hijos a la escuela, representantes de los Servicios Educativos del Estado de Chihuahua y de la Coordinación de Educación Estatal, estuvieron presentes en algunos planteles para evitar el condicionamiento del ingreso de los alumnos a cambio de dicho pago.</p><p>Aunque existen algunas necesidades de mantenimiento en escuelas, y que esto se realiza con el pago de cuotas “voluntarias” de los padres de familia, autoridades educativas insistieron en que la falta de pago no obliga a los directivos de los planteles a rechazar a los alumnos, ya que existen programas del Estado y del Municipio para otorgar apoyo necesario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8811025 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8811025").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8811025").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8811025").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8811025"
>
<p>El inicio del ciclo escolar 2022-2023, se desarrolló de una forma diferente en comparación a periodos anteriores en lo que respecta al municipio de Cuauhtémoc, esto al reportarse la presencia en algunas escuelas del total de los alumnos inscritos, lo que confirma una disminución en los índices de deserción escolar, además del aumento de la matrícula en la mayoría de los planteles de nivel básico.</p><p>Autoridades de los subsistemas estatal y federal, coincidieron en señalar que el regreso a clases se distinguió por una importante participación de alumnos y docentes, destacando que el ambiente en las escuelas ubicadas en el municipio de Cuauhtémoc es bastante positivo, lo que motiva a la recuperación de un ciclo escolar con clases presenciales que deje atrás las malas experiencias generadas por la pandemia del coronavirus. </p><p>Aprovechando el regreso a clases presenciales, la Presidencia Municipal a través del área de Educación de la Dirección de Desarrollo Social, que está a cargo de Jorge Luis Romo Quintana, hizo entrega de más de mil kits de útiles escolares a alumnos de escasos recursos económicos, actividad que se llevó a cabo de forma simultánea en un total de 25 escuelas.</p><p>
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8iqjhv-regreso-a-clases-en-cuahutemoc-2.jpg/ALTERNATES/FREE_160/regreso%20a%20clases%20en%20cuahutemoc%202.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8iqjhv-regreso-a-clases-en-cuahutemoc-2.jpg/BINARY/thumbnail/regreso%20a%20clases%20en%20cuahutemoc%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases en cuahutemoc 2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se hizo entrega de más de mil kits de útiles escolares a alumnos de escasos recursos económicos / Foto: René Pérez | El Heraldo ce Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Este programa se creó meses antes del inicio del ciclo escolar, para lo cual se contó con el apoyo de directivos de escuelas primarias, quienes fueron los encargados de seleccionar a los alumnos que mayor necesidad tienen del paquete de útiles escolares, el cual cuenta con lo básico como cuadernos, lápices, colores, plumas, resistol, tijeras, casca puntas, marca texto y juego geométrico. </p><p>Además, Romo Quintana informó que previó al inicio del ciclo escolar, la autoridad municipal estableció programas de limpieza y mejora de la infraestructura de los planteles, esto luego de que por meses varias escuelas estuvieran abandonadas por el desarrollo de clases virtuales obligados por la pandemia del coronavirus.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>Contrario a lo que padres de familia esperaban en lo referente al pago de aportaciones “voluntarias” a cambio del ingreso de sus hijos a la escuela, representantes de los Servicios Educativos del Estado de Chihuahua y de la Coordinación de Educación Estatal, estuvieron presentes en algunos planteles para evitar el condicionamiento del ingreso de los alumnos a cambio de dicho pago.</p><p>Aunque existen algunas necesidades de mantenimiento en escuelas, y que esto se realiza con el pago de cuotas “voluntarias” de los padres de familia, autoridades educativas insistieron en que la falta de pago no obliga a los directivos de los planteles a rechazar a los alumnos, ya que existen programas del Estado y del Municipio para otorgar apoyo necesario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8811025 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8811025").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8811025").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8811025").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/regreso-a-clases" class ="item-tags" >
Regreso A Clases
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/deserci%C3%B3n_escolar" class ="item-tags" >
deserción escolar
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/escuelas" class ="item-tags" >
Escuelas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/miles-de-alumnos-vuelven-a-las-aulas-para-nuevo-inicio-escolar-2022-8808365.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mqa0u1-filtro-sanitario.jpg/ALTERNATES/LANDSCAPE_160/filtro%20sanitario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/mqa0u1-filtro-sanitario.jpg/BINARY/thumbnail/filtro%20sanitario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="filtro sanitario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/miles-de-alumnos-vuelven-a-las-aulas-para-nuevo-inicio-escolar-2022-8808365.html">
Miles de alumnos vuelven a las aulas para nuevo inicio escolar 2022
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/saldo-blanco-en-operativo-de-regreso-a-clases-8809176.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8htp73-seguridad-en-regreso-a-clases.jpg/ALTERNATES/LANDSCAPE_160/seguridad%20en%20regreso%20a%20clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/8htp73-seguridad-en-regreso-a-clases.jpg/BINARY/thumbnail/seguridad%20en%20regreso%20a%20clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="seguridad en regreso a clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/saldo-blanco-en-operativo-de-regreso-a-clases-8809176.html">
Saldo blanco en operativo de regreso a clases
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/la-gobernadora-y-la-subsecretaria-de-la-sep-oficializan-inicio-del-ciclo-escolar-2022-2023-8808711.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/chihuahua/svurd4-maru-campos-en-regreso-a-clases.jpg/ALTERNATES/LANDSCAPE_160/maru%20campos%20en%20regreso%20a%20clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/chihuahua/svurd4-maru-campos-en-regreso-a-clases.jpg/BINARY/thumbnail/maru%20campos%20en%20regreso%20a%20clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos en regreso a clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/la-gobernadora-y-la-subsecretaria-de-la-sep-oficializan-inicio-del-ciclo-escolar-2022-2023-8808711.html">
La gobernadora y la subsecretaria de la SEP oficializan inicio del ciclo escolar 2022-2023
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/disminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-amarilla-por-lluvias-intensas-esta-semana-en-el-estado-8810978.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1cimvk-rio-sacramento/ALTERNATES/LANDSCAPE_160/R%C3%ADo%20Sacramento"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1cimvk-rio-sacramento/BINARY/thumbnail/R%C3%ADo%20Sacramento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Río Sacramento"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-amarilla-por-lluvias-intensas-esta-semana-en-el-estado-8810978.html">
Alerta amarilla por lluvias intensas esta semana en el estado
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/atiende-municipio-mas-de-70-mil-baches-en-el-ultimo-semestre-8810905.html"> Atiende Municipio más de 70 mil baches en el último semestre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/habitantes-de-el-terrero-temen-se-reviente-preson-e-inunde-colonia-8810430.html"> Habitantes de El Terrero temen se reviente presón e inunde colonia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/guachochi/tras-meses-de-sequia-cascadas-de-basaseachi-y-cusarare-se-recuperan-al-100-8810812.html"> Tras meses de sequía, cascadas de Basaseachi y Cusarare se recuperan al 100%</a>
</li>
</ul>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/e0hky3-tren-el-chepe.jpg/ALTERNATES/LANDSCAPE_160/tren%20el%20chepe.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/e0hky3-tren-el-chepe.jpg/BINARY/thumbnail/tren%20el%20chepe.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tren el chepe.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/turismo-en-sierra-tarahumara-no-ha-disminuido-tras-suspension-de-tren-chepe-sectur-8811231.html">
Turismo en Sierra Tarahumara no ha disminuído tras suspensión de Tren Chepe: Sectur
</a>
</h4>
<p class="summary ">
El Secretario de Turismo comentó que el mes de julio cerró con mejores cifras que en 2019, y se espera que en agosto se replique este comportamiento
</p>
</div>
</div>
</div>
<div class="local_cuauhtemoc
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/kivf06-danos-por-inundaciones-cuauhtemoc/ALTERNATES/LANDSCAPE_160/da%C3%B1os%20por%20inundaciones%20cuauht%C3%A9moc"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/kivf06-danos-por-inundaciones-cuauhtemoc/BINARY/thumbnail/da%C3%B1os%20por%20inundaciones%20cuauht%C3%A9moc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daños por inundaciones cuauhtémoc"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/"> Cuauhtémoc </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/sin-concluir-recuento-de-danos-por-inundaciones-en-cuauhtemoc-8811072.html">
Sin concluir recuento de daños por inundaciones en Cuauhtémoc
</a>
</h4>
<p class="summary ">
Se busca tener el conteo de los sitios y personas afectadas para implementar programas de apoyo a los damnificados
</p>
</div>
</div>
</div>
<div class="local_juarez
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/ilkuy-homicidio/ALTERNATES/LANDSCAPE_160/Homicidio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/ilkuy-homicidio/BINARY/thumbnail/Homicidio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Homicidio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/encuentran-dos-cuerpos-sin-vida-en-distintos-puntos-de-ciudad-juarez-8810941.html">
Encuentran dos cuerpos sin vida en distintos puntos de Ciudad Juárez
</a>
</h4>
<p class="summary ">
Un cuerpo en avanzado estado de descomposición y un encobijado se suman a la lista violenta esta tarde
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_delicias
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/tfd73x-saucillo-pavimentacion.jpg/ALTERNATES/LANDSCAPE_160/saucillo%20pavimentaci%C3%B2n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/tfd73x-saucillo-pavimentacion.jpg/BINARY/thumbnail/saucillo%20pavimentaci%C3%B2n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saucillo pavimentaciòn.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/"> Delicias </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/entregan-obra-de-pavimentacion-en-saucillo-8811620.html">
Entregan obra de pavimentaciòn en Saucillo
</a>
</h4>
<p class="summary ">
La alcaldesa Aidé López de Anda encabezó este lunes la ceremonia de inauguración de los trabajos de pavimentación de la calle Reforma
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html">
<img src="https://www.elsoldeirapuato.com.mx/local/o9obae-luchadores-asesinados-1/ALTERNATES/LANDSCAPE_160/luchadores-asesinados-1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/o9obae-luchadores-asesinados-1/BINARY/thumbnail/luchadores-asesinados-1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luchadores-asesinados-1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/fiscalia-de-guanajuato-confirma-que-restos-localizados-son-de-los-luchadores-lepra-y-maremoto-8811504.html">
Fiscalía de Guanajuato confirma que restos localizados son de los luchadores Lepra y Maremoto </a>
</h4>
<p class="summary ">
Desde el mes de mayo el gremio de luchadores en Irapuato ha sufrido una serie de hostilidades, siendo el primer caso Jerry García "Juventud Rebelde"; le siguió Salvador García, "La Lepra", y recientemente Raúl "Maremoto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/afqlqd-traslado-de-caro-quintero.jpg/ALTERNATES/LANDSCAPE_160/Traslado%20de%20Caro%20Quintero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/afqlqd-traslado-de-caro-quintero.jpg/BINARY/thumbnail/Traslado%20de%20Caro%20Quintero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Traslado de Caro Quintero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/caro-quintero-tribunal-desecha-recurso-de-fgr-para-extraditarlo-8811539.html">
Tribunal desecha recurso de FGR para extraditar a Caro Quintero
</a>
</h4>
<p class="summary ">
Según algunas versiones, Caro Quintero habría mandado asesinar al agente de la DEA, Enrique Camarena, en 1984, como represalia por un operativo antidrogas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html">
<img src="https://www.elsoldehermosillo.com.mx/local/lx2h97-antimonumento-guarderia-abc-en-la-scjn/ALTERNATES/LANDSCAPE_160/Antimonumento%20Guarder%C3%ADa%20ABC%20en%20la%20SCJN"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/lx2h97-antimonumento-guarderia-abc-en-la-scjn/BINARY/thumbnail/Antimonumento%20Guarder%C3%ADa%20ABC%20en%20la%20SCJN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antimonumento Guardería ABC en la SCJN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/scjn-promete-reunirse-con-padres-de-la-guarderia-abc-8811447.html">
SCJN promete reunirse con padres de la Guardería ABC </a>
</h4>
<p class="summary ">
Dentro de las siguientes dos semanas se prevé que madres y padres de las víctimas del incendio de la Guardería ABC se reúnan con Arturo Zaldívar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html">
<img src="https://www.elsoldepuebla.com.mx/local/th7sy6-la-candidatura-para-ser-gobernador-de-puebla-se-decidira-mediante-una-encuesta-barbosa/ALTERNATES/LANDSCAPE_160/La%20candidatura%20para%20ser%20gobernador%20de%20Puebla%20se%20decidir%C3%A1%20mediante%20una%20encuesta:%20Barbosa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/local/th7sy6-la-candidatura-para-ser-gobernador-de-puebla-se-decidira-mediante-una-encuesta-barbosa/BINARY/thumbnail/La%20candidatura%20para%20ser%20gobernador%20de%20Puebla%20se%20decidir%C3%A1%20mediante%20una%20encuesta:%20Barbosa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La candidatura para ser gobernador de Puebla se decidirá mediante una encuesta: Barbosa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/politica/candidato-a-gobernador-de-puebla-se-decidira-por-encuesta-barbosa-8811259.html">
Candidato a gobernador de Puebla se decidirá por encuesta, no por imposiciones: Barbosa
</a>
</h4>
<p class="summary ">
"Que no piensen que nos pueden llegar a imponer a Ignacio Mier, por favor", dijo Miguel Barbosa en alusión al interés de Mier de ser gobernador de Puebla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html">
<img src="https://www.elsoldepuebla.com.mx/gossip/omg/23l0xx-jlo-esta-furiosa-por-video-filtrado-de-su-boda.jpg/ALTERNATES/LANDSCAPE_160/JLo%20est%C3%A1%20furiosa%20por%20video%20filtrado%20de%20su%20boda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/omg/23l0xx-jlo-esta-furiosa-por-video-filtrado-de-su-boda.jpg/BINARY/thumbnail/JLo%20est%C3%A1%20furiosa%20por%20video%20filtrado%20de%20su%20boda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JLo está furiosa por video filtrado de su boda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/omg/jennifer-lopez-estalla-por-video-filtrado-de-su-boda-con-ben-affleck-8811301.html">
Jennifer Lopez estalla por video filtrado de su boda con Ben Affleck
</a>
</h4>
<p class="summary ">
“Quien quiera que lo haya hecho se aprovechó de nuestro momento privado”, dijo JLo sobre el invitado que compartió el video de su boda
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2543&contextPath=173-238-2543-&pubId=4&cat=&meta=read-story&objId=8811025&type=article&title=Disminuye+la+deserci%c3%b3n+escolar+en+Cuauht%c3%a9moc&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcuauhtemoc%2fdisminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2543&amp;contextPath=173-238-2543-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=8811025&amp;type=article&amp;title=Disminuye+la+deserci%c3%b3n+escolar+en+Cuauht%c3%a9moc&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fcuauhtemoc%2fdisminuye-la-desercion-escolar-en-cuauhtemoc-8811025.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=970641504&title=Escuelas&url=tag%3amain.ewf%2c2014%3aescuelas&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=970641504&amp;title=Escuelas&amp;url=tag%3amain.ewf%2c2014%3aescuelas&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=10670221&title=deserci%c3%b3n+escolar&url=tag%3amain.ewf%2c2014%3adeserci%25C3%25B3n_escolar&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=10670221&amp;title=deserci%c3%b3n+escolar&amp;url=tag%3amain.ewf%2c2014%3adeserci%25C3%25B3n_escolar&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2543-&cat=main.ewf%2c2014&objId=1516743430&title=Regreso+A+Clases&url=tag%3amain.ewf%2c2014%3aregreso-a-clases&rt=1&ctxId=2543&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2543-&amp;cat=main.ewf%2c2014&amp;objId=1516743430&amp;title=Regreso+A+Clases&amp;url=tag%3amain.ewf%2c2014%3aregreso-a-clases&amp;rt=1&amp;ctxId=2543&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_cuauhtemoc';
_sf_async_config.authors = 'Redacción | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
