<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karina Rodríguez | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,OEM,Juguetes, "/>
<meta name="description" content="No obstante, los propietarios esperan un poco de recuperación"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_1140/jugueterias%20(4).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"/>
<meta property="og:description" content="No obstante, los propietarios esperan un poco de recuperación"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"/>
<meta name="twitter:description" content="No obstante, los propietarios esperan un poco de recuperación"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_400/jugueterias%20(4).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6143837');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"OEM",
"Juguetes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"
},
"headline" : "Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas",
"datePublished": "2020-12-17T06:00:00CST",
"dateModified": "2020-12-16T23:05:01CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karina Rodríguez | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_960/jugueterias%20(4).jpg",
"height": "599",
"width": "960"
},
"description" : "No obstante, los propietarios esperan un poco de recuperación"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 17 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas
</h1>
</div>
<h3
class="subtitle">
No obstante, los propietarios esperan un poco de recuperación
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_160/jugueterias%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/BINARY/thumbnail/jugueterias%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jugueterias (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Alberto Hierro | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fpor-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karina Rodríguez | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6143837"
>
<p>Jugueterías reportan que las ventas están a un 40% en comparación con 2019, aparte este año ha sido complicado el surtido en sus negocios también debido a la pandemia; no obstante, los propietarios esperan un poco de recuperación en días previos a las fiestas decembrinas.</p><p><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">S</a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">i </a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</a></i></b></p><p>“Disminuyó mucho: no alcanzamos ni el 50% de las ventas del año pasado hasta ahorita, pero estamos esperando los días más cercanos a la Navidad que es a partir del 18, aunque de todos modos ya con números y comparando las ventas de los años pasados, andamos como en un 40 por ciento”, manifestó Rosa Burciaga, de Juguetería Wend’s.</p><p>Se estima que la baja en las ventas, además de la crisis económica, se debe a que un buen porcentaje de los clientes ha optado por acudir principalmente a los grandes centros comerciales para adquirir estos artículos, como se ha visto en últimos tiempos.</p><p>A parte este 2020, derivado de la pandemia, la señora Burciaga comentó que han batallado para el surtido de juguetes, nada que ver con 2019, por ejemplo. “Cierto es que año con año va bajando la merma, pero de todas maneras se sostiene porque al final los papás andan buscando algún juguete, entonces al último se vende, pero este año no se consiguió juguetes como otros años”, explicó.</p><p>Es de resaltar que Juguetería Wend’s tiene más de 30 años en el mercado y ésta es la peor crisis que el negocio ha enfrentado hasta el momento, pero la familia tiene esperanzas de que la situación mejore pronto.</p><p>La entrevistada compartió que durante la contingencia, los clientes comenzaron a buscar ropa, zapatos y demás accesorios para muñecos, muñecas y barbies, lo que otros años estuvo detenido, pero a raíz de la pandemia y considerando que los menores pasan mucho tiempo en casa, sus padres buscaron estos artículos quizá para mantenerlos entretenidos, dijo.</p><p>“Ahorita los niños y niñas han estado jugando más en eso, es en lo que actualmente estoy viendo que se me ha repuntado la venta y ha ayudado un poco, pero en lo demás no”, añadió al hablar sobre lo que está teniendo demanda.</p><p>La esperanza es que días previos al 25 de diciembre se busquen juguetes para los más pequeños de la casa, a pesar de estar en medio de una crisis, y con tal de consentir a sus hijos y darles un incentivo en estos tiempos difíciles.</p><p><b>Te puede interesar: </b></p><p><b><br></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/dejo-pandemia-a-18867-personas-sin-empleo-en-maquiladoras-noticias-de-chihuahua-5408587.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/3nyhhv-maquiladora.jpg/ALTERNATES/LANDSCAPE_160/Maquiladora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/3nyhhv-maquiladora.jpg/BINARY/thumbnail/Maquiladora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maquiladora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/dejo-pandemia-a-18867-personas-sin-empleo-en-maquiladoras-noticias-de-chihuahua-5408587.html">
Dejó pandemia a 18,867 personas sin empleo en maquiladoras
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierran-en-jimenez-el-10-de-los-comercios-5396278.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9uy99q-negocio.jpg/ALTERNATES/LANDSCAPE_160/Negocio.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9uy99q-negocio.jpg/BINARY/thumbnail/Negocio.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Negocio.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierran-en-jimenez-el-10-de-los-comercios-5396278.html">
Cierran en Jiménez el 10% de los comercios </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6143837 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6143837").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6143837").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6143837").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6143837"
>
<p>Jugueterías reportan que las ventas están a un 40% en comparación con 2019, aparte este año ha sido complicado el surtido en sus negocios también debido a la pandemia; no obstante, los propietarios esperan un poco de recuperación en días previos a las fiestas decembrinas.</p><p><b><i><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">S</a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">i </a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self">te gusta estar informado, suscríbete a nuestro NEWSLETTER y recibe todas las mañanas en tu correo electrónico las noticias más importantes de Chihuahua. Da clic aquí, es gratis</a></i></b></p><p>“Disminuyó mucho: no alcanzamos ni el 50% de las ventas del año pasado hasta ahorita, pero estamos esperando los días más cercanos a la Navidad que es a partir del 18, aunque de todos modos ya con números y comparando las ventas de los años pasados, andamos como en un 40 por ciento”, manifestó Rosa Burciaga, de Juguetería Wend’s.</p><p>Se estima que la baja en las ventas, además de la crisis económica, se debe a que un buen porcentaje de los clientes ha optado por acudir principalmente a los grandes centros comerciales para adquirir estos artículos, como se ha visto en últimos tiempos.</p><p>A parte este 2020, derivado de la pandemia, la señora Burciaga comentó que han batallado para el surtido de juguetes, nada que ver con 2019, por ejemplo. “Cierto es que año con año va bajando la merma, pero de todas maneras se sostiene porque al final los papás andan buscando algún juguete, entonces al último se vende, pero este año no se consiguió juguetes como otros años”, explicó.</p><p>Es de resaltar que Juguetería Wend’s tiene más de 30 años en el mercado y ésta es la peor crisis que el negocio ha enfrentado hasta el momento, pero la familia tiene esperanzas de que la situación mejore pronto.</p><p>La entrevistada compartió que durante la contingencia, los clientes comenzaron a buscar ropa, zapatos y demás accesorios para muñecos, muñecas y barbies, lo que otros años estuvo detenido, pero a raíz de la pandemia y considerando que los menores pasan mucho tiempo en casa, sus padres buscaron estos artículos quizá para mantenerlos entretenidos, dijo.</p><p>“Ahorita los niños y niñas han estado jugando más en eso, es en lo que actualmente estoy viendo que se me ha repuntado la venta y ha ayudado un poco, pero en lo demás no”, añadió al hablar sobre lo que está teniendo demanda.</p><p>La esperanza es que días previos al 25 de diciembre se busquen juguetes para los más pequeños de la casa, a pesar de estar en medio de una crisis, y con tal de consentir a sus hijos y darles un incentivo en estos tiempos difíciles.</p><p><b>Te puede interesar: </b></p><p><b><br></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/dejo-pandemia-a-18867-personas-sin-empleo-en-maquiladoras-noticias-de-chihuahua-5408587.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/3nyhhv-maquiladora.jpg/ALTERNATES/LANDSCAPE_160/Maquiladora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/3nyhhv-maquiladora.jpg/BINARY/thumbnail/Maquiladora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maquiladora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/dejo-pandemia-a-18867-personas-sin-empleo-en-maquiladoras-noticias-de-chihuahua-5408587.html">
Dejó pandemia a 18,867 personas sin empleo en maquiladoras
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierran-en-jimenez-el-10-de-los-comercios-5396278.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9uy99q-negocio.jpg/ALTERNATES/LANDSCAPE_160/Negocio.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9uy99q-negocio.jpg/BINARY/thumbnail/Negocio.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Negocio.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierran-en-jimenez-el-10-de-los-comercios-5396278.html">
Cierran en Jiménez el 10% de los comercios </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6143837 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6143837").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6143837").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6143837").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/juguetes" class ="item-tags" >
Juguetes
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/OEM" class ="item-tags" >
OEM
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/invitan-artesanos-indigenas-a-la-feria-sekati-nemerawe-en-plaza-del-angel-chihuahua-raramuris-tarahumaras-noticias-6136982.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/9b3og5-artesanias-2.jpeg/ALTERNATES/LANDSCAPE_160/artesanias%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/9b3og5-artesanias-2.jpeg/BINARY/thumbnail/artesanias%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="artesanias (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/invitan-artesanos-indigenas-a-la-feria-sekati-nemerawe-en-plaza-del-angel-chihuahua-raramuris-tarahumaras-noticias-6136982.html">
Invitan artesanos indígenas a la feria Sekatí Nemeráwe en Plaza del Ángel
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/tecnologia-no-ha-terminado-con-las-tradicionales-jugueterias-2798154.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/o2akan-julioscepedajugueteria.jpeg/ALTERNATES/LANDSCAPE_160/julioscepedajugueteria.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/o2akan-julioscepedajugueteria.jpeg/BINARY/thumbnail/julioscepedajugueteria.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="julioscepedajugueteria.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/tecnologia-no-ha-terminado-con-las-tradicionales-jugueterias-2798154.html">
Tecnología no ha terminado con las tradicionales jugueterías </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/desplome-de-95-en-la-venta-de-juguetes-noticias-de-chihuahua-5164000.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/9uqvbj-juguetes.jpg/ALTERNATES/LANDSCAPE_160/Juguetes.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/9uqvbj-juguetes.jpg/BINARY/thumbnail/Juguetes.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juguetes.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/desplome-de-95-en-la-venta-de-juguetes-noticias-de-chihuahua-5164000.html">
Desplome de 95% en la venta de juguetes
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/r7atjh-lebaron-autonomia-nota-richi-2-pr.jpeg/ALTERNATES/LANDSCAPE_160/LEBARON%20AUTONOMIA%20NOTA%20RICHI%20(2)-pr.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/r7atjh-lebaron-autonomia-nota-richi-2-pr.jpeg/BINARY/thumbnail/LEBARON%20AUTONOMIA%20NOTA%20RICHI%20(2)-pr.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LEBARON AUTONOMIA NOTA RICHI (2)-pr.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html">
Delinean LeBarón plan para crear autodefensas; van por autonomía
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/el-mudo-participo-en-la-masacre-lo-sabiamos-hace-un-ano-adrian-lebaron-noticias-de-chihuahua-bavispe-sonora-familia-lebaron-6055816.html"> Participó “El Mudo” en la masacre, lo supimos hace un año: Adrián LeBarón</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/inaugurara-amlo-monumento-a-la-masacre-lebaron-el-15-de-diciembre-chihuahua-noticias-homicidio-familia-andres-manuel-lopez-obrador-poblado-de-la-mora-sonora-6111975.html"> Inaugurará AMLO monumento a la “masacre LeBarón” el 15 de diciembre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/vinculan-a-el-32-como-presunto-responsable-de-la-masacre-en-bavispe-noticias-de-chihuahua-familia-lebaron-sonora-muertes-bebes-mujeres-6075991.html"> Vinculan a “El Mudo” como presunto responsable de la masacre en Bavispe</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_rafagas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/ALTERNATES/LANDSCAPE_160/Rafagasweb.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/BINARY/thumbnail/Rafagasweb.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafagasweb.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/"> Ráfagas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
--PCE, en la antesala del colapso --“Caballo” Lozoya aparta carril con MC
</a>
</h4>
<p class="summary ">
Nuestra columna política Ráfagas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/j92r8j-prueba.jpeg/ALTERNATES/LANDSCAPE_160/prueba.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/j92r8j-prueba.jpeg/BINARY/thumbnail/prueba.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
Empresas no deben confiar en pruebas rápidas de Covid-19
</a>
</h4>
<p class="summary ">
Según explicó la doctora Pamela Delgado, presidente del Colegio de Medicina del Trabajo del Estado de Chihuahua
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_160/jugueterias%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/BINARY/thumbnail/jugueterias%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jugueterias (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas
</a>
</h4>
<p class="summary ">
No obstante, los propietarios esperan un poco de recuperación
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/rgsn8n-salones.jpg/ALTERNATES/LANDSCAPE_160/Salones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/rgsn8n-salones.jpg/BINARY/thumbnail/Salones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/cierra-el-10-de-los-salones-de-eventos-afiliados-a-canaco-noticias-de-chihuahua-finanzas-turismo-covid-19-contagios-empleos-6143732.html">
Cierra el 10 % de los salones de eventos afiliados a Canaco
</a>
</h4>
<p class="summary ">
Debido a la pandemia reportan pérdidas superiores a los 200 millones de pesos si estuvieran trabajando en condiciones regulares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/ALTERNATES/LANDSCAPE_160/jugueterias%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/1ll72-jugueterias-4.jpg/BINARY/thumbnail/jugueterias%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jugueterias (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/por-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html">
Covid-19 trae bajas ventas a jugueterías, hasta un 60 % de pérdidas
</a>
</h4>
<p class="summary ">
No obstante, los propietarios esperan un poco de recuperación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_rafagas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/ALTERNATES/LANDSCAPE_160/Rafagasweb.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/rafagas/76e4xy-rafagasweb.png/BINARY/thumbnail/Rafagasweb.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafagasweb.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/"> Ráfagas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/pce-en-la-antesala-del-colapso-caballo-lozoya-aparta-carril-con-mc-noticias-de-chihuahua-politica-6143567.html">
--PCE, en la antesala del colapso --“Caballo” Lozoya aparta carril con MC
</a>
</h4>
<p class="summary ">
Nuestra columna política Ráfagas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/r7atjh-lebaron-autonomia-nota-richi-2-pr.jpeg/ALTERNATES/LANDSCAPE_160/LEBARON%20AUTONOMIA%20NOTA%20RICHI%20(2)-pr.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/r7atjh-lebaron-autonomia-nota-richi-2-pr.jpeg/BINARY/thumbnail/LEBARON%20AUTONOMIA%20NOTA%20RICHI%20(2)-pr.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LEBARON AUTONOMIA NOTA RICHI (2)-pr.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/delinean-lebaron-plan-para-crear-autodefensas-van-por-autonomia-noticias-de-chihuahua-galeana-comunidad-masacre-la-mora-bavispe-6143673.html">
Delinean LeBarón plan para crear autodefensas; van por autonomía
</a>
</h4>
<p class="summary ">
Se asesoran con enviados de Cherán, Michoacán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/j92r8j-prueba.jpeg/ALTERNATES/LANDSCAPE_160/prueba.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/j92r8j-prueba.jpeg/BINARY/thumbnail/prueba.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/empresas-no-deben-confiar-en-pruebas-rapidas-noticias-de-chihuahua-covid-19-pandemia-medicos-consejos-coronavirus-6143937.html">
Empresas no deben confiar en pruebas rápidas de Covid-19
</a>
</h4>
<p class="summary ">
Según explicó la doctora Pamela Delgado, presidente del Colegio de Medicina del Trabajo del Estado de Chihuahua
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ficzd4-manifestacion.jpg/ALTERNATES/LANDSCAPE_160/manifestaci%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ficzd4-manifestacion.jpg/BINARY/thumbnail/manifestaci%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manifestación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/acusan-a-juez-de-seguir-instrucciones-en-contra-de-agricultores-detenidos-noticias-de-chihuahua-guardia-nacional-la-boquilla-presas-conagua-6143601.html">
Acusan a juez de seguir instrucciones en contra de agricultores detenidos
</a>
</h4>
<p class="summary ">
No revisó medida cautelar de agricultores y dijo que tenía instrucción de no resolver nada al respecto: abogado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=238&contextPath=173-238-&pubId=4&cat=&meta=read-story&objId=6143837&type=article&title=Covid-19+trae+bajas+ventas+a+jugueter%c3%adas%2c+hasta+un+60+%25+de+p%c3%a9rdidas&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fpor-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=238&amp;contextPath=173-238-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6143837&amp;type=article&amp;title=Covid-19+trae+bajas+ventas+a+jugueter%c3%adas%2c+hasta+un+60+%25+de+p%c3%a9rdidas&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fpor-pandemia-bajan-ventas-en-jugueterias-hasta-un-60-noticias-de-chihuahua-juguetes-navidad-ninos-fiestas-regalos-familia-6143837.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=829698502&title=OEM&url=tag%3amain.ewf%2c2014%3aOEM&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=829698502&amp;title=OEM&amp;url=tag%3amain.ewf%2c2014%3aOEM&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-&cat=main.ewf%2c2014&objId=1310676931&title=Juguetes&url=tag%3amain.ewf%2c2014%3ajuguetes&rt=1&ctxId=238&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-&amp;cat=main.ewf%2c2014&amp;objId=1310676931&amp;title=Juguetes&amp;url=tag%3amain.ewf%2c2014%3ajuguetes&amp;rt=1&amp;ctxId=238&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Karina Rodríguez | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
