<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Javier Divany | El Sol de México"});
dataLayer.push({"seccion" : "mexico_justicia"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Fiscalía General de la República, Feminicidio, Luz Raquel]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Luz Raquel : PAN presenta denuncia ante FGR contra funcionarios de Jalisco por omisiones en caso - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Fiscalía General de la República,Feminicidio,Luz Raquel, "/>
<meta name="description" content="Las panistas exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/5bo54t-panistas-en-fgr/ALTERNATES/LANDSCAPE_1140/Panistas%20en%20FGR"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="PAN presenta denuncia ante FGR contra funcionarios de Jalisco por omisiones en caso de Luz Raquel"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html"/>
<meta property="og:description" content="Las panistas exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="PAN presenta denuncia ante FGR contra funcionarios de Jalisco por omisiones en caso de Luz Raquel"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html"/>
<meta name="twitter:description" content="Las panistas exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/5bo54t-panistas-en-fgr/ALTERNATES/LANDSCAPE_400/Panistas%20en%20FGR"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8649926');
googletag.pubads().setTargeting("topic", [
"Fiscalía General de la República",
"Feminicidio",
"Luz Raquel",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html"
},
"headline" : "PAN presenta denuncia ante FGR contra funcionarios de Jalisco por omisiones en caso de Luz Raquel",
"datePublished": "2022-07-26T17:06:55CDT",
"dateModified": "2022-07-26T20:13:01CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Javier Divany | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/justicia/5bo54t-panistas-en-fgr/ALTERNATES/LANDSCAPE_960/Panistas%20en%20FGR",
"height": "599",
"width": "960"
},
"description" : "Las panistas exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad",
"articleSection": "mexico_justicia",
"keywords": "[Fiscalía General de la República, Feminicidio, Luz Raquel]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / martes 26 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
PAN presenta denuncia ante FGR contra funcionarios de Jalisco por omisiones en caso de Luz Raquel
</h1>
</div>
<h3
class="subtitle">
Las panistas exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/5bo54t-panistas-en-fgr/ALTERNATES/LANDSCAPE_160/Panistas%20en%20FGR"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/5bo54t-panistas-en-fgr/BINARY/thumbnail/Panistas%20en%20FGR"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Panistas en FGR"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mariana Gómez del Campo recordó que el mes de junio de este año ha sido el peor en materia de feminicidios en México con 89 mujeres asesinadas | Foto: David Deolarte
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Javier Divany | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8649926"
>
<p>Legisladores y representantes del <b>PAN </b>del estado de <b>Jalisco </b>y del comité nacional presentaron una denuncia ante la <b>Fiscalía General de la</b> <b>República</b>, contra quien resulte responsable del gobierno de Jalisco por las omisiones en el caso del <b>feminicidio </b>de <a href="https://www.elsoldemexico.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html" target="_blank" rel="Follow">Luz Raquel Padilla</a>.</p><p>La secretaria de Promoción Política de la Mujer, <b>Laura Esquivel Torres</b>; la presidenta del Comité Directivo en Jalisco, <b>Diana González Martin </b>y legisladoras federales del <b>PAN</b>, denunciaron a servidores públicos de <b>Jalisco </b>que resulten responsables, por las graves omisiones en los mecanismos de protección de mujeres, que derivaron en el feminicidio de <b>Luz Raquel Padilla </b>Gutiérrez.</p><p><b>Te puede interesar:</b> <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lanzan-en-cdmx-linea-de-atencion-a-emergencias-para-mujeres-8645008.html">Lanzan en CDMX Línea de atención a emergencias para mujeres</a></p><p>Las <b>panistas </b>exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad, pues se establecen como delitos los de <b>feminicidio</b>, en la vertiente de negligencia de los servidores públicos responsables, el ejercicio ilícito del servicio público, <b>abuso </b>de <b>autoridad</b>, coalición de servidores públicos e intimidación. </p><p>La agresión de <b>Luz Raquel </b>ocurrió el sábado 16 de julio en un parque de la colonia (barrio) <b>Arcos</b>, en el municipio de <b>Zapopan</b>, <b>Jalisco</b>, quien días después del ataque murió por las quemaduras que le provocaron los agresores después de rocíele combustible.</p><p>Padilla, de 35 años y <b>madre </b>de un niño con autismo severo, había denunciado en varias ocasiones a las autoridades las amenazas por parte de su vecino, <b>Sergio Ismael</b>, quien incluso escribió que la iba a quemar viva en una de las paredes del inmueble donde vivía.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/como-a-luz-raquel-padilla-amenazan-a-mujer-en-coahuila-8648885.html">
<img src="https://www.elsoldelalaguna.com.mx/policiaca/e5t3sj-bomba/ALTERNATES/LANDSCAPE_160/bomba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/policiaca/e5t3sj-bomba/BINARY/thumbnail/bomba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bomba"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/como-a-luz-raquel-padilla-amenazan-a-mujer-en-coahuila-8648885.html">
Te voy a matar: amenazan a mujer en Coahuila como a Luz Raquel
</a>
</h4>
</div>
</article>
</p><p><b>Personas </b>cercanas a ella han dado a conocer que el presunto <b>agresor </b>la había atacado antes con cloro industrial, debido a que este se quejaba de que el hijo de <b>Luz </b>gritaba mucho, pero era por su problema de salud.</p><p><b>Padilla </b>contaba con una orden de restricción contra su agresor que concluyó a principios de julio, mientras que la dependencia encargada de proteger a menores con <b>discapacidad </b>dejó de atender a su hijo.</p><p>En tanto, la <b>Fiscalía </b>del <b>Estado </b>analiza videos en los que se aprecia que Luz Raquel compró en una farmacia dos botellas de alcohol y un encendedor, que fueron localizados junto a la mujer el pasado 16 de julio, cuando fue encontrada envuelta en llamas en un parque de la colonia Arcos de Zapopan.</p><p>El titular de la dependencia, Luis Joaquín Méndez Ruiz, agregó que hasta el momento no hay indicios de que haya sido víctima de una agresión por parte de las personas que estaban a su alrededor.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8649926 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8649926").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8649926").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8649926").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8649926"
>
<p>Legisladores y representantes del <b>PAN </b>del estado de <b>Jalisco </b>y del comité nacional presentaron una denuncia ante la <b>Fiscalía General de la</b> <b>República</b>, contra quien resulte responsable del gobierno de Jalisco por las omisiones en el caso del <b>feminicidio </b>de <a href="https://www.elsoldemexico.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html" target="_blank" rel="Follow">Luz Raquel Padilla</a>.</p><p>La secretaria de Promoción Política de la Mujer, <b>Laura Esquivel Torres</b>; la presidenta del Comité Directivo en Jalisco, <b>Diana González Martin </b>y legisladoras federales del <b>PAN</b>, denunciaron a servidores públicos de <b>Jalisco </b>que resulten responsables, por las graves omisiones en los mecanismos de protección de mujeres, que derivaron en el feminicidio de <b>Luz Raquel Padilla </b>Gutiérrez.</p><p><b>Te puede interesar:</b> <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/metropoli/cdmx/lanzan-en-cdmx-linea-de-atencion-a-emergencias-para-mujeres-8645008.html">Lanzan en CDMX Línea de atención a emergencias para mujeres</a></p><p>Las <b>panistas </b>exigen a las autoridades una investigación real sobre el caso para que se haga justicia y no quede en la impunidad, pues se establecen como delitos los de <b>feminicidio</b>, en la vertiente de negligencia de los servidores públicos responsables, el ejercicio ilícito del servicio público, <b>abuso </b>de <b>autoridad</b>, coalición de servidores públicos e intimidación. </p><p>La agresión de <b>Luz Raquel </b>ocurrió el sábado 16 de julio en un parque de la colonia (barrio) <b>Arcos</b>, en el municipio de <b>Zapopan</b>, <b>Jalisco</b>, quien días después del ataque murió por las quemaduras que le provocaron los agresores después de rocíele combustible.</p><p>Padilla, de 35 años y <b>madre </b>de un niño con autismo severo, había denunciado en varias ocasiones a las autoridades las amenazas por parte de su vecino, <b>Sergio Ismael</b>, quien incluso escribió que la iba a quemar viva en una de las paredes del inmueble donde vivía.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/como-a-luz-raquel-padilla-amenazan-a-mujer-en-coahuila-8648885.html">
<img src="https://www.elsoldelalaguna.com.mx/policiaca/e5t3sj-bomba/ALTERNATES/LANDSCAPE_160/bomba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/policiaca/e5t3sj-bomba/BINARY/thumbnail/bomba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bomba"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/como-a-luz-raquel-padilla-amenazan-a-mujer-en-coahuila-8648885.html">
Te voy a matar: amenazan a mujer en Coahuila como a Luz Raquel
</a>
</h4>
</div>
</article>
</p><p><b>Personas </b>cercanas a ella han dado a conocer que el presunto <b>agresor </b>la había atacado antes con cloro industrial, debido a que este se quejaba de que el hijo de <b>Luz </b>gritaba mucho, pero era por su problema de salud.</p><p><b>Padilla </b>contaba con una orden de restricción contra su agresor que concluyó a principios de julio, mientras que la dependencia encargada de proteger a menores con <b>discapacidad </b>dejó de atender a su hijo.</p><p>En tanto, la <b>Fiscalía </b>del <b>Estado </b>analiza videos en los que se aprecia que Luz Raquel compró en una farmacia dos botellas de alcohol y un encendedor, que fueron localizados junto a la mujer el pasado 16 de julio, cuando fue encontrada envuelta en llamas en un parque de la colonia Arcos de Zapopan.</p><p>El titular de la dependencia, Luis Joaquín Méndez Ruiz, agregó que hasta el momento no hay indicios de que haya sido víctima de una agresión por parte de las personas que estaban a su alrededor.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8649926 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8649926").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8649926").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8649926").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Luz_Raquel" class ="item-tags" >
Luz Raquel
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/feminicidio" class ="item-tags" >
Feminicidio
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Fiscal%C3%ADa_General_de_la_Rep%C3%BAblica" class ="item-tags" >
Fiscalía General de la República
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fallece-margarita-tras-ser-quemada-viva-en-cuautla-8642215.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/e25l3-fallece-margarita-tras-ser-quemada-viva-en-cuautla.png/ALTERNATES/LANDSCAPE_160/Fallece%20Margarita%20tras%20ser%20quemada%20viva%20en%20Cuautla.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/e25l3-fallece-margarita-tras-ser-quemada-viva-en-cuautla.png/BINARY/thumbnail/Fallece%20Margarita%20tras%20ser%20quemada%20viva%20en%20Cuautla.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece Margarita tras ser quemada viva en Cuautla.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fallece-margarita-tras-ser-quemada-viva-en-cuautla-8642215.html">
Tras luchar por casi un mes, falleció Margarita después de ser quemada viva en Morelos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/luz-raquel-compro-alcohol-y-encendedor-el-dia-de-la-agresion-fiscalia-de-jalisco-8648878.html">
<img src="https://www.eloccidental.com.mx/incoming/7jg5wj-fiscal.jpg/ALTERNATES/LANDSCAPE_160/Fiscal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/7jg5wj-fiscal.jpg/BINARY/thumbnail/Fiscal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/luz-raquel-compro-alcohol-y-encendedor-el-dia-de-la-agresion-fiscalia-de-jalisco-8648878.html">
Luz Raquel compró alcohol y encendedor el día de la agresión: Fiscalía de Jalisco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-registra-32-feminicidios-en-2022-23-menos-que-en-2020-y-2021-8645195.html">
<img src="https://www.elsoldemexico.com.mx/mexico/obs8xf-protesta-contra-feminicidio.jpg/ALTERNATES/LANDSCAPE_160/Protesta-contra-feminicidio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/obs8xf-protesta-contra-feminicidio.jpg/BINARY/thumbnail/Protesta-contra-feminicidio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protesta-contra-feminicidio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-registra-32-feminicidios-en-2022-23-menos-que-en-2020-y-2021-8645195.html">
CDMX registra 32 feminicidios en 2022, 23% menos que en 2020 y 2021
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/luz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-sse-mas-de-4-mil-contagios-en-ultima-semana-epidemiologica-8649978.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/4qxc02-contagios-covid-19-pandemia.jpg/ALTERNATES/LANDSCAPE_160/contagios%20covid-19%20pandemia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/4qxc02-contagios-covid-19-pandemia.jpg/BINARY/thumbnail/contagios%20covid-19%20pandemia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="contagios covid-19 pandemia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reporta-sse-mas-de-4-mil-contagios-en-ultima-semana-epidemiologica-8649978.html">
Reporta SSE más de 4 mil contagios en última semana epidemiológica
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/que-es-la-covid-19-prolongada-y-cuales-son-sus-sintomas-mas-comunes-8649799.html"> ¿Qué es la Covid-19 prolongada y cuáles son sus síntomas más comunes?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/practica-municipio-hasta-700-pruebas-covid-con-positividad-de-35-8647843.html"> Practica Municipio hasta 700 pruebas Covid, con positividad de 35%</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aplican-vacuna-de-refuerzo-a-menores-de-12-a-14-anos-con-factor-de-riesgo-8647901.html"> Aplican vacuna de refuerzo a menores de 12 a 14 años, con factor de riesgo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hl3aha-lluviamartes.jpg/ALTERNATES/LANDSCAPE_160/lluviamartes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hl3aha-lluviamartes.jpg/BINARY/thumbnail/lluviamartes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluviamartes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
Reportan lluvias en ciertos sectores de la ciudad
</a>
</h4>
<p class="summary ">
Este martes 26 de julio se reportaron lluvias moderadas sobre sectores específicos de la ciudad de Chihuahua en colonias como San Felipe y Santo Niño
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/bgjs19-fallas-jmas-por-cfe/ALTERNATES/LANDSCAPE_160/FALLAS%20JMAS%20POR%20CFE"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/bgjs19-fallas-jmas-por-cfe/BINARY/thumbnail/FALLAS%20JMAS%20POR%20CFE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FALLAS JMAS POR CFE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
Servicio de agua potable se verá afectado por fallas con suministro de energía eléctrica
</a>
</h4>
<p class="summary ">
Se informó que personal de la JMAS y de la CFE trabajan en coordinación para restablecer el servicio a la brevedad
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
<img src="https://www.elsoldeparral.com.mx/incoming/jup85t-viruela-del-mono.jpg/ALTERNATES/LANDSCAPE_160/viruela%20del%20mono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/jup85t-viruela-del-mono.jpg/BINARY/thumbnail/viruela%20del%20mono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viruela del mono.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
No debemos bajar la guardia ante la viruela del mono: diputada Terrazas
</a>
</h4>
<p class="summary ">
"No se tiene que bajar la guardia en esta enfermedad, para evitar que se convierta en una urgencia sanitaria", comentó la diputada
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html">
<img src="https://www.eloccidental.com.mx/incoming/vojdfc-es-luz-raquel.jpg/ALTERNATES/LANDSCAPE_160/Es%20Luz%20Raquel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/vojdfc-es-luz-raquel.jpg/BINARY/thumbnail/Es%20Luz%20Raquel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Es Luz Raquel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/justicia/vinculan-a-proceso-penal-a-vecino-de-luz-raquel-por-lesiones-y-delitos-contra-la-dignidad-8650907.html">
Vinculan a proceso penal a vecino de Luz Raquel por lesiones y delitos contra la dignidad </a>
</h4>
<p class="summary ">
Las investigaciones de la Fiscalía establecieron  la posible participación de Sergio Ismael I. en este hecho, por lo que se solicitó una orden de aprehensión en su contra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/cpvb2l-botella-de-agua/ALTERNATES/LANDSCAPE_160/Botella%20de%20agua"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/cpvb2l-botella-de-agua/BINARY/thumbnail/Botella%20de%20agua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Botella de agua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/extrano-el-agua-de-juarez-juarense-relata-calvario-por-crisis-en-nuevo-leon-8650804.html">
"Extraño el agua de Juárez": juarense relata calvario por crisis en Nuevo León
</a>
</h4>
<p class="summary ">
Como estresante y frustrante calificó Angelica, juarense que vive la crisis del agua en Nuevo León
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hl3aha-lluviamartes.jpg/ALTERNATES/LANDSCAPE_160/lluviamartes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hl3aha-lluviamartes.jpg/BINARY/thumbnail/lluviamartes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluviamartes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reportan-lluvias-en-ciertos-sectores-de-la-ciudad-8650701.html">
Reportan lluvias en ciertos sectores de la ciudad
</a>
</h4>
<p class="summary ">
Este martes 26 de julio se reportaron lluvias moderadas sobre sectores específicos de la ciudad de Chihuahua en colonias como San Felipe y Santo Niño
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/9vyzvx-leon-black-jaguar-white-tiger/ALTERNATES/LANDSCAPE_160/Le%C3%B3n%20Black%20Jaguar-White%20Tiger"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/9vyzvx-leon-black-jaguar-white-tiger/BINARY/thumbnail/Le%C3%B3n%20Black%20Jaguar-White%20Tiger"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="León Black Jaguar-White Tiger"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/profepa-bloquea-el-traslado-de-los-felinos-maltratados-en-black-jaguar-white-tiger-denuncia-azcarm-8650698.html">
Profepa bloquea el traslado de los felinos maltratados en Black Jaguar-White Tiger, denuncia Azcarm
</a>
</h4>
<p class="summary ">
La Asociación de Zoológicos, Criaderos y Acuarios de México denuncio que Profepa no les aligera la salida de los animales, pues cuando llegan sus veterinarios para llevarse a los felinos, no les dan acceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
<img src="https://www.elsoldeparral.com.mx/incoming/jup85t-viruela-del-mono.jpg/ALTERNATES/LANDSCAPE_160/viruela%20del%20mono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/jup85t-viruela-del-mono.jpg/BINARY/thumbnail/viruela%20del%20mono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viruela del mono.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/no-debemos-bajar-la-guardia-ante-la-viruela-del-mono-diputada-terrazas-8650614.html">
No debemos bajar la guardia ante la viruela del mono: diputada Terrazas
</a>
</h4>
<p class="summary ">
"No se tiene que bajar la guardia en esta enfermedad, para evitar que se convierta en una urgencia sanitaria", comentó la diputada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/bgjs19-fallas-jmas-por-cfe/ALTERNATES/LANDSCAPE_160/FALLAS%20JMAS%20POR%20CFE"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/bgjs19-fallas-jmas-por-cfe/BINARY/thumbnail/FALLAS%20JMAS%20POR%20CFE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FALLAS JMAS POR CFE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/servicio-de-agua-potable-se-vera-afectado-por-fallas-con-suministro-de-energia-electrica-8650578.html">
Servicio de agua potable se verá afectado por fallas con suministro de energía eléctrica
</a>
</h4>
<p class="summary ">
Se informó que personal de la JMAS y de la CFE trabajan en coordinación para restablecer el servicio a la brevedad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=230&contextPath=173-200-230-&pubId=4&cat=&meta=read-story&objId=8649926&type=article&title=PAN+presenta+denuncia+ante+FGR+contra+funcionarios+de+Jalisco+por+omisiones+en+caso+de+Luz+Raquel&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fjusticia%2fluz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=230&amp;contextPath=173-200-230-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=8649926&amp;type=article&amp;title=PAN+presenta+denuncia+ante+FGR+contra+funcionarios+de+Jalisco+por+omisiones+en+caso+de+Luz+Raquel&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fjusticia%2fluz-raquel-pan-presenta-denuncia-ante-fgr-contra-funcionarios-de-jalisco-por-omisiones-en-caso-8649926.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=1581252842&title=Fiscal%c3%ada+General+de+la+Rep%c3%bablica&url=tag%3amain.ewf%2c2014%3aFiscal%25C3%25ADa_General_de_la_Rep%25C3%25BAblica&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=1581252842&amp;title=Fiscal%c3%ada+General+de+la+Rep%c3%bablica&amp;url=tag%3amain.ewf%2c2014%3aFiscal%25C3%25ADa_General_de_la_Rep%25C3%25BAblica&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=1443416291&title=Feminicidio&url=tag%3amain.ewf%2c2014%3afeminicidio&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=1443416291&amp;title=Feminicidio&amp;url=tag%3amain.ewf%2c2014%3afeminicidio&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=478426801&title=Luz+Raquel&url=tag%3amain.ewf%2c2014%3aLuz_Raquel&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=478426801&amp;title=Luz+Raquel&amp;url=tag%3amain.ewf%2c2014%3aLuz_Raquel&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Javier Divany | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
