<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tomás Zerón promueve amparo contra orden de captura por caso Iguala - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Caso Iguala,Ayotzinapa,Tomás Zerón, "/>
<meta name="description" content="El exdirector de la Agencia de Investigación Criminal es señalado por su presunta responsabilidad en los delitos de desaparición forzada y tortura "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/yktg3h-tomas-zeron/ALTERNATES/LANDSCAPE_1140/Tom%C3%A1s%20Zer%C3%B3n"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="Tomás Zerón promueve amparo contra orden de captura por caso Iguala "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html"/>
<meta property="og:description" content="El exdirector de la Agencia de Investigación Criminal es señalado por su presunta responsabilidad en los delitos de desaparición forzada y tortura "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tomás Zerón promueve amparo contra orden de captura por caso Iguala "/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html"/>
<meta name="twitter:description" content="El exdirector de la Agencia de Investigación Criminal es señalado por su presunta responsabilidad en los delitos de desaparición forzada y tortura "/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/yktg3h-tomas-zeron/ALTERNATES/LANDSCAPE_400/Tom%C3%A1s%20Zer%C3%B3n"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '5381357');
googletag.pubads().setTargeting("topic", [
"Caso Iguala",
"Ayotzinapa",
"Tomás Zerón",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 18 de junio de 2020
</p>
</div>
<h1
class="title">
Tomás Zerón promueve amparo contra orden de captura por caso Iguala </h1>
<h3
class="subtitle">
El exdirector de la Agencia de Investigación Criminal es señalado por su presunta responsabilidad en los delitos de desaparición forzada y tortura </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/yktg3h-tomas-zeron/ALTERNATES/LANDSCAPE_160/Tom%C3%A1s%20Zer%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/yktg3h-tomas-zeron/BINARY/thumbnail/Tom%C3%A1s%20Zer%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tomás Zerón"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fjusticia%2ftomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Pablo Reyes | El Sol de México 
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5381357"
>
<p>El exdirector de la Agencia de Investigación Criminal (AIC), Tomas Zerón de Lucio, promovió una demanda de amparo contra la orden de aprehensión emitida por un juzgado federal de Guerrero por su presunta responsabilidad en los <b>delitos de desaparición forzada </b>y tortura en el caso Ayotzinapa.</p><p>El recurso judicial fue presentado por Zerón de Lucio en un juzgado federal del Estado de México el pasado 16 de junio, pero aún <b>no ha sido admitido a trámite</b> por el juez Samuel Sánchez Sánchez debido a algunas precisiones que deben hacerse.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/revelan-tortura-contra-presunto-implicado-en-desaparicion-de-los-43-de-ayotzinapa-caso-iguala-video-3798449.html" target="_self" rel="Follow">Revelan tortura contra presunto implicado en desaparición de los 43 de Ayotzinapa</a></b></li></ul><p>
<article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-verdad-historica-fue-una-farsa-asegura-vocero-de-ayotzinapa-3803558.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/lngz89-ayotzinapa-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/ayotzinapa%20DANIEL%20GALEANA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/lngz89-ayotzinapa-daniel-galeana.jpg/BINARY/thumbnail/ayotzinapa%20DANIEL%20GALEANA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayotzinapa DANIEL GALEANA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-verdad-historica-fue-una-farsa-asegura-vocero-de-ayotzinapa-3803558.html">
La "verdad histórica" fue una farsa, asegura vocero de Ayotzinapa
</a>
</h4>
</div>
</article>
</p><p>Zerón de Lucio dirigió las investigaciones por la desaparición de 43 estudiantes de la Escuela Normal Rural de Ayotzinapa, la noche del 26 y la madrugada del 27 de septiembre de 2014 en Iguala, Guerrero.</p><p>El extitular de la AIC estaba bajo las órdenes del entonces exprocurador,<b> Jesús Murillo Karam,</b> quien en conferencia de prensa dio a conocer la<b> &quot;verdad histórica&quot;</b> sobre lo que sucedió con los estudiantes de la normal.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/video-por-tortura-en-caso-43-estudiantes-ayotzinapa-iguala-fgr-detiene-a-ezequiel-pena-director-de-la-aic-agencia-de-investigacion-criminal-4982003.html" target="_self" rel="Follow">Por tortura en caso Ayotzinapa, FGR detiene a director de la AIC</a></b></li></ul><p>Cabe resaltar que en marzo, funcionarios del gobierno federal señalaron que la Fiscalía General de la República (FGR) solicitó a la Interpol emitir una ficha roja contra Zerón de Lucio y el exdirector operativo de la Policía Federal Ministerial, Carlos Gómez Arrieta, por los delitos de desaparición forzada, tortura y contra la administración de la justicia en caso Iguala.</p><p>Asimismo, confirmaron que de acuerdo con información del Instituto Nacional de Migración (INM), Zerón de Lucio<b> ingresó en octubre del 2019 a Canadá</b>, por lo que se investiga su paradero en ese país.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5381357 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5381357").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5381357").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5381357").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5381357"
>
<p>El exdirector de la Agencia de Investigación Criminal (AIC), Tomas Zerón de Lucio, promovió una demanda de amparo contra la orden de aprehensión emitida por un juzgado federal de Guerrero por su presunta responsabilidad en los <b>delitos de desaparición forzada </b>y tortura en el caso Ayotzinapa.</p><p>El recurso judicial fue presentado por Zerón de Lucio en un juzgado federal del Estado de México el pasado 16 de junio, pero aún <b>no ha sido admitido a trámite</b> por el juez Samuel Sánchez Sánchez debido a algunas precisiones que deben hacerse.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/revelan-tortura-contra-presunto-implicado-en-desaparicion-de-los-43-de-ayotzinapa-caso-iguala-video-3798449.html" target="_self" rel="Follow">Revelan tortura contra presunto implicado en desaparición de los 43 de Ayotzinapa</a></b></li></ul><p>
<article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-verdad-historica-fue-una-farsa-asegura-vocero-de-ayotzinapa-3803558.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/lngz89-ayotzinapa-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/ayotzinapa%20DANIEL%20GALEANA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/lngz89-ayotzinapa-daniel-galeana.jpg/BINARY/thumbnail/ayotzinapa%20DANIEL%20GALEANA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayotzinapa DANIEL GALEANA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/la-verdad-historica-fue-una-farsa-asegura-vocero-de-ayotzinapa-3803558.html">
La "verdad histórica" fue una farsa, asegura vocero de Ayotzinapa
</a>
</h4>
</div>
</article>
</p><p>Zerón de Lucio dirigió las investigaciones por la desaparición de 43 estudiantes de la Escuela Normal Rural de Ayotzinapa, la noche del 26 y la madrugada del 27 de septiembre de 2014 en Iguala, Guerrero.</p><p>El extitular de la AIC estaba bajo las órdenes del entonces exprocurador,<b> Jesús Murillo Karam,</b> quien en conferencia de prensa dio a conocer la<b> &quot;verdad histórica&quot;</b> sobre lo que sucedió con los estudiantes de la normal.</p><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/video-por-tortura-en-caso-43-estudiantes-ayotzinapa-iguala-fgr-detiene-a-ezequiel-pena-director-de-la-aic-agencia-de-investigacion-criminal-4982003.html" target="_self" rel="Follow">Por tortura en caso Ayotzinapa, FGR detiene a director de la AIC</a></b></li></ul><p>Cabe resaltar que en marzo, funcionarios del gobierno federal señalaron que la Fiscalía General de la República (FGR) solicitó a la Interpol emitir una ficha roja contra Zerón de Lucio y el exdirector operativo de la Policía Federal Ministerial, Carlos Gómez Arrieta, por los delitos de desaparición forzada, tortura y contra la administración de la justicia en caso Iguala.</p><p>Asimismo, confirmaron que de acuerdo con información del Instituto Nacional de Migración (INM), Zerón de Lucio<b> ingresó en octubre del 2019 a Canadá</b>, por lo que se investiga su paradero en ese país.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5381357 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5381357").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5381357").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5381357").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Tom%C3%A1s_Zer%C3%B3n" class ="item-tags" >
Tomás Zerón
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/ayotzinapa" class ="item-tags" >
Ayotzinapa
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Caso_Iguala" class ="item-tags" >
Caso Iguala
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/gobierno-mexico-cidh-acuerdan-reinstalar-giei-para-apoyar-en-caso-ayotzinapa-iguala-43-normalistas-5200777.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/oqlaty-ayotzinapa-reunion-amlo-1-danielh.jfif/ALTERNATES/LANDSCAPE_160/ayotzinapa-reuni%C3%B3n-amlo-1-danielh.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/oqlaty-ayotzinapa-reunion-amlo-1-danielh.jfif/BINARY/thumbnail/ayotzinapa-reuni%C3%B3n-amlo-1-danielh.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayotzinapa-reunión-amlo-1-danielh.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/gobierno-mexico-cidh-acuerdan-reinstalar-giei-para-apoyar-en-caso-ayotzinapa-iguala-43-normalistas-5200777.html">
Acuerdan reinstalar GIEI para apoyar en caso Ayotzinapa </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/giran-orden-de-aprehension-contra-tomas-zeron-por-caso-iguala-ayotzinapa-43-normalistas-4985143.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/6ht4z4-tomas-zeron.jpg/ALTERNATES/LANDSCAPE_160/Toma%CC%81s-Zero%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/6ht4z4-tomas-zeron.jpg/BINARY/thumbnail/Toma%CC%81s-Zero%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tomás-Zerón.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/giran-orden-de-aprehension-contra-tomas-zeron-por-caso-iguala-ayotzinapa-43-normalistas-4985143.html">
Giran orden de aprehensión contra Tomás Zerón por caso Iguala
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/por-tortura-dictan-formal-prision-a-tres-implicados-en-caso-ayotzinapa-5021218.html">
<img src="https://www.elsoldemexico.com.mx/mexico/of0nr5-ayotzinapa_marcha_3.jpg/ALTERNATES/LANDSCAPE_160/Ayotzinapa_marcha_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/of0nr5-ayotzinapa_marcha_3.jpg/BINARY/thumbnail/Ayotzinapa_marcha_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ayotzinapa_marcha_3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/por-tortura-dictan-formal-prision-a-tres-implicados-en-caso-ayotzinapa-5021218.html">
Por tortura, dictan formal prisión a tres implicados en caso Ayotzinapa </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/tomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/aprueban-diputados-eliminar-el-requisito-de-edad-para-ser-gobernador-noticias-de-chihuahua-5382042.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/5glgk6-whatsapp-image-2020-06-18-at-1.55.16-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-06-18%20at%201.55.16%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/5glgk6-whatsapp-image-2020-06-18-at-1.55.16-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-06-18%20at%201.55.16%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-06-18 at 1.55.16 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/aprueban-diputados-eliminar-el-requisito-de-edad-para-ser-gobernador-noticias-de-chihuahua-5382042.html">
Aprueban diputados eliminar el requisito de edad para ser gobernador </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/ofrecen-videoconferencia-sobre-manejo-de-ansiedad-por-covid-noticias-de-chihuahua-5381961.html"> Línea ciudadana *2232 ofrecerá videoconferencia sobre manejo de ansiedad por Covid</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/busca-morena-aprobar-eleccion-directa-de-regidores-y-revocacion-de-mandato-para-eleccion-2021-noticias-de-chihuahua-5381824.html"> Busca Morena aprobar elección directa de regidores y revocación de mandato para elección 2021</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/abrira-dtalamantes-nueva-sucursal-en-zona-de-san-felipe-5381748.html"> Abrirá D´Talamantes nueva sucursal en zona de San Felipe</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8ffj3r-pintura.jpg/ALTERNATES/LANDSCAPE_160/pintura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8ffj3r-pintura.jpg/BINARY/thumbnail/pintura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pintura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
Pintan puente y subterráneo de la avenida Independencia </a>
</h4>
<p class="summary ">
Desde toda una superficie de color blanco que le brindará una mejor iluminación al interior del túnel de la Avenida Independencia que llega prácticamente desde la avenida Morelos hasta la Avenida Niños Héroes de la zona centro
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/invitan-a-concurso-de-composicion-noticias-de-chihuahua-5381046.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/invitan-a-concurso-de-composicion-noticias-de-chihuahua-5381046.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/80aqof-convocatoria.jpg/ALTERNATES/LANDSCAPE_160/convocatoria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/80aqof-convocatoria.jpg/BINARY/thumbnail/convocatoria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="convocatoria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/invitan-a-concurso-de-composicion-noticias-de-chihuahua-5381046.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/invitan-a-concurso-de-composicion-noticias-de-chihuahua-5381046.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/invitan-a-concurso-de-composicion-noticias-de-chihuahua-5381046.html">
Invitan a concurso de composición
</a>
</h4>
<p class="summary ">
El Instituto Nacional de Bellas Artes y Literatura (INBAL) apoya a autores menores de 40 años que participan en el Concurso de Composición Arturo Márquez para Orquesta de Cámara 2020
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/proximo-27-de-junio-podras-intercambiar-alimento-por-wares-noticias-de-chihuahua-5382937.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/proximo-27-de-junio-podras-intercambiar-alimento-por-wares-noticias-de-chihuahua-5382937.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/i0jpvi-ware.jpeg/ALTERNATES/LANDSCAPE_160/ware.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/i0jpvi-ware.jpeg/BINARY/thumbnail/ware.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ware.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/proximo-27-de-junio-podras-intercambiar-alimento-por-wares-noticias-de-chihuahua-5382937.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/proximo-27-de-junio-podras-intercambiar-alimento-por-wares-noticias-de-chihuahua-5382937.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/proximo-27-de-junio-podras-intercambiar-alimento-por-wares-noticias-de-chihuahua-5382937.html">
Próximo 27 de junio podrás intercambiar alimento por wares </a>
</h4>
<p class="summary ">
El Waretón tiene como objetivo intercambiar alimentos por canastas tejidas por artesanos rarámuri
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-quejan-vecinos-de-la-colonia-revolucion-por-calle-cerrada-noticias-de-chihuahua-5383304.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-quejan-vecinos-de-la-colonia-revolucion-por-calle-cerrada-noticias-de-chihuahua-5383304.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/uxuv3x-obra.jpg/ALTERNATES/LANDSCAPE_160/obra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/uxuv3x-obra.jpg/BINARY/thumbnail/obra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-quejan-vecinos-de-la-colonia-revolucion-por-calle-cerrada-noticias-de-chihuahua-5383304.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/se-quejan-vecinos-de-la-colonia-revolucion-por-calle-cerrada-noticias-de-chihuahua-5383304.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/se-quejan-vecinos-de-la-colonia-revolucion-por-calle-cerrada-noticias-de-chihuahua-5383304.html">
Se quejan vecinos de la colonia Revolución por calle cerrada </a>
</h4>
<p class="summary ">
Esta obra de reparación según indicó uno de los empleados que se encontraba laborando en el lugar es con el fin de cambiar la tubería de drenaje antigua por una más moderna pero se han demorado más de lo estimado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/8ffj3r-pintura.jpg/ALTERNATES/LANDSCAPE_160/pintura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/8ffj3r-pintura.jpg/BINARY/thumbnail/pintura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pintura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/pintan-puente-y-subterraneo-de-la-avenida-independencia-noticias-de-chihuahua-5383264.html">
Pintan puente y subterráneo de la avenida Independencia </a>
</h4>
<p class="summary ">
Desde toda una superficie de color blanco que le brindará una mejor iluminación al interior del túnel de la Avenida Independencia que llega prácticamente desde la avenida Morelos hasta la Avenida Niños Héroes de la zona centro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/pierde-el-control-del-volante-y-choca-en-la-avenida-homero-noticias-de-chihuahua-5383200.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/pierde-el-control-del-volante-y-choca-en-la-avenida-homero-noticias-de-chihuahua-5383200.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/4cc8dh-choque-poste.jpeg/ALTERNATES/LANDSCAPE_160/choque%20poste.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/4cc8dh-choque-poste.jpeg/BINARY/thumbnail/choque%20poste.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque poste.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/pierde-el-control-del-volante-y-choca-en-la-avenida-homero-noticias-de-chihuahua-5383200.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/pierde-el-control-del-volante-y-choca-en-la-avenida-homero-noticias-de-chihuahua-5383200.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/pierde-el-control-del-volante-y-choca-en-la-avenida-homero-noticias-de-chihuahua-5383200.html">
Pierde el control del volante y choca en la avenida Homero </a>
</h4>
<p class="summary ">
Tras el fuerte impacto casi tiró poste de concreto de la CFE
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/yo-no-me-subo-al-ring-porque-nada-es-cierto-ana-guevara-niega-acusaciones-conade-corrupcion-denuncias-5383078.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/yo-no-me-subo-al-ring-porque-nada-es-cierto-ana-guevara-niega-acusaciones-conade-corrupcion-denuncias-5383078.html">
<img src="https://www.elsoldemexico.com.mx/deportes/8l3p4w-ana-guevara.jpg/ALTERNATES/LANDSCAPE_160/ana%20guevara.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/8l3p4w-ana-guevara.jpg/BINARY/thumbnail/ana%20guevara.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ana guevara.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/yo-no-me-subo-al-ring-porque-nada-es-cierto-ana-guevara-niega-acusaciones-conade-corrupcion-denuncias-5383078.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/yo-no-me-subo-al-ring-porque-nada-es-cierto-ana-guevara-niega-acusaciones-conade-corrupcion-denuncias-5383078.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/yo-no-me-subo-al-ring-porque-nada-es-cierto-ana-guevara-niega-acusaciones-conade-corrupcion-denuncias-5383078.html">
"Yo no me subo al ring porque nada es cierto", Ana Guevara niega acusaciones
</a>
</h4>
<p class="summary ">
La directora de la CONADE aseguró que no hay un fundamento que acredite lo que se ha dicho en su contra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/definen-el-rumbo-del-maxibaloncesto-nacional-noticias-de-chihuahua-5383149.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/deportes/definen-el-rumbo-del-maxibaloncesto-nacional-noticias-de-chihuahua-5383149.html">
<img src="https://www.elheraldodechihuahua.com.mx/deportes/jm9vut-maxi.jpg/ALTERNATES/LANDSCAPE_160/maxi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/deportes/jm9vut-maxi.jpg/BINARY/thumbnail/maxi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maxi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/definen-el-rumbo-del-maxibaloncesto-nacional-noticias-de-chihuahua-5383149.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/deportes/definen-el-rumbo-del-maxibaloncesto-nacional-noticias-de-chihuahua-5383149.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/deportes/definen-el-rumbo-del-maxibaloncesto-nacional-noticias-de-chihuahua-5383149.html">
Definen el rumbo del maxibaloncesto nacional
</a>
</h4>
<p class="summary ">
Chihuahua es campeón mundial de maxibaloncesto femenil de la categoría 65 y más en evento celebrado en Finlandia 2019
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_noroeste
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/crearan-vinedo-en-el-cbta-90-noticias-de-chihuahua-5383055.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/crearan-vinedo-en-el-cbta-90-noticias-de-chihuahua-5383055.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/vweapz-vinedo.jpeg/ALTERNATES/LANDSCAPE_160/vi%C3%B1edo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/vweapz-vinedo.jpeg/BINARY/thumbnail/vi%C3%B1edo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viñedo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/crearan-vinedo-en-el-cbta-90-noticias-de-chihuahua-5383055.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/crearan-vinedo-en-el-cbta-90-noticias-de-chihuahua-5383055.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/crearan-vinedo-en-el-cbta-90-noticias-de-chihuahua-5383055.html">
Crearán viñedo en el CBTa 90
</a>
</h4>
<p class="summary ">
Servirá para nuevos aprendizajes en los estudiantes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=230&contextPath=173-200-230-&pubId=4&cat=&meta=read-story&objId=5381357&type=article&title=Tom%c3%a1s+Zer%c3%b3n+promueve+amparo+contra+orden+de+captura+por+caso+Iguala&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fjusticia%2ftomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=230&amp;contextPath=173-200-230-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=5381357&amp;type=article&amp;title=Tom%c3%a1s+Zer%c3%b3n+promueve+amparo+contra+orden+de+captura+por+caso+Iguala&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fjusticia%2ftomas-zeron-promueve-amparo-contra-orden-aprehension-por-caso-iguala-ayotzinapa-5381357.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=378790995&title=Caso+Iguala&url=tag%3amain.ewf%2c2014%3aCaso_Iguala&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=378790995&amp;title=Caso+Iguala&amp;url=tag%3amain.ewf%2c2014%3aCaso_Iguala&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=1668983191&title=Ayotzinapa&url=tag%3amain.ewf%2c2014%3aayotzinapa&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=1668983191&amp;title=Ayotzinapa&amp;url=tag%3amain.ewf%2c2014%3aayotzinapa&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-230-&cat=main.ewf%2c2014&objId=348098451&title=Tom%c3%a1s+Zer%c3%b3n&url=tag%3amain.ewf%2c2014%3aTom%25C3%25A1s_Zer%25C3%25B3n&rt=1&ctxId=230&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-230-&amp;cat=main.ewf%2c2014&amp;objId=348098451&amp;title=Tom%c3%a1s+Zer%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aTom%25C3%25A1s_Zer%25C3%25B3n&amp;rt=1&amp;ctxId=230&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Juan Pablo Reyes | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
