<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Rusia, Ucrania, ONU]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Consejo de Seguridad de ONU discute acusación de Rusia sobre bomba sucia de Ucrania - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Rusia,Ucrania,ONU, "/>
<meta name="description" content="&#034;Pensamos que es un peligro muy serio&#034;, dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/704e04-consejo-de-la-onu-postura-de-amlo-.jpg/ALTERNATES/LANDSCAPE_1140/Consejo%20de%20la%20ONU%20postura%20de%20amlo%20.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Consejo de Seguridad de ONU discute acusación de Rusia sobre bomba sucia de Ucrania"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html"/>
<meta property="og:description" content="&#034;Pensamos que es un peligro muy serio&#034;, dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Consejo de Seguridad de ONU discute acusación de Rusia sobre bomba sucia de Ucrania"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html"/>
<meta name="twitter:description" content="&#034;Pensamos que es un peligro muy serio&#034;, dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/704e04-consejo-de-la-onu-postura-de-amlo-.jpg/ALTERNATES/LANDSCAPE_400/Consejo%20de%20la%20ONU%20postura%20de%20amlo%20.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '9090830');
googletag.pubads().setTargeting("topic", [
"Rusia",
"Ucrania",
"ONU",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html"
},
"headline" : "Consejo de Seguridad de ONU discute acusación de Rusia sobre bomba sucia de Ucrania",
"datePublished": "2022-10-25T15:48:55CDT",
"dateModified": "2022-10-25T16:15:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/704e04-consejo-de-la-onu-postura-de-amlo-.jpg/ALTERNATES/LANDSCAPE_960/Consejo%20de%20la%20ONU%20postura%20de%20amlo%20.jpg",
"height": "599",
"width": "960"
},
"description" : "'Pensamos que es un peligro muy serio', dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy",
"articleSection": "mundo",
"keywords": "[Rusia, Ucrania, ONU]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / martes 25 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Consejo de Seguridad de ONU discute acusación de Rusia sobre bomba sucia de Ucrania
</h1>
</div>
<h3
class="subtitle">
"Pensamos que es un peligro muy serio", dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/704e04-consejo-de-la-onu-postura-de-amlo-.jpg/ALTERNATES/LANDSCAPE_160/Consejo%20de%20la%20ONU%20postura%20de%20amlo%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/704e04-consejo-de-la-onu-postura-de-amlo-.jpg/BINARY/thumbnail/Consejo%20de%20la%20ONU%20postura%20de%20amlo%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consejo de la ONU postura de amlo .jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9090830"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Rusia reiteró el martes ante el Consejo de Seguridad de la ONU sus afirmaciones contra Ucrania, a la que acusó de planear detonar una &quot;bomba sucia&quot; y culpar a Moscú por la acción, mientras diplomáticos occidentales señalaron que no aportó pruebas que sustentaran la acusación.</p><p>El Consejo de Seguridad se reunió a puerta cerrada para discutir las alegaciones por iniciativa de Rusia, cuyo embajador ante la ONU, Vassily Nebenzia, envió una carta al Consejo de Seguridad y al secretario general, António Guterres. </p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mundo/tribunal-ruso-rechaza-apelacion-de-brittney-griner-y-mantiene-9-anos-de-carcel-9089497.html">Tribunal ruso rechaza apelación de Brittney Griner y mantiene 9 años de cárcel</a></b></p><p>&quot;Pensamos que es un peligro muy serio&quot;, dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy. </p><p>&quot;Ucrania tiene todos los motivos para hacerlo porque sabemos que el régimen de Zelenski quiere, en primer lugar, evitar toda derrota, y en segundo lugar involucrar a la OTAN en un choque directo con Rusia&quot;, agregó el diplomático refiriéndose al mandatario ucraniano. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/kfc-traspasa-negocio-a-rusia-y-ahora-se-llamara-rostics-9089090.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/7f39y9-kfc-pollo/ALTERNATES/LANDSCAPE_160/kfc-pollo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/7f39y9-kfc-pollo/BINARY/thumbnail/kfc-pollo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kfc-pollo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/kfc-traspasa-negocio-a-rusia-y-ahora-se-llamara-rostics-9089090.html">
KFC traspasa negocio a Rusia y ahora se llamará Rostic's
</a>
</h4>
</div>
</article>
</p><p>Tal estrategia, prosiguió, es &quot;muy peligrosa, pero será rentable para el régimen de Zelenski para permanecer en el poder&quot;.</p><p>&quot;Una bomba sucia no es un artefacto sofisticado. De hecho, es una cáscara con algunos desechos radioactivos. Y es muy difícil de detectar actividades para crear estas bombas sucias&quot;. </p><p>De su lado, el embajador británico ante la ONU, James Kariuki, tildó la afirmación rusa de &quot;aparentemente falsa&quot;. &quot;No hemos visto o escuchado nuevas pruebas durante esta reunión privada&quot;.</p><p>&quot;Ucrania ha sido clara, no tiene nada que ocultar&quot;, añadió.</p><p>El diplomático indicó que inspectores del Organismo Internacional de la Energía Atómica (OIEA) estaban en camino a Ucrania tras una invitación de Kiev a inspeccionar sus instalaciones nucleares. </p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/neWTOomL41c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>&quot;Debemos tener claro que esto es pura desinformación rusa&quot;, lanzó.</p><p>Se trata de inspecciones de las que Rusia aseguró &quot;dudar&quot; que pudieran demostrar lo contrario. </p><p>&quot;Realmente dudo que sea posible estar 100 por ciento seguro de que no hay actividades de este tipo, incluso después de esta visita&quot;, comentó Polyanskiy.</p><p>El domingo, el ministro de Defensa ruso, Serguéi Shoigu, mantuvo contacto telefónico con sus homólogos de la OTAN, a los que les señaló que Ucrania planeaba detonar una &quot;bomba sucia&quot; que podría arrojar materiales nucleares, químicos o biológicos peligrosos.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Pero Estados Unidos, Francia y Gran Bretaña rechazaron la acusación en una declaración conjunta el domingo, sugiriendo que era un plan de Moscú para intensificar la guerra.</p><p><br></p><p><br></p><p><b>ESCUCHA EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/635617c80769a200116aa8ed" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo/liz-truss-la-dama-de-hierro-que-se-fundio" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/0EgCI1VN4N1zjqWP48giok?si=gMvPEWWWTTG_sty2WorIAA" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/liz-truss-la-dama-de-hierro-que-se-fundi%C3%B3/id1475297585?i=1000583677489" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv/episode/NjM1NjE3YzgwNzY5YTIwMDExNmFhOGVk?sa=X&amp;ved=0CAUQkfYCahcKEwiA_vfW9_n6AhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/episodes/59e758d8-3e81-4d2a-9fd8-d5ad1509cab2/las-claves-del-mundo-liz-truss-la-dama-de-hierro-que-se-fundi%C3%B3" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9090830 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9090830").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9090830").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9090830").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9090830"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Rusia reiteró el martes ante el Consejo de Seguridad de la ONU sus afirmaciones contra Ucrania, a la que acusó de planear detonar una &quot;bomba sucia&quot; y culpar a Moscú por la acción, mientras diplomáticos occidentales señalaron que no aportó pruebas que sustentaran la acusación.</p><p>El Consejo de Seguridad se reunió a puerta cerrada para discutir las alegaciones por iniciativa de Rusia, cuyo embajador ante la ONU, Vassily Nebenzia, envió una carta al Consejo de Seguridad y al secretario general, António Guterres. </p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mundo/tribunal-ruso-rechaza-apelacion-de-brittney-griner-y-mantiene-9-anos-de-carcel-9089497.html">Tribunal ruso rechaza apelación de Brittney Griner y mantiene 9 años de cárcel</a></b></p><p>&quot;Pensamos que es un peligro muy serio&quot;, dijo tras la reunión el embajador adjunto de Rusia ante la ONU, Dimitri Polyanskiy. </p><p>&quot;Ucrania tiene todos los motivos para hacerlo porque sabemos que el régimen de Zelenski quiere, en primer lugar, evitar toda derrota, y en segundo lugar involucrar a la OTAN en un choque directo con Rusia&quot;, agregó el diplomático refiriéndose al mandatario ucraniano. </p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/kfc-traspasa-negocio-a-rusia-y-ahora-se-llamara-rostics-9089090.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/7f39y9-kfc-pollo/ALTERNATES/LANDSCAPE_160/kfc-pollo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/7f39y9-kfc-pollo/BINARY/thumbnail/kfc-pollo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kfc-pollo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/kfc-traspasa-negocio-a-rusia-y-ahora-se-llamara-rostics-9089090.html">
KFC traspasa negocio a Rusia y ahora se llamará Rostic's
</a>
</h4>
</div>
</article>
</p><p>Tal estrategia, prosiguió, es &quot;muy peligrosa, pero será rentable para el régimen de Zelenski para permanecer en el poder&quot;.</p><p>&quot;Una bomba sucia no es un artefacto sofisticado. De hecho, es una cáscara con algunos desechos radioactivos. Y es muy difícil de detectar actividades para crear estas bombas sucias&quot;. </p><p>De su lado, el embajador británico ante la ONU, James Kariuki, tildó la afirmación rusa de &quot;aparentemente falsa&quot;. &quot;No hemos visto o escuchado nuevas pruebas durante esta reunión privada&quot;.</p><p>&quot;Ucrania ha sido clara, no tiene nada que ocultar&quot;, añadió.</p><p>El diplomático indicó que inspectores del Organismo Internacional de la Energía Atómica (OIEA) estaban en camino a Ucrania tras una invitación de Kiev a inspeccionar sus instalaciones nucleares. </p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/neWTOomL41c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>&quot;Debemos tener claro que esto es pura desinformación rusa&quot;, lanzó.</p><p>Se trata de inspecciones de las que Rusia aseguró &quot;dudar&quot; que pudieran demostrar lo contrario. </p><p>&quot;Realmente dudo que sea posible estar 100 por ciento seguro de que no hay actividades de este tipo, incluso después de esta visita&quot;, comentó Polyanskiy.</p><p>El domingo, el ministro de Defensa ruso, Serguéi Shoigu, mantuvo contacto telefónico con sus homólogos de la OTAN, a los que les señaló que Ucrania planeaba detonar una &quot;bomba sucia&quot; que podría arrojar materiales nucleares, químicos o biológicos peligrosos.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Pero Estados Unidos, Francia y Gran Bretaña rechazaron la acusación en una declaración conjunta el domingo, sugiriendo que era un plan de Moscú para intensificar la guerra.</p><p><br></p><p><br></p><p><b>ESCUCHA EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/635617c80769a200116aa8ed" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo/liz-truss-la-dama-de-hierro-que-se-fundio" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/0EgCI1VN4N1zjqWP48giok?si=gMvPEWWWTTG_sty2WorIAA" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/liz-truss-la-dama-de-hierro-que-se-fundi%C3%B3/id1475297585?i=1000583677489" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv/episode/NjM1NjE3YzgwNzY5YTIwMDExNmFhOGVk?sa=X&amp;ved=0CAUQkfYCahcKEwiA_vfW9_n6AhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/episodes/59e758d8-3e81-4d2a-9fd8-d5ad1509cab2/las-claves-del-mundo-liz-truss-la-dama-de-hierro-que-se-fundi%C3%B3" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9090830 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9090830").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9090830").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9090830").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/onu" class ="item-tags" >
ONU
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/onu-enviara-inspectores-nucleares-a-ucrania-tras-acusaciones-sobre-bomba-sucia-9088315.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9zlneo-control-nuclear-de-la-onu-enviara-inspectores-a-ucrania-tras-acusaciones-sobre-bomba-sucia.jpg/ALTERNATES/LANDSCAPE_160/Control%20nuclear%20de%20la%20ONU%20enviara%CC%81%20inspectores%20a%20Ucrania%20tras%20acusaciones%20sobre%20bomba%20sucia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9zlneo-control-nuclear-de-la-onu-enviara-inspectores-a-ucrania-tras-acusaciones-sobre-bomba-sucia.jpg/BINARY/thumbnail/Control%20nuclear%20de%20la%20ONU%20enviara%CC%81%20inspectores%20a%20Ucrania%20tras%20acusaciones%20sobre%20bomba%20sucia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Control nuclear de la ONU enviará inspectores a Ucrania tras acusaciones sobre bomba sucia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/onu-enviara-inspectores-nucleares-a-ucrania-tras-acusaciones-sobre-bomba-sucia-9088315.html">
ONU enviará inspectores nucleares a Ucrania tras acusaciones sobre bomba sucia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/eu-acusa-de-ciberataques-a-china-9084306.html">
<img src="https://www.elsoldemexico.com.mx/mundo/iuddbm-director-del-fbi.jpg/ALTERNATES/LANDSCAPE_160/director%20del%20FBI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/iuddbm-director-del-fbi.jpg/BINARY/thumbnail/director%20del%20FBI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="director del FBI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/eu-acusa-de-ciberataques-a-china-9084306.html">
EU acusa de ciberataques a China: "intenta socavar nuestro sistema judicial"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/guerra-en-ucrania-cual-es-la-diferencia-entre-una-bomba-sucia-y-una-bomba-atomica-9083813.html">
<img src="https://www.elsoldemexico.com.mx/mundo/6lspyy-la-bomba-sucia-un-arma-quimica.jpg/ALTERNATES/LANDSCAPE_160/La%20bomba%20sucia,%20un%20arma%20qui%CC%81mica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/6lspyy-la-bomba-sucia-un-arma-quimica.jpg/BINARY/thumbnail/La%20bomba%20sucia,%20un%20arma%20qui%CC%81mica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La bomba sucia, un arma química.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/guerra-en-ucrania-cual-es-la-diferencia-entre-una-bomba-sucia-y-una-bomba-atomica-9083813.html">
Guerra en Ucrania: ¿cuál es la diferencia entre una bomba sucia y una bomba atómica?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mundo/consejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/ph6k38-cambio-de-horario-reloj/ALTERNATES/LANDSCAPE_160/cambio%20de%20horario%20reloj"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/ph6k38-cambio-de-horario-reloj/BINARY/thumbnail/cambio%20de%20horario%20reloj"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cambio de horario reloj"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html">
Aprueba Senado cambio de horario; Chihuahua quedaría con el de verano permanente
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/hoy-analizaran-en-senado-eliminacion-de-horario-de-verano-9089195.html"> Hoy analizarán en Senado eliminación de Horario de verano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/desde-cuando-inicio-el-cambio-de-horario-y-como-era-antes-en-chihuahua-8996774.html"> Desde cuando inició el cambio de horario y cómo era antes en Chihuahua</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html"> Acumula la entidad 13 casos de viruela símica</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/r4pbrt-noche-luna-sotol-kravitz.jpg/ALTERNATES/LANDSCAPE_160/noche%20luna%20sotol%20kravitz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/r4pbrt-noche-luna-sotol-kravitz.jpg/BINARY/thumbnail/noche%20luna%20sotol%20kravitz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="noche luna sotol kravitz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
Lenny Kravitz: Desde las visitas a Chihuahua hasta la presentación de su sotol NocheLuna
</a>
</h4>
<p class="summary ">
Este sotol está inspirado 100% en su gente en el estado más grande de México, desde su producción, imagen e incluso su mismo nombre ya que viene del corrido de Chihuahua
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ke8dgp-jose-de-jesus-granillo-vazquez/ALTERNATES/LANDSCAPE_160/Jos%C3%A9%20de%20Jes%C3%BAs%20Granillo%20V%C3%A1zquez"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ke8dgp-jose-de-jesus-granillo-vazquez/BINARY/thumbnail/Jos%C3%A9%20de%20Jes%C3%BAs%20Granillo%20V%C3%A1zquez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José de Jesús Granillo Vázquez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/debe-gobierno-del-estado-5-mil-millones-de-pesos-a-sus-proveedores-9090739.html">
Debe Gobierno del Estado 5 mil millones de pesos a sus proveedores
</a>
</h4>
<p class="summary ">
José de Jesús Granillo Vázquez, dio a conocer que la deuda con proveedores que se heredó de administraciones anteriores
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wuqn4t-cubrebocas-frio/ALTERNATES/LANDSCAPE_160/cubrebocas,%20fr%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wuqn4t-cubrebocas-frio/BINARY/thumbnail/cubrebocas,%20fr%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cubrebocas, frío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
Suma la capital 42 nuevos casos y una muerte por Covid-19
</a>
</h4>
<p class="summary ">
Ciudad Juárez, con 6; Delicias con dos casos, mientras que los municipios de Cuauhtémoc, Nuevo Casas Grandes, Bocoyna, Aldama. Namiquipa, Guerrero y Bachíniva, reportaron un caso
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/ph6k38-cambio-de-horario-reloj/ALTERNATES/LANDSCAPE_160/cambio%20de%20horario%20reloj"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/ph6k38-cambio-de-horario-reloj/BINARY/thumbnail/cambio%20de%20horario%20reloj"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cambio de horario reloj"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/aprueba-senado-cambio-de-horario-chihuahua-quedaria-con-el-de-verano-permanente-9091479.html">
Aprueba Senado cambio de horario; Chihuahua quedaría con el de verano permanente
</a>
</h4>
<p class="summary ">
A partir del 1 de noviembre la mayoría de los estados del país retrasarán el reloj una hora, excepto Chihuahua que se quedará con el horario de verano permanente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/r4pbrt-noche-luna-sotol-kravitz.jpg/ALTERNATES/LANDSCAPE_160/noche%20luna%20sotol%20kravitz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/r4pbrt-noche-luna-sotol-kravitz.jpg/BINARY/thumbnail/noche%20luna%20sotol%20kravitz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="noche luna sotol kravitz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/lenny-kravitz-desde-las-visitas-a-chihuahua-hasta-la-presentacion-de-su-sotol-nocheluna-9091186.html">
Lenny Kravitz: Desde las visitas a Chihuahua hasta la presentación de su sotol NocheLuna
</a>
</h4>
<p class="summary ">
Este sotol está inspirado 100% en su gente en el estado más grande de México, desde su producción, imagen e incluso su mismo nombre ya que viene del corrido de Chihuahua
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wuqn4t-cubrebocas-frio/ALTERNATES/LANDSCAPE_160/cubrebocas,%20fr%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wuqn4t-cubrebocas-frio/BINARY/thumbnail/cubrebocas,%20fr%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cubrebocas, frío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/suma-la-capital-42-nuevos-casos-y-una-muerte-por-covid-19-9091379.html">
Suma la capital 42 nuevos casos y una muerte por Covid-19
</a>
</h4>
<p class="summary ">
Ciudad Juárez, con 6; Delicias con dos casos, mientras que los municipios de Cuauhtémoc, Nuevo Casas Grandes, Bocoyna, Aldama. Namiquipa, Guerrero y Bachíniva, reportaron un caso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_jimenez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html">
<img src="https://www.elsoldeparral.com.mx/incoming/to8v25-ciclista-2.jpg/ALTERNATES/LANDSCAPE_160/ciclista%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/to8v25-ciclista-2.jpg/BINARY/thumbnail/ciclista%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ciclista 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/"> Jiménez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/jimenez/muere-ciclista-arrollado-en-la-rua-jimenez-torreon-pretendia-viajar-hasta-argentina-9091301.html">
Muere ciclista arrollado en la rúa Jiménez-Torreón, pretendía viajar hasta Argentina
</a>
</h4>
<p class="summary ">
El guiador de una pick-up frustró el sueño de Juan Carlos Escalante Estrada, originario de Guaymas, Sonora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/vrimda-ofech.jpg/ALTERNATES/LANDSCAPE_160/ofech.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/vrimda-ofech.jpg/BINARY/thumbnail/ofech.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ofech.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/cultura/ofech-ofrecera-concierto-gratuito-para-concientizar-sobre-el-cancer-de-mama-9091222.html">
Ofech ofrecerá concierto gratuito para concientizar sobre el cáncer de mama
</a>
</h4>
<p class="summary ">
Este viernes 28 de octubre en Palacio de Gobierno se llevará a cabo el concierto “La OFECh toca para que te toques” con música de Agustín Lara y Amador Pérez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/71rxru-viruela-del-mono/ALTERNATES/LANDSCAPE_160/viruela%20del%20mono"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/71rxru-viruela-del-mono/BINARY/thumbnail/viruela%20del%20mono"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viruela del mono"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/acumula-la-entidad-13-casos-de-viruela-simica-9091193.html">
Acumula la entidad 13 casos de viruela símica
</a>
</h4>
<p class="summary ">
Se indica que del total de personas que han dado positivo, 12 llevaron ambulatorio y se encuentran en seguimiento, mientras que una persona ha sido dada de alta pues no requiere mayor seguimiento
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=201&contextPath=173-201-&pubId=4&cat=&meta=read-story&objId=9090830&type=article&title=Consejo+de+Seguridad+de+ONU+discute+acusaci%c3%b3n+de+Rusia+sobre+bomba+sucia+de+Ucrania&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fconsejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=201&amp;contextPath=173-201-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=9090830&amp;type=article&amp;title=Consejo+de+Seguridad+de+ONU+discute+acusaci%c3%b3n+de+Rusia+sobre+bomba+sucia+de+Ucrania&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fconsejo-de-seguridad-de-onu-discute-acusacion-de-rusia-sobre-bomba-sucia-de-ucrania-9090830.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=829730565&title=ONU&url=tag%3amain.ewf%2c2014%3aonu&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=829730565&amp;title=ONU&amp;url=tag%3amain.ewf%2c2014%3aonu&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
