<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Cuba,Raúl Castro, "/>
<meta name="description" content="Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes &#034;llenos de pasión y espíritu antimperialista&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/ALTERNATES/LANDSCAPE_1140/Raul%20Castro.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"/>
<meta property="og:description" content="Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes &#034;llenos de pasión y espíritu antimperialista&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"/>
<meta name="twitter:description" content="Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes &#034;llenos de pasión y espíritu antimperialista&#034;"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/ALTERNATES/LANDSCAPE_400/Raul%20Castro.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.f0654cca7e29cc1ccc8fff0515574ff9.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '6605663');
googletag.pubads().setTargeting("topic", [
"Cuba",
"Raúl Castro",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html"
},
"headline" : "Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba",
"datePublished": "2021-04-16T13:49:57CDT",
"dateModified": "2021-04-16T13:49:57CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/ALTERNATES/LANDSCAPE_960/Raul%20Castro.jpg",
"height": "599",
"width": "960"
},
"description" : "Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes &#39;llenos de pasión y espíritu antimperialista&#39;"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Raúl Castro ratifica su retiro como jefe del Partido Comunista de Cuba
</h1>
</div>
<h3
class="subtitle">
Castro, de 89 años, dijo que tiene la satisfacción de retirarse y entregar el cargo a un grupo de dirigentes "llenos de pasión y espíritu antimperialista"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/ALTERNATES/LANDSCAPE_160/Raul%20Castro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4cqw7h-raul-castro.jpg/BINARY/thumbnail/Raul%20Castro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raul Castro.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6605663"
>
<p>El expresidente <b>Raúl Castro </b>dijo el viernes que está entregando el liderazgo del<b> Partido Comunista </b>de <b>Cuba </b>a una nueva generación más joven en un Congreso de la organización que sesiona este fin de semana en<b> La Habana</b>, reportó la televisión estatal.</p><p>Castro, un general de 89 años, dijo que tiene la satisfacción de retirarse como jefe del poderoso Partido Comunista y entregar el cargo a un grupo de dirigentes &quot;llenos de pasión y espíritu antimperialista y sabedores de que representan la continuidad de la Revolución&quot;, dijo la estatal Agencia Cubana de Noticias.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-endurece-restricciones-vuelos-procedentes-de-mexico-covid-19-coronavirus-6305658.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2blbhi-cuba/ALTERNATES/LANDSCAPE_160/Cuba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2blbhi-cuba/BINARY/thumbnail/Cuba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuba"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-endurece-restricciones-vuelos-procedentes-de-mexico-covid-19-coronavirus-6305658.html">
Cuba endurece restricciones a vuelos procedentes de México por Covid-19
</a>
</h4>
</div>
</article>
</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>&quot;Creo fervientemente en la fuerza y el valor del ejemplo y la comprensión de mis compatriotas, y mientras viva estaré listo con el pie en el estribo para defender a la Patria, la Revolución y el socialismo&quot;, dijo en el discurso de apertura del VIII Congreso de los comunistas cubanos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6605663 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6605663").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6605663").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6605663").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6605663"
>
<p>El expresidente <b>Raúl Castro </b>dijo el viernes que está entregando el liderazgo del<b> Partido Comunista </b>de <b>Cuba </b>a una nueva generación más joven en un Congreso de la organización que sesiona este fin de semana en<b> La Habana</b>, reportó la televisión estatal.</p><p>Castro, un general de 89 años, dijo que tiene la satisfacción de retirarse como jefe del poderoso Partido Comunista y entregar el cargo a un grupo de dirigentes &quot;llenos de pasión y espíritu antimperialista y sabedores de que representan la continuidad de la Revolución&quot;, dijo la estatal Agencia Cubana de Noticias.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-endurece-restricciones-vuelos-procedentes-de-mexico-covid-19-coronavirus-6305658.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2blbhi-cuba/ALTERNATES/LANDSCAPE_160/Cuba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2blbhi-cuba/BINARY/thumbnail/Cuba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuba"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-endurece-restricciones-vuelos-procedentes-de-mexico-covid-19-coronavirus-6305658.html">
Cuba endurece restricciones a vuelos procedentes de México por Covid-19
</a>
</h4>
</div>
</article>
</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>&quot;Creo fervientemente en la fuerza y el valor del ejemplo y la comprensión de mis compatriotas, y mientras viva estaré listo con el pie en el estribo para defender a la Patria, la Revolución y el socialismo&quot;, dijo en el discurso de apertura del VIII Congreso de los comunistas cubanos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6605663 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6605663").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6605663").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6605663").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/raulcastro" class ="item-tags" >
Raúl Castro
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/cuba" class ="item-tags" >
Cuba
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-tendra-relevo-generacional-6603835.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mh1cz1-cuba.jpg/ALTERNATES/LANDSCAPE_160/cuba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mh1cz1-cuba.jpg/BINARY/thumbnail/cuba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-tendra-relevo-generacional-6603835.html">
¿Cuba tendrá relevo generacional?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-nombra-nuevo-ministro-de-fuerzas-armadas-en-vispera-del-congreso-del-pcc-6603356.html">
<img src="https://www.elsoldemexico.com.mx/mundo/32fjvs-general-de-cuerpo-de-ejercito-leopoldo-cintra-frias-cuba.jpg/ALTERNATES/LANDSCAPE_160/General%20de%20Cuerpo%20de%20Ej%C3%A9rcito%20Leopoldo%20Cintra%20Fr%C3%ADas%20%20CUBA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/32fjvs-general-de-cuerpo-de-ejercito-leopoldo-cintra-frias-cuba.jpg/BINARY/thumbnail/General%20de%20Cuerpo%20de%20Ej%C3%A9rcito%20Leopoldo%20Cintra%20Fr%C3%ADas%20%20CUBA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="General de Cuerpo de Ejército Leopoldo Cintra Frías CUBA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-nombra-nuevo-ministro-de-fuerzas-armadas-en-vispera-del-congreso-del-pcc-6603356.html">
Cuba nombra nuevo ministro de Fuerzas Armadas en víspera del Congreso del PCC
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-vuelve-a-reprimir-a-artistas-intelectuales-y-periodistas-6294030.html">
<img src="https://www.elsoldemexico.com.mx/mundo/yoi23s-cuba_protestas-artistas.jpg/ALTERNATES/LANDSCAPE_160/Cuba_protestas%20artistas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/yoi23s-cuba_protestas-artistas.jpg/BINARY/thumbnail/Cuba_protestas%20artistas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuba_protestas artistas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/cuba-vuelve-a-reprimir-a-artistas-intelectuales-y-periodistas-6294030.html">
Cuba vuelve a reprimir a artistas, intelectuales y periodistas </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mundo/raul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/supera-el-estado-las-6-mil-muertes-por-covid-local-contagios-covid-chihuahua-noticias-rebrote-vacuna-acumulados-6605412.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/abddgw-movilidadatopepablo.jpg/ALTERNATES/LANDSCAPE_160/movilidadatopepablo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/abddgw-movilidadatopepablo.jpg/BINARY/thumbnail/movilidadatopepablo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidadatopepablo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/supera-el-estado-las-6-mil-muertes-por-covid-local-contagios-covid-chihuahua-noticias-rebrote-vacuna-acumulados-6605412.html">
Supera Chihuahua las 6 mil muertes por Covid
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/se-vacunara-en-mayo-a-maestros-chihuahuenses-covid-maestros-covid-estados-educacion-lopez-gatell-conferencia-amlo-chihuahua-noticias-6604783.html"> En mayo vacunarán a maestros chihuahuenses vs Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/sin-respeto-a-las-normas-ni-a-otros-chihuahuenses-omiten-recomendaciones-chihuahua-noticias-locales-vacunas-pandemia-coronavirus-covid-19-6601404.html"> Omiten chihuahuenses recomendaciones y burlan medidas sanitarias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/continuaran-abiertos-los-tianguis-en-delicias-chihuahua-prevencion-protocolos-covid-19-coronavirus-enfermos-noticias-vigilancia-virus-pandemia-6604918.html"> Continuarán abiertos los tianguis en Delicias</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/ufe6l6-abogadomarubetohiero.jpg/ALTERNATES/LANDSCAPE_160/abogadomarubetohiero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/ufe6l6-abogadomarubetohiero.jpg/BINARY/thumbnail/abogadomarubetohiero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abogadomarubetohiero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/suspenden-audiencia-vs-maru-campos-hasta-nuevo-aviso-local-audiencia-maru-campos-cohecho-noticias-chihuahua-vinculacion-diferir-6605241.html">
Suspenden audiencia vs Maru Campos hasta nuevo aviso
</a>
</h4>
<p class="summary ">
El juez decidió dejar la fecha abierta para convocar a la audiencia de formulación de cargos, toda vez que dijo desconocer los tiempos para que se integren las fojas y el aseguramiento de los documentos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/uqahzz-trenembestidomanolo.jpg/ALTERNATES/LANDSCAPE_160/trenembestidomanolo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/uqahzz-trenembestidomanolo.jpg/BINARY/thumbnail/trenembestidomanolo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trenembestidomanolo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/tren-embiste-a-camion-de-carga-deja-a-dos-heridos-en-carretera-a-juarez-local-choque-heridos-chihuahua-noticias-tren-camion-de-carga-6605541.html">
Tren embiste a camión de carga; deja a dos heridos a la altura de Sacramento
</a>
</h4>
<p class="summary ">
Los dos ocupantes del camión de carga, que transportaba arena, quedaron atrapados en el vehículo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/jma28s-ieedany.jpg/ALTERNATES/LANDSCAPE_160/IEEDANY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/jma28s-ieedany.jpg/BINARY/thumbnail/IEEDANY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEEDANY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/realizara-iee-11-debates-entre-candidatos-a-gubernatura-y-alcaldias-local-chihuahua-candidatos-debates-iee-acaldias-gubernatura-6605082.html">
Realizará IEE 11 debates entre candidatos a gubernatura y alcaldías
</a>
</h4>
<p class="summary ">
Aprobó por unanimidad que durante el mes de mayo ese instituto los realice con el apoyo de las asamblea
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/6h5ske-incendioschihuahua2.jpg/ALTERNATES/LANDSCAPE_160/incendioschihuahua2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/6h5ske-incendioschihuahua2.jpg/BINARY/thumbnail/incendioschihuahua2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendioschihuahua2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/han-afectado-220-incendios-forestales-en-chihuahua-10-mil-750-hectareas-local-incendios-fuego-sierra-hectareas-chihuahua-noticias-6605950.html">
Han afectado 220 incendios forestales en Chihuahua 10 mil 750 hectáreas </a>
</h4>
<p class="summary ">
Al momento, se combaten 12 siniestros activos en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/3obbz7-ever-avitiabetohiuerro.jpg/ALTERNATES/LANDSCAPE_160/Ever%20Avitiabetohiuerro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/3obbz7-ever-avitiabetohiuerro.jpg/BINARY/thumbnail/Ever%20Avitiabetohiuerro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ever Avitiabetohiuerro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/reconoce-ever-avitia-a-federacion-por-fecha-de-vacunacion-a-maestros-local-chihuahua-maestros-campana-de-vacunacion-educacion-noticias-covid-6605825.html">
Reconoce Ever Avitia a Federación por fecha de vacunación a maestros
</a>
</h4>
<p class="summary ">
Dijo que definitivamente urge el regreso a las clases presenciales, luego de más de un año en que las condiciones a causa de la propagación del virus de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/ye18jh-carlos-borruel/ALTERNATES/LANDSCAPE_160/Carlos%20Borruel"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/ye18jh-carlos-borruel/BINARY/thumbnail/Carlos%20Borruel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Borruel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/detecta-borruel-problematicas-de-habitantes-del-distrito-06-chihuahua-noticias-candidatos-morena-diputado-federal-agua-empleos-apoyo-6605837.html">
Detecta Borruel problemáticas de habitantes del distrito 06
</a>
</h4>
<p class="summary ">
La falta de seguridad pública, agua potable y empleo, así como una fuerte problemática en drogadicción, robo a casa habitación, comercios y vehículos, son algunos de los problemas por los que pasan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_parral
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html">
<img src="https://www.elsoldeparral.com.mx/incoming/ddni3y-volcadura.jpg/ALTERNATES/LANDSCAPE_160/volcadura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/ddni3y-volcadura.jpg/BINARY/thumbnail/volcadura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="volcadura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/"> Parral </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/vuelca-camion-cargado-con-leche-en-la-rua-gomez-palacio-jimenez-volcadura-accidente-carretero-noticias-de-jimenez-chihuahua-6605770.html">
Vuelca camión cargado con leche en la rúa Gómez Palacio- Jiménez
</a>
</h4>
<p class="summary ">
El tráiler y el primer semi remolque, quedaron tendidos sobre la orilla de la cinta asfáltica, mientras que el segundo remolque, quedó en la posición correcta, pero bloqueando la circulación en la arteria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/mv53nm-uacj-examen-presencial.jpg/ALTERNATES/LANDSCAPE_160/uacj%20examen%20presencial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/mv53nm-uacj-examen-presencial.jpg/BINARY/thumbnail/uacj%20examen%20presencial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uacj examen presencial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/iniciara-uacj-examen-de-admision-presencial-este-17-de-abril-universidad-autonoma-escuelas-centro-de-evaluacion-academica-6605759.html">
Iniciará UACJ aplicación de examen de admisión este 17 de abril
</a>
</h4>
<p class="summary ">
Son en total 14 mil 198 aspirantes los que están contemplados para la aplicación de este examen, sin embargo, serán 578 los que estén asistiendo por día al Centro de Evaluación Académica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/haxyph-detenido-robo/ALTERNATES/LANDSCAPE_160/Detenido%20robo"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/haxyph-detenido-robo/BINARY/thumbnail/Detenido%20robo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido robo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/lo-detienen-por-robo-de-vehiculo-y-secuestro-express-chihuahua-circuito-universitario-local-comercial-robo-detenido-fiscalia-de-distrito-6605733.html">
Lo detienen por robo de vehículo y secuestro express
</a>
</h4>
<p class="summary ">
En hechos ocurridos el 02 de diciembre del 2020, en el estacionamiento de un local comercial ubicado cerca del circuito universitario
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/elheraldodechihuahua/img/opinion.png" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elheraldodechihuahua.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elheraldodechihuahua.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elheraldodechihuahua/img/logotipo_footer.svg" alt="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elheraldodechihuahua.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elheraldodechihuahua" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"></a></li>
<li><a href="https://twitter.com/heraldocuu" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.elheraldodechihuahua.com.mx/mundo/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMOmd-wowzsPzAg" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-heraldo-de-chihuahua/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=201&contextPath=173-201-&pubId=4&cat=&meta=read-story&objId=6605663&type=article&title=Ra%c3%bal+Castro+ratifica+su+retiro+como+jefe+del+Partido+Comunista+de+Cuba&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fraul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=201&amp;contextPath=173-201-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=6605663&amp;type=article&amp;title=Ra%c3%bal+Castro+ratifica+su+retiro+como+jefe+del+Partido+Comunista+de+Cuba&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmundo%2fraul-castro-ratifica-su-retiro-como-jefe-del-partido-comunista-de-cuba-6605663.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=485099048&title=Cuba&url=tag%3amain.ewf%2c2014%3acuba&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=485099048&amp;title=Cuba&amp;url=tag%3amain.ewf%2c2014%3acuba&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-201-&cat=main.ewf%2c2014&objId=1448628969&title=Ra%c3%bal+Castro&url=tag%3amain.ewf%2c2014%3araulcastro&rt=1&ctxId=201&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-201-&amp;cat=main.ewf%2c2014&amp;objId=1448628969&amp;title=Ra%c3%bal+Castro&amp;url=tag%3amain.ewf%2c2014%3araulcastro&amp;rt=1&amp;ctxId=201&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
