<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>eSports: un 2020 lleno de eventos - El Heraldo de Chihuahua</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="eSports,Tecnología,Videojuegos, "/>
<meta name="description" content="Para el año entrante los deportes electrónicos alcanzarán 600 millones de espectadores"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/doble-via/po7hcv-esports.jpg/ALTERNATES/LANDSCAPE_1140/eSports.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua"/>
<meta property="og:title" content="eSports: un 2020 lleno de eventos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html"/>
<meta property="og:description" content="Para el año entrante los deportes electrónicos alcanzarán 600 millones de espectadores"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="eSports: un 2020 lleno de eventos"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html"/>
<meta name="twitter:description" content="Para el año entrante los deportes electrónicos alcanzarán 600 millones de espectadores"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/doble-via/po7hcv-esports.jpg/ALTERNATES/LANDSCAPE_400/eSports.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.c817f4247a08ff94ecbca528df77e9ab.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '4640940');
googletag.pubads().setTargeting("topic", [
"eSports",
"Tecnología",
"Videojuegos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 30 de diciembre de 2019
</p>
</div>
<h1
class="title">
eSports: un 2020 lleno de eventos
</h1>
<h3
class="subtitle">
Para el año entrante los deportes electrónicos alcanzarán 600 millones de espectadores
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/po7hcv-esports.jpg/ALTERNATES/LANDSCAPE_160/eSports.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/po7hcv-esports.jpg/BINARY/thumbnail/eSports.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eSports.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: EFE</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fdoble-via%2fesports-un-2020-lleno-de-eventos-4640940.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=eSports: un 2020 lleno de eventos&amp;body=https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nora Cifuentes | EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4640940"
>
<p>El año que entra se espera que los deportes electrónicos logren una audiencia de 600 millones de personas. Y lo harán con un calendario pleno de eventos y competiciones de los principales videojuegos que podrían llegar, incluso, a los Juegos Olímpicos de Tokio.</p><p>Año 2020, mil 500 millones de dólares. 600 millones de espectadores. Esas son las previsiones futuras de los deportes electrónicos, según información proporcionada en el evento “Espacio eSports”, celebrado en la Fundación Telefónica de Madrid, España.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/mexico-gran-mercado-para-los-esports-4575692.html">México, gran mercado para los eSports</a></b></li></ul></h4><p>Esta es la lista de los campeonatos de eSports más importantes de 2020.</p><p><b>LEAGUE OF LEGENDS</b></p><p>Si hay un rey de los deportes electrónicos, ese es League of Legends , también conocido por su abreviatura, “LoL”. Es el título más popular de los jueos MOBA (videojuegos multijugador de arena de batalla en línea) y de los juegos de computadora.</p><p>En el “LoL”, equipos de cinco jugadores, manejando cada uno a un personaje diferente con un rol y habilidades particulares, luchan por destruir la base enemiga.</p><p>Esto da lugar a partidas intensas que requieren altas dosis de concentración y reflejos, lo que ha hecho que se le considere el ajedrez de la era digital.</p><p>Cada año, varios equipos de todo el mundo compiten en la liga oficial de este juego (LCS), y los finalistas se disputan el título de campeón del mundo en el que, posiblemente, sea uno de los eventos más seguidos de los eSports, las Worlds (League of Legends World Championship). En 2020, el evento, que va cambiando de lugar cada año, se celebrará en China.</p><p><b>COPA FIFA EWORLD</b></p><p>Si el fútbol tradicional tiene sus ligas y su mundial, ¿cómo no iba a ser igual en su versión “digital”? Los videojuegos de FIFA llevan años trasladando el célebre deporte a las consolas y los mandos y también tienen su faceta de eSports.</p><p>Así, sería el equivalente virtual a la Copa Mundial de la Federación Internacional de Fútbol. A través de la EA SPORTS FIFA 20 Global Series , 32 jugadores se clasificarán para la eWorld Cup. Todavía no hay sede y fecha para esta gran final, aunque la de 2019 tuvo lugar en Londres.</p><p><b>BLIZZCON 2020</b></p><p>A Blizzard pertenecen algunos de los títulos más importantes de los juegos para ordenador. Es el caso del famoso World of Warcraft , rey de los videojuegos de rol masivo en línea, y otros ejemplos más competitivos como Starcraft y Hearthstone, un juego de cartas coleccionables.</p><p>Fue en este último título en el que la jugadora Xiaomeng Li, más conocida como VKLiooon, hizo historia en noviembre al coronarse como la primera campeona del mundo en un torneo mixto.</p><p>Lo hizo durante la Blizzcon 2019, un evento anual que se considera uno de los más importantes del “gaming”.</p><p>En cada Blizzcon, tienen lugar importantes torneos y campeonatos de todos sus títulos, algunos coincidiendo con las finales de sus ligas oficiales.</p><p>Por tanto, es de esperar que la próxima Blizzcon 2020, en California, sea uno de los acontecimientos más destacables del año.</p><p><b>COPA DEL MUNDO FORTNITE</b></p><p>Si hay un juego que compita con &quot;LoL&quot; es Fortnite , un &quot;battle royal&quot; en cuyo torneo principal, el pasado 2019, los ganadores se llevaron unos treinta millones de dólares en premios, lo que lo convirtió en el torneo que más dinero otorgaba.</p><p>Además, fue seguido por más de un millón de personas a través de Twitch, y la celebración en Nueva York contó con más de 10 mil asistentes. Así, se le considera el evento de los deportes electrónicos más grande.</p><p>En 2020 regresarán con una nueva versión del juego, por lo que la ocasión se considerará muy especial, aunque todavía no hay fechas ni lugares anunciados.</p><p><b>DREAMHACK</b></p><p>La &quot;DreamHack&quot; es la mayor “lan party” (evento en el que los asistentes se llevan su propio ordenador para jugar in situ) del mundo. Y es que, no solo reúne a amantes de los videojuegos, sino que durante su celebración tienen lugar algunos de los torneos más importantes de los deportes electrónicos.</p><p>Aunque se celebra dos veces por año en Suecia, también recorren previamente varios países antes del gran evento invernal en el que se sucederán las finales.</p><p>Uno de los juegos más importantes, entre muchos, cuyos eSports pueden disfrutarse en DreamHack es Counter Strike: Global Offensive .</p><p><b>EVO CHAMPIONSHIP SERIES</b></p><p>En el mundo de los videojuegos de lucha, son muchos los títulos famosos, y aunque cada uno de ellos tenga sus propios torneos, existe un prestigioso campeonato para reunirlos a todos: Evolution Championship Series .</p><p>Este evento determina quiénes son los mejores jugadores de cada uno de los diferentes títulos, e incluso ofrece a algunos asistentes la posibilidad de luchar contra esos jugadores (aunque sea poco probable que logren ganarles).</p><p>Todos ellos tienen una cita en Las Vegas, el próximo verano para la EVO 2020 aunque, antes de eso, los que quieran un adelanto pueden disfrutar de la EVO Japan en el país nipón a comienzos del año.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4640940 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4640940").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4640940").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4640940").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4640940"
>
<p>El año que entra se espera que los deportes electrónicos logren una audiencia de 600 millones de personas. Y lo harán con un calendario pleno de eventos y competiciones de los principales videojuegos que podrían llegar, incluso, a los Juegos Olímpicos de Tokio.</p><p>Año 2020, mil 500 millones de dólares. 600 millones de espectadores. Esas son las previsiones futuras de los deportes electrónicos, según información proporcionada en el evento “Espacio eSports”, celebrado en la Fundación Telefónica de Madrid, España.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/doble-via/mexico-gran-mercado-para-los-esports-4575692.html">México, gran mercado para los eSports</a></b></li></ul></h4><p>Esta es la lista de los campeonatos de eSports más importantes de 2020.</p><p><b>LEAGUE OF LEGENDS</b></p><p>Si hay un rey de los deportes electrónicos, ese es League of Legends , también conocido por su abreviatura, “LoL”. Es el título más popular de los jueos MOBA (videojuegos multijugador de arena de batalla en línea) y de los juegos de computadora.</p><p>En el “LoL”, equipos de cinco jugadores, manejando cada uno a un personaje diferente con un rol y habilidades particulares, luchan por destruir la base enemiga.</p><p>Esto da lugar a partidas intensas que requieren altas dosis de concentración y reflejos, lo que ha hecho que se le considere el ajedrez de la era digital.</p><p>Cada año, varios equipos de todo el mundo compiten en la liga oficial de este juego (LCS), y los finalistas se disputan el título de campeón del mundo en el que, posiblemente, sea uno de los eventos más seguidos de los eSports, las Worlds (League of Legends World Championship). En 2020, el evento, que va cambiando de lugar cada año, se celebrará en China.</p><p><b>COPA FIFA EWORLD</b></p><p>Si el fútbol tradicional tiene sus ligas y su mundial, ¿cómo no iba a ser igual en su versión “digital”? Los videojuegos de FIFA llevan años trasladando el célebre deporte a las consolas y los mandos y también tienen su faceta de eSports.</p><p>Así, sería el equivalente virtual a la Copa Mundial de la Federación Internacional de Fútbol. A través de la EA SPORTS FIFA 20 Global Series , 32 jugadores se clasificarán para la eWorld Cup. Todavía no hay sede y fecha para esta gran final, aunque la de 2019 tuvo lugar en Londres.</p><p><b>BLIZZCON 2020</b></p><p>A Blizzard pertenecen algunos de los títulos más importantes de los juegos para ordenador. Es el caso del famoso World of Warcraft , rey de los videojuegos de rol masivo en línea, y otros ejemplos más competitivos como Starcraft y Hearthstone, un juego de cartas coleccionables.</p><p>Fue en este último título en el que la jugadora Xiaomeng Li, más conocida como VKLiooon, hizo historia en noviembre al coronarse como la primera campeona del mundo en un torneo mixto.</p><p>Lo hizo durante la Blizzcon 2019, un evento anual que se considera uno de los más importantes del “gaming”.</p><p>En cada Blizzcon, tienen lugar importantes torneos y campeonatos de todos sus títulos, algunos coincidiendo con las finales de sus ligas oficiales.</p><p>Por tanto, es de esperar que la próxima Blizzcon 2020, en California, sea uno de los acontecimientos más destacables del año.</p><p><b>COPA DEL MUNDO FORTNITE</b></p><p>Si hay un juego que compita con &quot;LoL&quot; es Fortnite , un &quot;battle royal&quot; en cuyo torneo principal, el pasado 2019, los ganadores se llevaron unos treinta millones de dólares en premios, lo que lo convirtió en el torneo que más dinero otorgaba.</p><p>Además, fue seguido por más de un millón de personas a través de Twitch, y la celebración en Nueva York contó con más de 10 mil asistentes. Así, se le considera el evento de los deportes electrónicos más grande.</p><p>En 2020 regresarán con una nueva versión del juego, por lo que la ocasión se considerará muy especial, aunque todavía no hay fechas ni lugares anunciados.</p><p><b>DREAMHACK</b></p><p>La &quot;DreamHack&quot; es la mayor “lan party” (evento en el que los asistentes se llevan su propio ordenador para jugar in situ) del mundo. Y es que, no solo reúne a amantes de los videojuegos, sino que durante su celebración tienen lugar algunos de los torneos más importantes de los deportes electrónicos.</p><p>Aunque se celebra dos veces por año en Suecia, también recorren previamente varios países antes del gran evento invernal en el que se sucederán las finales.</p><p>Uno de los juegos más importantes, entre muchos, cuyos eSports pueden disfrutarse en DreamHack es Counter Strike: Global Offensive .</p><p><b>EVO CHAMPIONSHIP SERIES</b></p><p>En el mundo de los videojuegos de lucha, son muchos los títulos famosos, y aunque cada uno de ellos tenga sus propios torneos, existe un prestigioso campeonato para reunirlos a todos: Evolution Championship Series .</p><p>Este evento determina quiénes son los mejores jugadores de cada uno de los diferentes títulos, e incluso ofrece a algunos asistentes la posibilidad de luchar contra esos jugadores (aunque sea poco probable que logren ganarles).</p><p>Todos ellos tienen una cita en Las Vegas, el próximo verano para la EVO 2020 aunque, antes de eso, los que quieran un adelanto pueden disfrutar de la EVO Japan en el país nipón a comienzos del año.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4640940 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4640940").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4640940").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4640940").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/videojuegos" class ="item-tags" >
Videojuegos
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/tecnologia" class ="item-tags" >
Tecnología
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/eSports" class ="item-tags" >
eSports
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/mexico-gran-mercado-para-los-esports-4575692.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/76lgm7-arena-the-place-to-play-esports-y-gaming-familiar-hecho-en-mexico-3.jpeg/ALTERNATES/LANDSCAPE_160/Arena%20The%20Place%20to%20play%20eSports%20y%20gaming%20familiar%20hecho%20en%20M%C3%A9xico%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/76lgm7-arena-the-place-to-play-esports-y-gaming-familiar-hecho-en-mexico-3.jpeg/BINARY/thumbnail/Arena%20The%20Place%20to%20play%20eSports%20y%20gaming%20familiar%20hecho%20en%20M%C3%A9xico%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arena The Place to play eSports y gaming familiar hecho en México (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/mexico-gran-mercado-para-los-esports-4575692.html">
México, gran mercado para los eSports
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/ultimas-noticias-fortnite-capitulo-2-chapter-trailer-video-hoy-15-octubre-temporada-11-4319350.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/jfr67k-fortnite-capitulo-2.jpg/ALTERNATES/LANDSCAPE_160/Fortnite%20Cap%C3%ADtulo%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/jfr67k-fortnite-capitulo-2.jpg/BINARY/thumbnail/Fortnite%20Cap%C3%ADtulo%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fortnite Capítulo 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/virales/ultimas-noticias-fortnite-capitulo-2-chapter-trailer-video-hoy-15-octubre-temporada-11-4319350.html">
¡Fornite vuelve! Aquí lo que debes saber sobre el Capítulo 2
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ring-fit-adventure-el-fitness-de-la-wii-fit-llega-a-la-nintendo-switch-videojuegos-ejercicio-4179167.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/oteond-ring.jpg/ALTERNATES/LANDSCAPE_160/ring.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/oteond-ring.jpg/BINARY/thumbnail/ring.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ring.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ring-fit-adventure-el-fitness-de-la-wii-fit-llega-a-la-nintendo-switch-videojuegos-ejercicio-4179167.html">
Ponte en forma en la Nintendo Switch con Ring Fit Adventure
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/doble-via/esports-un-2020-lleno-de-eventos-4640940.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/acaba-el-plazo-para-bolsas-de-plastico-noticias-de-chihuahua-4638490.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/269cr8-bolsas-de-plastico.jpg/ALTERNATES/LANDSCAPE_160/bolsas%20de%20plastico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/269cr8-bolsas-de-plastico.jpg/BINARY/thumbnail/bolsas%20de%20plastico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas de plastico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/acaba-el-plazo-para-bolsas-de-plastico-noticias-de-chihuahua-4638490.html">
Acaba el plazo para bolsas de plástico </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/quedan-varados-130-turistas-por-nevadas-4637463.html"> Quedan varados 130 turistas por nevadas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/cierran-tramo-de-janos-a-san-luis-4638427.html"> Cierran tramo de Janos a San Luis</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/rafagas/corral-agenda-con-durazo-placean-a-victor-quintana-emilio-garcia-a-la-ssp-noticias-de-chihuahua-4637606.html"> --Corral agenda con Durazo --Placean a Víctor Quintana --Emilio García a la SSP</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/los-demonios-que-buscan-inspirar-el-miedo-me-los-voy-a-exorcizar-julian-lebaron-noticias-de-chihuahua-4639820.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/los-demonios-que-buscan-inspirar-el-miedo-me-los-voy-a-exorcizar-julian-lebaron-noticias-de-chihuahua-4639820.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/id804j-julian.jpg/ALTERNATES/LANDSCAPE_160/juli%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/id804j-julian.jpg/BINARY/thumbnail/juli%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="julián.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/los-demonios-que-buscan-inspirar-el-miedo-me-los-voy-a-exorcizar-julian-lebaron-noticias-de-chihuahua-4639820.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/los-demonios-que-buscan-inspirar-el-miedo-me-los-voy-a-exorcizar-julian-lebaron-noticias-de-chihuahua-4639820.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/los-demonios-que-buscan-inspirar-el-miedo-me-los-voy-a-exorcizar-julian-lebaron-noticias-de-chihuahua-4639820.html">
"Los demonios que buscan inspirar el miedo me los voy a exorcizar": Julián LeBarón
</a>
</h4>
<p class="summary ">
Compartió un mensaje de fin de año a través de sus redes sociales en el que sentencia "en el 2020, quiero reclamarle a México, al mundo y al universo, lo que es mío”
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/sufre-accidente-carretero-grupo-musical-instinto-de-chihuahua-noticias-de-chihuahua-4640261.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/sufre-accidente-carretero-grupo-musical-instinto-de-chihuahua-noticias-de-chihuahua-4640261.html">
<img src="https://www.elheraldodechihuahua.com.mx/policiaca/2eeun7-accidente.jpg/ALTERNATES/LANDSCAPE_160/accidente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/policiaca/2eeun7-accidente.jpg/BINARY/thumbnail/accidente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/sufre-accidente-carretero-grupo-musical-instinto-de-chihuahua-noticias-de-chihuahua-4640261.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/sufre-accidente-carretero-grupo-musical-instinto-de-chihuahua-noticias-de-chihuahua-4640261.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/sufre-accidente-carretero-grupo-musical-instinto-de-chihuahua-noticias-de-chihuahua-4640261.html">
Sufre accidente carretero grupo musical Instinto de Chihuahua
</a>
</h4>
<p class="summary ">
“Estamos todos bien, llegó la ayuda y ya nos están apoyando; gracias a Dios nada más fue el puros susto”
</p>
</div>
</div>
</div>
<div class="local_noroeste
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/sanciones-a-quienes-detonen-pirotecnia-en-lugares-publicos-noticias-de-cuauhtemoc-4639335.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/sanciones-a-quienes-detonen-pirotecnia-en-lugares-publicos-noticias-de-cuauhtemoc-4639335.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/noroeste/74glun-descarga.jpg/ALTERNATES/LANDSCAPE_160/descarga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/noroeste/74glun-descarga.jpg/BINARY/thumbnail/descarga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="descarga.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/"> Noroeste </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/sanciones-a-quienes-detonen-pirotecnia-en-lugares-publicos-noticias-de-cuauhtemoc-4639335.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/noroeste/sanciones-a-quienes-detonen-pirotecnia-en-lugares-publicos-noticias-de-cuauhtemoc-4639335.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/noroeste/sanciones-a-quienes-detonen-pirotecnia-en-lugares-publicos-noticias-de-cuauhtemoc-4639335.html">
Sanciones a quienes detonen pirotecnia en lugares públicos </a>
</h4>
<p class="summary ">
El Bando de Policía y Buen Gobierno para el Municipio de Cuauhtémoc prevé sanciones que van de cinco a 15 días de salario mínimo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jbimc5-tren-interurbano-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Tren%20Interurbano%20-%20Cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jbimc5-tren-interurbano-cuartoscuro.jpg/BINARY/thumbnail/Tren%20Interurbano%20-%20Cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tren Interurbano - Cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
Reviven infraestructura ferroviaria para Edomex
</a>
</h4>
<p class="summary ">
Los proyectos aumentarán la conectividad de algunos municipios con la capital del país y hacia el aeropuerto de Santa Lucía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/ignora-la-ssa-alto-riesgo-de-contagio-en-hospitales-4640801.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/ignora-la-ssa-alto-riesgo-de-contagio-en-hospitales-4640801.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/hknvq8-enfermos-hospital-daniel-hidalgo-7.jpg/ALTERNATES/LANDSCAPE_160/ENFERMOS%20HOSPITAL%20daniel%20hidalgo%20%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/hknvq8-enfermos-hospital-daniel-hidalgo-7.jpg/BINARY/thumbnail/ENFERMOS%20HOSPITAL%20daniel%20hidalgo%20%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ENFERMOS HOSPITAL daniel hidalgo (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/ignora-la-ssa-alto-riesgo-de-contagio-en-hospitales-4640801.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/ignora-la-ssa-alto-riesgo-de-contagio-en-hospitales-4640801.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/ignora-la-ssa-alto-riesgo-de-contagio-en-hospitales-4640801.html">
Ignora la SSa alto riesgo de contagio en hospitales
</a>
</h4>
<p class="summary ">
El Poder Legislativo exhortó a la SSa a realizar estudios en hospitales, pues al año se contagian 450 mil pacientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/disparos-al-aire-por-festejo-o-tradicion-sin-sanciones-concretas-4640834.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/disparos-al-aire-por-festejo-o-tradicion-sin-sanciones-concretas-4640834.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/z0emtd-balazos-al-aire-celebraciones-ano-nuevo.jpg/ALTERNATES/LANDSCAPE_160/Balazos%20al%20aire%20celebraciones%20an%CC%83o%20nuevo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/z0emtd-balazos-al-aire-celebraciones-ano-nuevo.jpg/BINARY/thumbnail/Balazos%20al%20aire%20celebraciones%20an%CC%83o%20nuevo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Balazos al aire celebraciones año nuevo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/disparos-al-aire-por-festejo-o-tradicion-sin-sanciones-concretas-4640834.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/disparos-al-aire-por-festejo-o-tradicion-sin-sanciones-concretas-4640834.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/disparos-al-aire-por-festejo-o-tradicion-sin-sanciones-concretas-4640834.html">
Disparos al aire por festejo o tradición, sin sanciones concretas
</a>
</h4>
<p class="summary ">
De CdMx a Chihuahua las represalias varían, además de que no existe como tal un registro de víctimas por estos actos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/uwkykq-juicios-orales-sistema-acusatorio-presos-preso-carcel-juez-juzgado-juicio-9.jpg/ALTERNATES/LANDSCAPE_160/JUICIOS%20ORALES-SISTEMA%20ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/uwkykq-juicios-orales-sistema-acusatorio-presos-preso-carcel-juez-juzgado-juicio-9.jpg/BINARY/thumbnail/JUICIOS%20ORALES-SISTEMA%20ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUICIOS ORALES-SISTEMA ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
Calderón y Peña Nieto gastaron 142 mdp en testigos protegidos
</a>
</h4>
<p class="summary ">
Las declaraciones permitieron la apertura de tres mil averiguaciones previas en contra de servidores públicos o narcotraficantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5phvrt-till-lindemann.jpg/ALTERNATES/LANDSCAPE_160/TILL%20LINDEMANN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5phvrt-till-lindemann.jpg/BINARY/thumbnail/TILL%20LINDEMANN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TILL LINDEMANN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
Till Lindemann, vocalista de Rammstein, celebrará Año Nuevo en la CDMX
</a>
</h4>
<p class="summary ">
Será la primera vez que Lindemann se presente en nuestro país. En esta ocasión la dupla presenta su nuevo disco, F & M
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/6ap57o-kidzania.jpg/ALTERNATES/LANDSCAPE_160/Kidzania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6ap57o-kidzania.jpg/BINARY/thumbnail/Kidzania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kidzania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
Pemex pagará 4.9 mdp a Kidzania para promover la marca dos años
</a>
</h4>
<p class="summary ">
La petrolera pagará 4.9 millones de pesos para que el parque de diversiones promueva la marca dos años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=195&contextPath=173-195-&pubId=4&cat=&meta=read-story&objId=4640940&type=article&title=eSports%3a+un+2020+lleno+de+eventos&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fdoble-via%2fesports-un-2020-lleno-de-eventos-4640940.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=195&amp;contextPath=173-195-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=4640940&amp;type=article&amp;title=eSports%3a+un+2020+lleno+de+eventos&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fdoble-via%2fesports-un-2020-lleno-de-eventos-4640940.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-&cat=main.ewf%2c2014&objId=2050595539&title=eSports&url=tag%3amain.ewf%2c2014%3aeSports&rt=1&ctxId=195&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-&amp;cat=main.ewf%2c2014&amp;objId=2050595539&amp;title=eSports&amp;url=tag%3amain.ewf%2c2014%3aeSports&amp;rt=1&amp;ctxId=195&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-&cat=main.ewf%2c2014&objId=1056479600&title=Tecnolog%c3%ada&url=tag%3amain.ewf%2c2014%3atecnologia&rt=1&ctxId=195&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-&amp;cat=main.ewf%2c2014&amp;objId=1056479600&amp;title=Tecnolog%c3%ada&amp;url=tag%3amain.ewf%2c2014%3atecnologia&amp;rt=1&amp;ctxId=195&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-&cat=main.ewf%2c2014&objId=722633371&title=Videojuegos&url=tag%3amain.ewf%2c2014%3avideojuegos&rt=1&ctxId=195&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-&amp;cat=main.ewf%2c2014&amp;objId=722633371&amp;title=Videojuegos&amp;url=tag%3amain.ewf%2c2014%3avideojuegos&amp;rt=1&amp;ctxId=195&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-8', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Nora Cifuentes | EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
