<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Venessa Rivas | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "doble-via_salud"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Dentistas, Dientes, Salud]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Contribuye consumo de azúcares a formar caries dental: especialista UACh salud dentistas dientes - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Dentistas,Dientes,Salud, "/>
<meta name="description" content="La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/o1l17x-dentista-odontologia/ALTERNATES/LANDSCAPE_1140/Dentista%20odontolog%C3%ADa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Contribuye consumo de azúcares a formar caries dental: especialista UACh"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html"/>
<meta property="og:description" content="La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Contribuye consumo de azúcares a formar caries dental: especialista UACh"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html"/>
<meta name="twitter:description" content="La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/o1l17x-dentista-odontologia/ALTERNATES/LANDSCAPE_400/Dentista%20odontolog%C3%ADa"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_salud_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_salud_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_salud_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_salud_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/doble-via_salud_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7649758');
googletag.pubads().setTargeting("topic", [
"Dentistas",
"Dientes",
"Salud",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html"
},
"headline" : "Contribuye consumo de azúcares a formar caries dental: especialista UACh",
"datePublished": "2021-12-24T10:50:21CST",
"dateModified": "2021-12-24T10:50:21CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Venessa Rivas | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/o1l17x-dentista-odontologia/ALTERNATES/LANDSCAPE_960/Dentista%20odontolog%C3%ADa",
"height": "599",
"width": "960"
},
"description" : "La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/">
Salud
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 24 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Contribuye consumo de azúcares a formar caries dental: especialista UACh
</h1>
</div>
<h3
class="subtitle">
La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/o1l17x-dentista-odontologia/ALTERNATES/LANDSCAPE_160/Dentista%20odontolog%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/o1l17x-dentista-odontologia/BINARY/thumbnail/Dentista%20odontolog%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dentista odontología"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | UACH</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Venessa Rivas | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7649758"
>
<p>La caries dental es la enfermedad con mayor prevalencia a nivel mundial, se considera a la dieta como un factor predisponente para su aparición y desarrollo. Los alimentos y bebidas que más contribuyen a su manifestación son aquellos azucarados y almidonados como lo son el pan, arroz, fideos, galletas, pasteles, cereales endulzados y dulces duros y masticables; postres y alimentos de consistencia pegajosa como frutas secas, galletas, dulces masticables, refrescos azucarados, jugos de frutas y bebidas energetizantes.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos, ya que se nos presenta un gran abanico de postres y bebidas, las cuales resultan deliciosas, pero son poco beneficiosas para nuestra salud bucodental.</p><p>Asimismo, dejó en claro, que no es la cantidad total de azúcares consumidos lo que contribuye a la formación de caries dental, sino la frecuencia del consumo de carbohidratos fermentables, el tiempo que dura la comida en la boca y la capacidad que tiene ésta para adherirse a los dientes.</p><p>Además, el consumo frecuente especialmente entre comidas, representa un mayor riesgo para la salud dental, que la cantidad total de carbohidratos fermentables consumidos.</p><p>Por lo anterior, es importante tomar en cuenta la cantidad de estos alimentos a consumir durante estas celebraciones, pero sobre todo realizar un adecuado cepillado dental, el cual se recomienda después de 30-40 minutos de la ingesta de cualquier alimento, especialmente aquellos que ya se mencionaron.</p><p>La especialista en salud bucodental dijo que se debe utilizar pasta dental con Flúor, toda vez que el fluoruro es un mineral que previene la caries dental, se presenta de forma natural en el agua a diferentes niveles, y además está presente en la mayoría de las pastas dentales.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dwwu4g-caries.jpg/ALTERNATES/FREE_160/caries.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dwwu4g-caries.jpg/BINARY/thumbnail/caries.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caries.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | UACh</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Recordó que la pasta dental debe tener una concentración mínima de 1,000 a 1,200 por millón. El cepillado dental debe de comenzar con la aparición del primer diente. La cantidad de pasta dental en el cepillo varía según la edad de nuestros niños.</p><p>Para los niños menores de un año la cantidad adecuada deberá ser de medio grano de arroz, a los dos años de un grano de arroz y a partir de los tres años de edad, del tamaño de una lenteja.</p><p>La manera en la que nos cepillamos los dientes también será de gran importancia. En el caso de los niños, hasta los nueve años, se deberá realizar por parte de los padres, ya que antes de esta edad el cepillado realizado sólo por el niño será insuficiente.</p><p>Se recomienda que el adulto se coloque detrás del niño, frente a un espejo para que él observe la manera correcta de cepillarse. Se realizarán movimientos horizontales pasando por todos los dientes, y las muelas las cepillaremos de manera circular.</p><p>A partir de la edad de 9 años es cuando se comenzará a cepillar de manera autónoma, y los movimientos de cepillado serán de barrido, de arriba hacia abajo.</p><p>La estudiante de posgrado comentó que el uso de hilo dental resulta indispensable para retirar el alimento que haya quedado atrapado entre los dientes. Se debe cortar un trozo considerable de aproximadamente 30 cms. de largo, y pasar entre cada uno de nuestros dientes y muelas.</p><p>Por otro lado, el uso de enjuague bucal nos ayudará a impedir o controlar la caries dental, reducir la placa así como prevenir o reducir la gingivitis, debemos cuidar que este tipo de enjuagues no contengan alcohol, y no utilizarlos en menores de 6 años de edad.</p><p>Finalmente, recomendó no consumir alimentos con alto contenido de azucares o de consistencia pegajosa cerca de la hora de dormir, así como siempre realizar un correcto cepillado dental nocturno.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7649758 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7649758").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7649758").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7649758").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7649758"
>
<p>La caries dental es la enfermedad con mayor prevalencia a nivel mundial, se considera a la dieta como un factor predisponente para su aparición y desarrollo. Los alimentos y bebidas que más contribuyen a su manifestación son aquellos azucarados y almidonados como lo son el pan, arroz, fideos, galletas, pasteles, cereales endulzados y dulces duros y masticables; postres y alimentos de consistencia pegajosa como frutas secas, galletas, dulces masticables, refrescos azucarados, jugos de frutas y bebidas energetizantes.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>La cirujano dentista Diana Elsa Aguirre Félix, estudiante de la maestría en Estomatología Pediátrica, dijo que durante la época decembrina, el periodo vacacional y las festividades de esta temporada, vemos un incremento en el consumo de estos alimentos, ya que se nos presenta un gran abanico de postres y bebidas, las cuales resultan deliciosas, pero son poco beneficiosas para nuestra salud bucodental.</p><p>Asimismo, dejó en claro, que no es la cantidad total de azúcares consumidos lo que contribuye a la formación de caries dental, sino la frecuencia del consumo de carbohidratos fermentables, el tiempo que dura la comida en la boca y la capacidad que tiene ésta para adherirse a los dientes.</p><p>Además, el consumo frecuente especialmente entre comidas, representa un mayor riesgo para la salud dental, que la cantidad total de carbohidratos fermentables consumidos.</p><p>Por lo anterior, es importante tomar en cuenta la cantidad de estos alimentos a consumir durante estas celebraciones, pero sobre todo realizar un adecuado cepillado dental, el cual se recomienda después de 30-40 minutos de la ingesta de cualquier alimento, especialmente aquellos que ya se mencionaron.</p><p>La especialista en salud bucodental dijo que se debe utilizar pasta dental con Flúor, toda vez que el fluoruro es un mineral que previene la caries dental, se presenta de forma natural en el agua a diferentes niveles, y además está presente en la mayoría de las pastas dentales.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dwwu4g-caries.jpg/ALTERNATES/FREE_160/caries.jpg"
data-variant="FREE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dwwu4g-caries.jpg/BINARY/thumbnail/caries.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caries.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | UACh</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Recordó que la pasta dental debe tener una concentración mínima de 1,000 a 1,200 por millón. El cepillado dental debe de comenzar con la aparición del primer diente. La cantidad de pasta dental en el cepillo varía según la edad de nuestros niños.</p><p>Para los niños menores de un año la cantidad adecuada deberá ser de medio grano de arroz, a los dos años de un grano de arroz y a partir de los tres años de edad, del tamaño de una lenteja.</p><p>La manera en la que nos cepillamos los dientes también será de gran importancia. En el caso de los niños, hasta los nueve años, se deberá realizar por parte de los padres, ya que antes de esta edad el cepillado realizado sólo por el niño será insuficiente.</p><p>Se recomienda que el adulto se coloque detrás del niño, frente a un espejo para que él observe la manera correcta de cepillarse. Se realizarán movimientos horizontales pasando por todos los dientes, y las muelas las cepillaremos de manera circular.</p><p>A partir de la edad de 9 años es cuando se comenzará a cepillar de manera autónoma, y los movimientos de cepillado serán de barrido, de arriba hacia abajo.</p><p>La estudiante de posgrado comentó que el uso de hilo dental resulta indispensable para retirar el alimento que haya quedado atrapado entre los dientes. Se debe cortar un trozo considerable de aproximadamente 30 cms. de largo, y pasar entre cada uno de nuestros dientes y muelas.</p><p>Por otro lado, el uso de enjuague bucal nos ayudará a impedir o controlar la caries dental, reducir la placa así como prevenir o reducir la gingivitis, debemos cuidar que este tipo de enjuagues no contengan alcohol, y no utilizarlos en menores de 6 años de edad.</p><p>Finalmente, recomendó no consumir alimentos con alto contenido de azucares o de consistencia pegajosa cerca de la hora de dormir, así como siempre realizar un correcto cepillado dental nocturno.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7649758 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7649758").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7649758").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7649758").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Salud" class ="item-tags" >
Salud
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/dientes" class ="item-tags" >
Dientes
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Dentistas" class ="item-tags" >
Dentistas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/higiene-bucal-previene-desde-caries-hasta-perdida-de-piezas-dentales-instituto-mexicano-del-seguro-social-en-chihuahua-noticias-piezas-dentales-6549724.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cai3jb-imss-dientes/ALTERNATES/LANDSCAPE_160/IMSS%20dientes"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cai3jb-imss-dientes/BINARY/thumbnail/IMSS%20dientes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS dientes"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/higiene-bucal-previene-desde-caries-hasta-perdida-de-piezas-dentales-instituto-mexicano-del-seguro-social-en-chihuahua-noticias-piezas-dentales-6549724.html">
Higiene bucal, previene desde caries, hasta pérdida de piezas dentales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/recomienda-imss-a-padres-de-familia-acciones-para-mantener-la-salud-instituto-mexicano-del-seguro-social-deportes-papas-6865553.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/fqntqq-salud-dial-del-padre.jpeg/ALTERNATES/LANDSCAPE_160/Sal%C3%BAd%20dial%20del%20padre.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/fqntqq-salud-dial-del-padre.jpeg/BINARY/thumbnail/Sal%C3%BAd%20dial%20del%20padre.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salúd dial del padre.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/recomienda-imss-a-padres-de-familia-acciones-para-mantener-la-salud-instituto-mexicano-del-seguro-social-deportes-papas-6865553.html">
Recomienda Imss a padres de familia acciones para mantener la salud
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/exhorta-imss-a-fomentar-buenos-habitos-del-sueno-local-medidas-sueno-imss-habitos-chihuahua-noticias-recomiendaciones-6585260.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/gcjzb3-habitosdesuenopablo.jpg/ALTERNATES/LANDSCAPE_160/habitosdesue%C3%B1opablo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/gcjzb3-habitosdesuenopablo.jpg/BINARY/thumbnail/habitosdesue%C3%B1opablo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="habitosdesueñopablo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/exhorta-imss-a-fomentar-buenos-habitos-del-sueno-local-medidas-sueno-imss-habitos-chihuahua-noticias-recomiendaciones-6585260.html">
Exhorta IMSS a fomentar buenos hábitos del sueño
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/doble-via/salud/contribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/a8d0we-el-tragahumo-erick.jpg/ALTERNATES/LANDSCAPE_160/el%20tragahumo%20erick.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/a8d0we-el-tragahumo-erick.jpg/BINARY/thumbnail/el%20tragahumo%20erick.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el tragahumo erick.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html">
Bomberos de Chihuahua en alerta; prestarán su servicio esta Nochebuena
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/cuauhtemoc/mantiene-gobierno-municipal-de-cuauhtemoc-operativo-antipirotecnia-7643238.html"> Mantiene gobierno municipal de Cuauhtémoc operativo antipirotecnia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/santa-si-existe-y-es-de-chihuahua-chihuahua-navidad-7642926.html"> Santa sí existe, ¡y es de Chihuahua!</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/policias-viales-organizaron-posada-para-mas-de-250-familias-7634460.html"> Policías viales organizaron posada para mas de 250 familias</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_juarez
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cxdv9-mujer-que-mato-a-bebeok.jpg/ALTERNATES/LANDSCAPE_160/mujer%20que%20mat%C3%B3%20a%20beb%C3%A9ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cxdv9-mujer-que-mato-a-bebeok.jpg/BINARY/thumbnail/mujer%20que%20mat%C3%B3%20a%20beb%C3%A9ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujer que mató a bebéok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
Dan 31 años de cárcel a mujer que mató a bebé de su novia en Juárez
</a>
</h4>
<p class="summary ">
La ahora sentenciada acudió en compañía de la madre de la menor a una clínica médica pero se determinó que la niña presentaba múltiples lesiones que posteriormente le ocasionaron la muerte
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/d34mt4-tianguis-antonhy-queen.jpg/ALTERNATES/LANDSCAPE_160/tianguis%20antonhy%20queen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/d34mt4-tianguis-antonhy-queen.jpg/BINARY/thumbnail/tianguis%20antonhy%20queen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis antonhy queen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/desangelado-el-tianguis-de-la-antony-queen-compradores-de-regalo-de-ultimo-momento-navidad-7649826.html">
Desangelado el tianguis de la Antony Queen
</a>
</h4>
<p class="summary ">
Los pocos compradores que circulan los puestos en el lugar, indicaron que están en busca de un regalo de último momento
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html">
<img src="https://www.elsoldeparral.com.mx/incoming/k9kosp-movilidad-5-nota-de-javier.jpg/ALTERNATES/LANDSCAPE_160/movilidad%205%20nota%20de%20javier.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/k9kosp-movilidad-5-nota-de-javier.jpg/BINARY/thumbnail/movilidad%205%20nota%20de%20javier.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidad 5 nota de javier.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/pronostican-una-navidad-calida-por-la-tarde-y-fresca-por-la-noche-estado-de-tiempo-clima-temperatura-7649684.html">
Pronostican una Navidad cálida por la tarde y fresca por la noche
</a>
</h4>
<p class="summary ">
Para este fin de semana, las temperaturas máximas promedio en la capital del estado se mantendrán en los 26°C
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html">
<img src="https://www.elsoldemexico.com.mx/mundo/vccudv-vuelos-cancelados-omicron.jpg/ALTERNATES/LANDSCAPE_160/Vuelos%20cancelados%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/vccudv-vuelos-cancelados-omicron.jpg/BINARY/thumbnail/Vuelos%20cancelados%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vuelos cancelados Ómicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/variante-omicron-cancela-mas-de-2-mil-vuelos-alrededor-del-mundo-7649939.html">
Variante Ómicron cancela más de 2 mil vuelos alrededor del mundo
</a>
</h4>
<p class="summary ">
De acuerdo con sitios especializados, los vuelos cancelados habían sido pactados previo al brote de Ómicron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/a8d0we-el-tragahumo-erick.jpg/ALTERNATES/LANDSCAPE_160/el%20tragahumo%20erick.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/a8d0we-el-tragahumo-erick.jpg/BINARY/thumbnail/el%20tragahumo%20erick.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el tragahumo erick.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/bomberos-de-chihuahua-en-alerta-prestaran-su-servicio-esta-nochebuena-navidad-tragahumo-servicio-7649934.html">
Bomberos de Chihuahua en alerta; prestarán su servicio esta Nochebuena
</a>
</h4>
<p class="summary ">
Esta Nochebuena los tragahumo estarán en servicio en beneficio de la población. Erick Eduardo Muñoz es uno de ellos, quien presta su servicio en la Estación 1, la más antigua de la ciudad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_juarez
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/cxdv9-mujer-que-mato-a-bebeok.jpg/ALTERNATES/LANDSCAPE_160/mujer%20que%20mat%C3%B3%20a%20beb%C3%A9ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/cxdv9-mujer-que-mato-a-bebeok.jpg/BINARY/thumbnail/mujer%20que%20mat%C3%B3%20a%20beb%C3%A9ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujer que mató a bebéok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/"> Juárez </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/juarez/dan-31-anos-de-carcel-a-mujer-que-mato-a-bebe-de-su-novia-en-juarez-asesinato-de-menor-en-ciudad-juarez-7649902.html">
Dan 31 años de cárcel a mujer que mató a bebé de su novia en Juárez
</a>
</h4>
<p class="summary ">
La ahora sentenciada acudió en compañía de la madre de la menor a una clínica médica pero se determinó que la niña presentaba múltiples lesiones que posteriormente le ocasionaron la muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html">
<img src="https://www.elsoldemexico.com.mx/mundo/k0hh51-japon-omicron.jpg/ALTERNATES/LANDSCAPE_160/japon%20omicron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/k0hh51-japon-omicron.jpg/BINARY/thumbnail/japon%20omicron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="japon omicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mundo/confirman-primer-caso-de-transmision-comunitaria-de-omicron-en-tokio-7649880.html">
Confirman primer caso de transmisión comunitaria de Ómicron en Tokio
</a>
</h4>
<p class="summary ">
El paciente de Tokio es uno de los cuatro nuevos casos de ómicron reportados hoy en la metrópolis
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/slxe3x-mocken.jpg/ALTERNATES/LANDSCAPE_160/MOCKEN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/slxe3x-mocken.jpg/BINARY/thumbnail/MOCKEN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MOCKEN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/inician-estado-y-federacion-pago-a-docentes-en-el-proceso-de-promocion-horizontal-recursos-educacions-docentes-federal-7649889.html">
Inician Estado y Federación pago a docentes en el Proceso de Promoción Horizontal
</a>
</h4>
<p class="summary ">
El miércoles 22 de diciembre, el Fondo Nacional Educativo (FONE) vía nómina extraordinaria, hizo los pagos correspondientes a los docentes del Subsistema Federalizado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/lpe4xi-fuertes-vientos/ALTERNATES/LANDSCAPE_160/Fuertes%20vientos"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/lpe4xi-fuertes-vientos/BINARY/thumbnail/Fuertes%20vientos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fuertes vientos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/alerta-proteccion-civil-por-fuertes-vientos-en-el-estado-para-hoy-navidad-aire-racha-de-viento-estado-del-tiempo-7649862.html">
Alerta Protección Civil por fuertes vientos en el estado para hoy Navidad
</a>
</h4>
<p class="summary ">
Se prevé que sea una Noche Buena y Navidad con temperaturas cálidas para ambos municipios con 24 y 27°C
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=219&contextPath=173-195-219-&pubId=4&cat=&meta=read-story&objId=7649758&type=article&title=Contribuye+consumo+de+az%c3%bacares+a+formar+caries+dental%3a+especialista+UACh&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fdoble-via%2fsalud%2fcontribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=219&amp;contextPath=173-195-219-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7649758&amp;type=article&amp;title=Contribuye+consumo+de+az%c3%bacares+a+formar+caries+dental%3a+especialista+UACh&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fdoble-via%2fsalud%2fcontribuye-consumo-de-azucares-a-formar-caries-dental-especialista-uach-salud-dentistas-dientes-7649758.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-219-&cat=main.ewf%2c2014&objId=1623335428&title=Dentistas&url=tag%3amain.ewf%2c2014%3aDentistas&rt=1&ctxId=219&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-219-&amp;cat=main.ewf%2c2014&amp;objId=1623335428&amp;title=Dentistas&amp;url=tag%3amain.ewf%2c2014%3aDentistas&amp;rt=1&amp;ctxId=219&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-219-&cat=main.ewf%2c2014&objId=1782746115&title=Dientes&url=tag%3amain.ewf%2c2014%3adientes&rt=1&ctxId=219&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-219-&amp;cat=main.ewf%2c2014&amp;objId=1782746115&amp;title=Dientes&amp;url=tag%3amain.ewf%2c2014%3adientes&amp;rt=1&amp;ctxId=219&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-195-219-&cat=main.ewf%2c2014&objId=1689845340&title=Salud&url=tag%3amain.ewf%2c2014%3aSalud&rt=1&ctxId=219&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-195-219-&amp;cat=main.ewf%2c2014&amp;objId=1689845340&amp;title=Salud&amp;url=tag%3amain.ewf%2c2014%3aSalud&amp;rt=1&amp;ctxId=219&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_salud';
_sf_async_config.authors = 'Venessa Rivas | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
