<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Andrés M. Estrada | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Narcotraficantes, Armas, Tecnología]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Narco se arma con tecnología bélica - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Narcotraficantes,Armas,Tecnología, "/>
<meta name="description" content="Especialistas alertan que el crimen organizado desarrolla una especie de industria militar"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/ALTERNATES/LANDSCAPE_1140/cuartoscuro_822493_impreso.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Narco se arma con tecnología bélica"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"/>
<meta property="og:description" content="Especialistas alertan que el crimen organizado desarrolla una especie de industria militar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Narco se arma con tecnología bélica"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"/>
<meta name="twitter:description" content="Especialistas alertan que el crimen organizado desarrolla una especie de industria militar"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/ALTERNATES/LANDSCAPE_400/cuartoscuro_822493_impreso.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_sociedad_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '8470743');
googletag.pubads().setTargeting("topic", [
"Narcotraficantes",
"Armas",
"Tecnología",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"
},
"headline" : "Narco se arma con tecnología bélica",
"datePublished": "2022-06-21T00:00:00CDT",
"dateModified": "2022-06-21T01:53:34CDT",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Andrés M. Estrada | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/ALTERNATES/LANDSCAPE_960/cuartoscuro_822493_impreso.jpg",
"height": "599",
"width": "960"
},
"description" : "Especialistas alertan que el crimen organizado desarrolla una especie de industria militar",
"articleSection": "mexico_sociedad",
"keywords": "[Narcotraficantes, Armas, Tecnología]"
}
</script>
<script async src="https://t.seedtag.com/t/2054-4651-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 21 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Narco se arma con tecnología bélica
</h1>
</div>
<h3
class="subtitle">
Especialistas alertan que el crimen organizado desarrolla una especie de industria militar
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_822493_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/BINARY/thumbnail/cuartoscuro_822493_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_822493_impreso.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Además de drones de combate, los miembros del CJNG han actualizado su armamento / Foto: Archivo Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Andrés M. Estrada | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8470743"
>
<p>El saldo de un operativo de la Marina montado en la colonia Morelos de la Ciudad de México, contra el grupo delincuencial La Unión Tepito, en octubre de 2019, fue de 50 kilos de precursores químicos, toneladas de drogas, cartuchos y distintas armas de fuego entre las que se halló un lanzacohetes. Un armamento similar utilizaron integrantes del Cártel Jalisco Nueva Generación (CJNG) en mayo de 2015 para derribar un helicóptero militar en la entidad que lleva su nombre.</p><p>Ambas historias ejemplifican cómo el crimen organizado cada vez emplea arsenales menos convencionales para combatir a las fuerzas del orden, lo mismo que a bandas rivales, para defender y disputar el control de territorios y actividades ilícitas, e incitar terror en la población.</p><p><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/sedena-decomisa-mas-de-dos-millones-de-cartuchos-del-narco-en-sonora-7944323.html" target="_blank" rel="Follow">➡️ Sedena decomisa más de dos millones de cartuchos del narco en Sonora</a></b></p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/los-amos-de-la-violencia-en-la-ciudad-de-mexico-8412443.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aclolf-amos-de-violencia-en-cdmx.jpg/ALTERNATES/LANDSCAPE_160/Amos%20de%20%20violencia%20en%20cdmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aclolf-amos-de-violencia-en-cdmx.jpg/BINARY/thumbnail/Amos%20de%20%20violencia%20en%20cdmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amos de violencia en cdmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/los-amos-de-la-violencia-en-la-ciudad-de-mexico-8412443.html">
Los amos de la violencia en la Ciudad de México
</a>
</h4>
</div>
</article>
</p><p>En los últimos 15 años, distintas dependencias de seguridad federales aseguraron lanzacohetes, lanzagranadas, minas explosivas y drones que se utilizan como armas con explosivos en todo el país.</p><p>Al menos 150 lanzacohetes fueron decomisados por la Secretaría de la Defensa Nacional (Sedena) y la Secretaría de Marina (Semar) –121 y 29 respectivamente–, lo mismo que 232 lanzagranadas por parte de la Guardia Nacional (GN), antes Policía Federal, entre 2007 y abril de 2022, de acuerdo con varias solicitudes de transparencia.</p><p>A esto se agrega ocho drones asegurados por la Fiscalía General de la República (FGR) en Chihuahua, Jalisco, Tamaulipas, Zacatecas y Michoacán, entre 2018 y 2021.</p><p>Asimismo, en febrero de 2022 la Sedena desactivó poco más de 250 minas explosivas artesanales en los caminos de la región de Tierra Caliente, en Apatzingán, Michoacán. </p><p>Ante este panorama, especialistas en seguridad y armamentismo exponen que la capacidad de la delincuencia organizada de contar con este arsenal tecnológico y artesanal es el resultado de su evolución, con el que buscan imponer el reflejo de su poder ante las fuerzas de seguridad federales y locales, lo mismo que a sus enemigos y la población en general.</p><p>Esto representa una amenaza a la seguridad nacional, ya que con este armamento pretenden imponer sus intereses económicos y delictivos con base en la violencia y su capacidad para generar daño a la población civil y a las Fuerzas Armadas, explica Edgar Ortiz Arellano, académico de la UNAM y especialista en seguridad nacional.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/entrega-mexico-pruebas-de-la-negligencia-en-fabricantes-de-armas-a-eu-7804833.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2ot5xj-trafico-de-armas.jpg/ALTERNATES/LANDSCAPE_160/Tra%CC%81fico%20de%20aRMAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2ot5xj-trafico-de-armas.jpg/BINARY/thumbnail/Tra%CC%81fico%20de%20aRMAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tráfico de aRMAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/entrega-mexico-pruebas-de-la-negligencia-en-fabricantes-de-armas-a-eu-7804833.html">
Entrega México a corte de EU pruebas de la negligencia en fabricantes de armas
</a>
</h4>
</div>
</article>
</p><p>“El Estado mexicano, a partir de esta administración, ha decidido reducir su capacidad de fuego, lo cual pone en una relación completamente asimétrica el combate a la delincuencia organizada. Aquí vemos varios ejes. El primero es que el tráfico de armas no se ha reducido, al contrario, cada vez hay mayor número de armas ilegales en nuestro país en posesión del crimen organizado.</p><p>“El segundo, es que aumentan su capacidad de fuego. Es decir, tenemos armas de mayor calibre, automáticas y de todo tipo, tradicionales de carácter mecánico, y armas manejadas digitalmente, como es el caso de los drones con explosivos. El tercer eje es que el crimen organizado pareciera que está desarrollando una especie de industria militar o dentro de la industria armamentista. Es decir, ellos a su vez están diseñando armas de tipo casero”, subraya el investigador. </p><p>María del Carmen Sánchez Mora, coordinadora de investigación en Akza y especialista en seguridad nacional, coincide en que el crimen organizado está aumentando su poder armamentista, sobre todo porque tiene tecnología igual o más sofisticada que la de los militares en México. Además, que con ese arsenal busca imponer su reflejo de poder ante los demás, y el tipo de tecnología como en el caso de los drones, los utiliza como estrategias de acción, en donde no tienen que arriesgar sus cuerpos en combates físicos.</p><p>“Sobre los drones, (es) un trabajo sumamente estratégico hoy en día porque te permite realizar diversas actividades sin tener que arriesgar tu cuerpo en combate físico”, expone la también experta en militarismo.</p><p>El CJNG se ha vuelto famoso por desplegar repetidamente drones armados para atacar comisarías de policía. El uso de drones armados contra comunidades en Michoacán ha ido más allá de la intimidación. En realidad busca despoblar comunidades para facilitar la toma de territorios y rutas por parte del cártel.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/amlo-responde-a-senadores-de-eu-por-comentarios-relacionados-al-crimen-organizado-8403046.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/p8gu3n-lopez-obrador-senala-a-funcionarios-de-eu-por-nexos-con-crimen-organizado.jpg/ALTERNATES/LANDSCAPE_160/Lo%CC%81pez%20Obrador%20sen%CC%83ala%20a%20funcionarios%20de%20eu%20POR%20NEXOS%20CON%20CRI%CC%81MEN%20ORGANIZADO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/p8gu3n-lopez-obrador-senala-a-funcionarios-de-eu-por-nexos-con-crimen-organizado.jpg/BINARY/thumbnail/Lo%CC%81pez%20Obrador%20sen%CC%83ala%20a%20funcionarios%20de%20eu%20POR%20NEXOS%20CON%20CRI%CC%81MEN%20ORGANIZADO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="López Obrador señala a funcionarios de eu POR NEXOS CON CRÍMEN ORGANIZADO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/amlo-responde-a-senadores-de-eu-por-comentarios-relacionados-al-crimen-organizado-8403046.html">
AMLO reta a senadores de EU que presenten pruebas de nexos con el narcotráfico
</a>
</h4>
</div>
</article>
</p><p>Gran parte del poder del CJNG proviene de la intimidación descarada y la brutalidad facilitadas por la propaganda agresiva, señala Vanda Felbab-Brown, directora de la Iniciativa sobre Actores Armados No Estatales, en un análisis de opinión publicado en Mexico Today.</p><p>Sánchez Mora afirma que en lo que respecta al poder bélico como los lanzacohetes, armas largas y cortas, chalecos antibalas, granadas de fragmentación o las minas antipersona son sumamente peligrosas incluso para la sociedad.</p><p>“La población que vive en los territorios cercanos en donde están instaladas esas minas, con cualquier contacto físico que tengan puede explotar, porque justamente pueden estar bien escondidas y no se dan cuenta. Son un peligro para la sociedad, para aquella población que vive en esos sectores vulnerables que están apoderados por el narcotráfico”.</p><p>Es el caso de los explosivos que fueron enterrados por el CJNG para embestir a sus enemigos Los Viagras, en Tierra Caliente. Sin embargo, antes de ser desactivados por el Ejército una de ellas explotó al pasar un camión de la Sedena, donde un elemento resultó herido. En otra un campesino perdió la vida y su hijo quedó gravemente herido, y en una más tres vacas murieron.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8470743 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8470743").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8470743").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8470743").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8470743"
>
<p>El saldo de un operativo de la Marina montado en la colonia Morelos de la Ciudad de México, contra el grupo delincuencial La Unión Tepito, en octubre de 2019, fue de 50 kilos de precursores químicos, toneladas de drogas, cartuchos y distintas armas de fuego entre las que se halló un lanzacohetes. Un armamento similar utilizaron integrantes del Cártel Jalisco Nueva Generación (CJNG) en mayo de 2015 para derribar un helicóptero militar en la entidad que lleva su nombre.</p><p>Ambas historias ejemplifican cómo el crimen organizado cada vez emplea arsenales menos convencionales para combatir a las fuerzas del orden, lo mismo que a bandas rivales, para defender y disputar el control de territorios y actividades ilícitas, e incitar terror en la población.</p><p><b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/sedena-decomisa-mas-de-dos-millones-de-cartuchos-del-narco-en-sonora-7944323.html" target="_blank" rel="Follow">➡️ Sedena decomisa más de dos millones de cartuchos del narco en Sonora</a></b></p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/los-amos-de-la-violencia-en-la-ciudad-de-mexico-8412443.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aclolf-amos-de-violencia-en-cdmx.jpg/ALTERNATES/LANDSCAPE_160/Amos%20de%20%20violencia%20en%20cdmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aclolf-amos-de-violencia-en-cdmx.jpg/BINARY/thumbnail/Amos%20de%20%20violencia%20en%20cdmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amos de violencia en cdmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/los-amos-de-la-violencia-en-la-ciudad-de-mexico-8412443.html">
Los amos de la violencia en la Ciudad de México
</a>
</h4>
</div>
</article>
</p><p>En los últimos 15 años, distintas dependencias de seguridad federales aseguraron lanzacohetes, lanzagranadas, minas explosivas y drones que se utilizan como armas con explosivos en todo el país.</p><p>Al menos 150 lanzacohetes fueron decomisados por la Secretaría de la Defensa Nacional (Sedena) y la Secretaría de Marina (Semar) –121 y 29 respectivamente–, lo mismo que 232 lanzagranadas por parte de la Guardia Nacional (GN), antes Policía Federal, entre 2007 y abril de 2022, de acuerdo con varias solicitudes de transparencia.</p><p>A esto se agrega ocho drones asegurados por la Fiscalía General de la República (FGR) en Chihuahua, Jalisco, Tamaulipas, Zacatecas y Michoacán, entre 2018 y 2021.</p><p>Asimismo, en febrero de 2022 la Sedena desactivó poco más de 250 minas explosivas artesanales en los caminos de la región de Tierra Caliente, en Apatzingán, Michoacán. </p><p>Ante este panorama, especialistas en seguridad y armamentismo exponen que la capacidad de la delincuencia organizada de contar con este arsenal tecnológico y artesanal es el resultado de su evolución, con el que buscan imponer el reflejo de su poder ante las fuerzas de seguridad federales y locales, lo mismo que a sus enemigos y la población en general.</p><p>Esto representa una amenaza a la seguridad nacional, ya que con este armamento pretenden imponer sus intereses económicos y delictivos con base en la violencia y su capacidad para generar daño a la población civil y a las Fuerzas Armadas, explica Edgar Ortiz Arellano, académico de la UNAM y especialista en seguridad nacional.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/entrega-mexico-pruebas-de-la-negligencia-en-fabricantes-de-armas-a-eu-7804833.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2ot5xj-trafico-de-armas.jpg/ALTERNATES/LANDSCAPE_160/Tra%CC%81fico%20de%20aRMAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2ot5xj-trafico-de-armas.jpg/BINARY/thumbnail/Tra%CC%81fico%20de%20aRMAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tráfico de aRMAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/entrega-mexico-pruebas-de-la-negligencia-en-fabricantes-de-armas-a-eu-7804833.html">
Entrega México a corte de EU pruebas de la negligencia en fabricantes de armas
</a>
</h4>
</div>
</article>
</p><p>“El Estado mexicano, a partir de esta administración, ha decidido reducir su capacidad de fuego, lo cual pone en una relación completamente asimétrica el combate a la delincuencia organizada. Aquí vemos varios ejes. El primero es que el tráfico de armas no se ha reducido, al contrario, cada vez hay mayor número de armas ilegales en nuestro país en posesión del crimen organizado.</p><p>“El segundo, es que aumentan su capacidad de fuego. Es decir, tenemos armas de mayor calibre, automáticas y de todo tipo, tradicionales de carácter mecánico, y armas manejadas digitalmente, como es el caso de los drones con explosivos. El tercer eje es que el crimen organizado pareciera que está desarrollando una especie de industria militar o dentro de la industria armamentista. Es decir, ellos a su vez están diseñando armas de tipo casero”, subraya el investigador. </p><p>María del Carmen Sánchez Mora, coordinadora de investigación en Akza y especialista en seguridad nacional, coincide en que el crimen organizado está aumentando su poder armamentista, sobre todo porque tiene tecnología igual o más sofisticada que la de los militares en México. Además, que con ese arsenal busca imponer su reflejo de poder ante los demás, y el tipo de tecnología como en el caso de los drones, los utiliza como estrategias de acción, en donde no tienen que arriesgar sus cuerpos en combates físicos.</p><p>“Sobre los drones, (es) un trabajo sumamente estratégico hoy en día porque te permite realizar diversas actividades sin tener que arriesgar tu cuerpo en combate físico”, expone la también experta en militarismo.</p><p>El CJNG se ha vuelto famoso por desplegar repetidamente drones armados para atacar comisarías de policía. El uso de drones armados contra comunidades en Michoacán ha ido más allá de la intimidación. En realidad busca despoblar comunidades para facilitar la toma de territorios y rutas por parte del cártel.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/amlo-responde-a-senadores-de-eu-por-comentarios-relacionados-al-crimen-organizado-8403046.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/p8gu3n-lopez-obrador-senala-a-funcionarios-de-eu-por-nexos-con-crimen-organizado.jpg/ALTERNATES/LANDSCAPE_160/Lo%CC%81pez%20Obrador%20sen%CC%83ala%20a%20funcionarios%20de%20eu%20POR%20NEXOS%20CON%20CRI%CC%81MEN%20ORGANIZADO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/p8gu3n-lopez-obrador-senala-a-funcionarios-de-eu-por-nexos-con-crimen-organizado.jpg/BINARY/thumbnail/Lo%CC%81pez%20Obrador%20sen%CC%83ala%20a%20funcionarios%20de%20eu%20POR%20NEXOS%20CON%20CRI%CC%81MEN%20ORGANIZADO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="López Obrador señala a funcionarios de eu POR NEXOS CON CRÍMEN ORGANIZADO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/politica/amlo-responde-a-senadores-de-eu-por-comentarios-relacionados-al-crimen-organizado-8403046.html">
AMLO reta a senadores de EU que presenten pruebas de nexos con el narcotráfico
</a>
</h4>
</div>
</article>
</p><p>Gran parte del poder del CJNG proviene de la intimidación descarada y la brutalidad facilitadas por la propaganda agresiva, señala Vanda Felbab-Brown, directora de la Iniciativa sobre Actores Armados No Estatales, en un análisis de opinión publicado en Mexico Today.</p><p>Sánchez Mora afirma que en lo que respecta al poder bélico como los lanzacohetes, armas largas y cortas, chalecos antibalas, granadas de fragmentación o las minas antipersona son sumamente peligrosas incluso para la sociedad.</p><p>“La población que vive en los territorios cercanos en donde están instaladas esas minas, con cualquier contacto físico que tengan puede explotar, porque justamente pueden estar bien escondidas y no se dan cuenta. Son un peligro para la sociedad, para aquella población que vive en esos sectores vulnerables que están apoderados por el narcotráfico”.</p><p>Es el caso de los explosivos que fueron enterrados por el CJNG para embestir a sus enemigos Los Viagras, en Tierra Caliente. Sin embargo, antes de ser desactivados por el Ejército una de ellas explotó al pasar un camión de la Sedena, donde un elemento resultó herido. En otra un campesino perdió la vida y su hijo quedó gravemente herido, y en una más tres vacas murieron.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8470743 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8470743").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8470743").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8470743").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/tecnologia" class ="item-tags" >
Tecnología
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/armas" class ="item-tags" >
Armas
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Narcotraficantes" class ="item-tags" >
Narcotraficantes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/arsenal-asegurado-en-navojoa-sonora-en-su-mayoria-viene-de-eu-sedena-7972801.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/2iziq7-arsenal-asegurado-en-navojoa-sonora-en-su-mayoria-viene-de-eu-sedena.png/ALTERNATES/LANDSCAPE_160/Arsenal%20asegurado%20en%20Navojoa,%20Sonora,%20en%20su%20mayori%CC%81a%20viene%20de%20EU-%20Sedena.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/2iziq7-arsenal-asegurado-en-navojoa-sonora-en-su-mayoria-viene-de-eu-sedena.png/BINARY/thumbnail/Arsenal%20asegurado%20en%20Navojoa,%20Sonora,%20en%20su%20mayori%CC%81a%20viene%20de%20EU-%20Sedena.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arsenal asegurado en Navojoa, Sonora, en su mayoría viene de EU- Sedena.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/justicia/arsenal-asegurado-en-navojoa-sonora-en-su-mayoria-viene-de-eu-sedena-7972801.html">
Arsenal asegurado en Navojoa, Sonora, en su mayoría viene de EU: Sedena
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/policia-militar-combate-al-narcotrafico-con-carcachas-8392305.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6fsk44-cuartoscuro_757484_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_757484_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6fsk44-cuartoscuro_757484_impreso.jpg/BINARY/thumbnail/cuartoscuro_757484_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_757484_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/policia-militar-combate-al-narcotrafico-con-carcachas-8392305.html">
Policía militar combate al narcotráfico con carcachas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/utiliza-el-narco-ganancias-para-influir-en-elecciones-en-mexico-advierte-eu-7963373.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/m5w6qa-droga.jpg/ALTERNATES/LANDSCAPE_160/droga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/m5w6qa-droga.jpg/BINARY/thumbnail/droga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="droga.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/utiliza-el-narco-ganancias-para-influir-en-elecciones-en-mexico-advierte-eu-7963373.html">
Utiliza el narco ganancias para influir en elecciones en México, advierte EU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html">
<img src="https://www.elsoldeparral.com.mx/incoming/ana4dd-iglesia.jpg/ALTERNATES/LANDSCAPE_160/iglesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/ana4dd-iglesia.jpg/BINARY/thumbnail/iglesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html">
Asesinan a dos sacerdotes y un civil en Cerocahui, Urique
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/identifican-a-tres-de-los-cuatro-muertos-en-tramo-carretero-allendecoronado-8468858.html"> Identifican a tres de los cuatro muertos en tramo carretero Allende–Coronado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reitera-gobernadora-compromiso-por-la-seguridad-de-los-chihuahuenses-8468097.html"> Reitera gobernadora compromiso por la seguridad de los chihuahuenses</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/parral/el-indio-uno-de-los-victimados-en-la-allende-coronado-tenia-21-anos-8467891.html"> 'El Indio', uno de los victimados en la Allende Coronado tenía 21 años</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/8aorj6-arroyo.jpg/ALTERNATES/LANDSCAPE_160/Arroyo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/8aorj6-arroyo.jpg/BINARY/thumbnail/Arroyo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arroyo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
Auto es arrastrado por corriente en el arroyo Sacramento
</a>
</h4>
<p class="summary ">
Abordo del vehículo iban 4 personas incluyendo un menor, afortunadamente no se reportan heridos
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mcddbh-proteccion.jpg/ALTERNATES/LANDSCAPE_160/proteccion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mcddbh-proteccion.jpg/BINARY/thumbnail/proteccion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="proteccion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
Alerta Protección Civil por lluvias en el estado
</a>
</h4>
<p class="summary ">
Mantente resguardado en casa y evita transitar por avenidas con riesgo a inundaciones
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/c8tl9d-voz-2.jpg/ALTERNATES/LANDSCAPE_160/voz%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/c8tl9d-voz-2.jpg/BINARY/thumbnail/voz%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="voz 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
Entran dos chihuahuenses más a La Voz
</a>
</h4>
<p class="summary ">
Los nuevos concursantes de este reality de TV Azteca son Gabriel García y Melanie Márquez, siendo hasta este momento seis participantes del Estado Grande
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html">
<img src="https://www.elsoldeparral.com.mx/incoming/ana4dd-iglesia.jpg/ALTERNATES/LANDSCAPE_160/iglesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/ana4dd-iglesia.jpg/BINARY/thumbnail/iglesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/asesinan-a-dos-sacerdotes-y-un-civil-en-cerocahui-urique-8470703.html">
Asesinan a dos sacerdotes y un civil en Cerocahui, Urique
</a>
</h4>
<p class="summary ">
Lamentablemente los religiosos fueron víctimas circunstanciales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_822493_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e7v7fr-cuartoscuro_822493_impreso.jpg/BINARY/thumbnail/cuartoscuro_822493_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_822493_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/mexico/sociedad/narco-se-arma-con-tecnologia-belica-8470743.html">
Narco se arma con tecnología bélica
</a>
</h4>
<p class="summary ">
Especialistas alertan que el crimen organizado desarrolla una especie de industria militar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/mcddbh-proteccion.jpg/ALTERNATES/LANDSCAPE_160/proteccion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/mcddbh-proteccion.jpg/BINARY/thumbnail/proteccion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="proteccion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/alerta-proteccion-civil-por-lluvias-en-el-estado-8470638.html">
Alerta Protección Civil por lluvias en el estado
</a>
</h4>
<p class="summary ">
Mantente resguardado en casa y evita transitar por avenidas con riesgo a inundaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/8aorj6-arroyo.jpg/ALTERNATES/LANDSCAPE_160/Arroyo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/8aorj6-arroyo.jpg/BINARY/thumbnail/Arroyo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arroyo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/policiaca/auto-es-arrastrado-por-corriente-en-el-rio-sacramento-8470544.html">
Auto es arrastrado por corriente en el río Sacramento
</a>
</h4>
<p class="summary ">
Abordo del vehículo iban 4 personas incluyendo un menor, afortunadamente no se reportan heridos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/c8tl9d-voz-2.jpg/ALTERNATES/LANDSCAPE_160/voz%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/c8tl9d-voz-2.jpg/BINARY/thumbnail/voz%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="voz 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/gossip/entran-dos-chihuahuenses-mas-a-la-voz-8470513.html">
Entran dos chihuahuenses más a La Voz
</a>
</h4>
<p class="summary ">
Los nuevos concursantes de este reality de TV Azteca son Gabriel García y Melanie Márquez, siendo hasta este momento seis participantes del Estado Grande
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html">
<img src="https://www.elsoldehidalgo.com.mx/local/regional/uo9f8-desbloquean-arco.jpg/ALTERNATES/LANDSCAPE_160/desbloquean%20arco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehidalgo.com.mx/local/regional/uo9f8-desbloquean-arco.jpg/BINARY/thumbnail/desbloquean%20arco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desbloquean arco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/republica/sociedad/tras-siete-horas-de-bloqueo-vecinos-de-atitalaquia-hidalgo-liberan-el-arco-norte-8470310.html">
Tras siete horas de bloqueo vecinos de Atitalaquia, Hidalgo, liberan el Arco Norte
</a>
</h4>
<p class="summary ">
Los vecinos de Atitalaquia bloquearon la carretera federal de cuota poco después del mediodía en protesta por la agresión de que fueron objeto durante la madrugada
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=232&contextPath=173-200-232-&pubId=4&cat=&meta=read-story&objId=8470743&type=article&title=Narco+se+arma+con+tecnolog%c3%ada+b%c3%a9lica&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fsociedad%2fnarco-se-arma-con-tecnologia-belica-8470743.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=232&amp;contextPath=173-200-232-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=8470743&amp;type=article&amp;title=Narco+se+arma+con+tecnolog%c3%ada+b%c3%a9lica&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2fmexico%2fsociedad%2fnarco-se-arma-con-tecnologia-belica-8470743.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-232-&cat=main.ewf%2c2014&objId=1051708564&title=Narcotraficantes&url=tag%3amain.ewf%2c2014%3aNarcotraficantes&rt=1&ctxId=232&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-232-&amp;cat=main.ewf%2c2014&amp;objId=1051708564&amp;title=Narcotraficantes&amp;url=tag%3amain.ewf%2c2014%3aNarcotraficantes&amp;rt=1&amp;ctxId=232&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-232-&cat=main.ewf%2c2014&objId=1703281437&title=Armas&url=tag%3amain.ewf%2c2014%3aarmas&rt=1&ctxId=232&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-232-&amp;cat=main.ewf%2c2014&amp;objId=1703281437&amp;title=Armas&amp;url=tag%3amain.ewf%2c2014%3aarmas&amp;rt=1&amp;ctxId=232&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-200-232-&cat=main.ewf%2c2014&objId=1056479600&title=Tecnolog%c3%ada&url=tag%3amain.ewf%2c2014%3atecnologia&rt=1&ctxId=232&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-200-232-&amp;cat=main.ewf%2c2014&amp;objId=1056479600&amp;title=Tecnolog%c3%ada&amp;url=tag%3amain.ewf%2c2014%3atecnologia&amp;rt=1&amp;ctxId=232&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Andrés M. Estrada | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
