<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elheraldodechihuahua.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Paloma Sánchez | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "local_chihuahua"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Chihuahua, La Boquilla, Detenidos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPGS7ZR');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político - El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="2021416221439183"/>
<meta name="keywords" content="Chihuahua,La Boquilla,Detenidos, "/>
<meta name="description" content="“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora&#034; integrantes de la UCD"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_1140/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo"/>
<meta property="og:title" content="Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"/>
<meta property="og:description" content="“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora&#034; integrantes de la UCD"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político"/>
<meta name="twitter:site" content="@heraldocuu"/>
<meta name="twitter:url" content="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"/>
<meta name="twitter:description" content="“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora&#034; integrantes de la UCD"/>
<meta name="twitter:creator" content="@heraldocuu"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_400/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elheraldodechihuahua/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"/>
<link rel="amphtml" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html/amp">
<link href="https://www.elheraldodechihuahua.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/css/solmx-elheraldodechihuahua.min.3b5bdd174c44a420338cba6075a1ebd2.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elheraldodechihuahua.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-MPGS7ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elheraldodechihuahua/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elheraldodechihuahua/local_chihuahua_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elheraldodechihuahua/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elheraldodechihuahua/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elheraldodechihuahua');
googletag.pubads().setTargeting("articleid", '7540041');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"La Boquilla",
"Detenidos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=2021416221439183&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"
},
"headline" : "Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político",
"datePublished": "2021-11-29T14:54:01CST",
"dateModified": "2021-11-29T14:54:01CST",
"publisher": {
"@type": "Organization",
"name": "El Heraldo de Chihuahua | Noticias Locales, Policiacas, de México, Chihuahua y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/static/theme/solmx/elheraldodechihuahua/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Paloma Sánchez | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_960/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg",
"height": "599",
"width": "960"
},
"description" : "“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora&#39; integrantes de la UCD"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
.btn {
display: inline-block;
padding: 10px 20px !important;
margin-bottom: 0;
font-size: 16px !important;
font-weight: normal;
line-height: 1.428571429;
text-align: center;
white-space: nowrap;
vertical-align: middle;
cursor: pointer;
background-image: none;
border: 1px solid transparent;
border-radius: 4px;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 8000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2054-4651-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html/default/wf.fragment/5731e605-388e-4a74-87bf-946ef99c5fac"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/">
Chihuahua
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 29 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político
</h1>
</div>
<h3
class="subtitle">
“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora" integrantes de la UCD
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_160/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/BINARY/thumbnail/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unión campesina democrática.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Pablo Rodríguez | El Heraldo de Chihuahua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Paloma Sánchez | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7540041"
>
<p>Jesús Emiliano García, presidente de la Unión Campesina Democrática afirmó que la detención por más de un año y dos meses de los tres productores del municipio de La Cruz, Chihuahua, Rosendo Lerma, Juan Carlos Rivera y Juan Lechuga, se trató de una represión política, que se resolvió gracias a un acuerdo entre la gobernadora María Eugenia Campos Galván y el secretario de Gobernación Federal, Adán Augusto López Hernández.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora, que destacamos esa actitud valiente, de diálogo, de buscar solución en este problema. Ella se metió y avanzó. Y claro, la voluntad del gobierno federal, de esta cuestión que consideramos que fue política, si no, no hubiera sido posible avanzar, pero se concreta con la firma que se hizo con el secretario de Gobernación a nivel federal”, manifestó.</p><p>En rueda de prensa con los agricultores liberados, explicó que al gobierno federal se le hizo un llamado público para que este episodio del conflicto del agua, fuera dejado atrás, pero que sus compañeros detenidos, lograran su libertad. </p><p>“Traemos mucha emoción porque están nuestros compañeros aquí Rosendo, Juan, Juan Carlos que habían estado de manera ilegal e injusta recluidos y que desde el jueves por la noche logramos su libertad. Venimos a agradecer públicamente al pueblo de Chihuahua, porque todos colaboraron; todavía nos falta Andrés Valles Valles, quien aún se encuentra recluido en el Cereso de Aquiles Serdán, venimos a exigir su libertad y también, la reparación de los daños de la familia de la compañera Jessica Silva, que aquí está presente su mamá, Chatita, quien es parte de este comité”, compartió.</p><p>Para finalizar, destacó que la intención del Comité de Defensa de Detenidos por conflictos en La Boquilla es que se concrete la liberación del ingeniero Andrés Valles Valles antes de que el personal en los tribunales federales tomen su periodo vacacional, por lo que se está trabajando contra reloj en pedir la libertad de Valles Valles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7540041 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7540041").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7540041").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7540041").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73295/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7540041"
>
<p>Jesús Emiliano García, presidente de la Unión Campesina Democrática afirmó que la detención por más de un año y dos meses de los tres productores del municipio de La Cruz, Chihuahua, Rosendo Lerma, Juan Carlos Rivera y Juan Lechuga, se trató de una represión política, que se resolvió gracias a un acuerdo entre la gobernadora María Eugenia Campos Galván y el secretario de Gobernación Federal, Adán Augusto López Hernández.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Recibe las noticias más relevantes de Chihuahua, Juárez y Parral directo a tu correo electrónico. ¡Suscríbete a nuestro Newsletter!</b></a></p><p>“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora, que destacamos esa actitud valiente, de diálogo, de buscar solución en este problema. Ella se metió y avanzó. Y claro, la voluntad del gobierno federal, de esta cuestión que consideramos que fue política, si no, no hubiera sido posible avanzar, pero se concreta con la firma que se hizo con el secretario de Gobernación a nivel federal”, manifestó.</p><p>En rueda de prensa con los agricultores liberados, explicó que al gobierno federal se le hizo un llamado público para que este episodio del conflicto del agua, fuera dejado atrás, pero que sus compañeros detenidos, lograran su libertad. </p><p>“Traemos mucha emoción porque están nuestros compañeros aquí Rosendo, Juan, Juan Carlos que habían estado de manera ilegal e injusta recluidos y que desde el jueves por la noche logramos su libertad. Venimos a agradecer públicamente al pueblo de Chihuahua, porque todos colaboraron; todavía nos falta Andrés Valles Valles, quien aún se encuentra recluido en el Cereso de Aquiles Serdán, venimos a exigir su libertad y también, la reparación de los daños de la familia de la compañera Jessica Silva, que aquí está presente su mamá, Chatita, quien es parte de este comité”, compartió.</p><p>Para finalizar, destacó que la intención del Comité de Defensa de Detenidos por conflictos en La Boquilla es que se concrete la liberación del ingeniero Andrés Valles Valles antes de que el personal en los tribunales federales tomen su periodo vacacional, por lo que se está trabajando contra reloj en pedir la libertad de Valles Valles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7540041 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7540041").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7540041").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7540041").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/detenidos" class ="item-tags" >
Detenidos
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/La_Boquilla" class ="item-tags" >
La Boquilla
</a>
</li>
<li>
<a href="https://www.elheraldodechihuahua.com.mx/tags/temas/Chihuahua" class ="item-tags" >
Chihuahua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html/default/wf.fragment/8d95d437-a1e0-4830-8093-ec9705600f2f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/buscan-liberacion-de-andres-valles-la-proxima-semana-chihuahua-presa-la-boquilla-7529892.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/xmumwz-maclovio-murillo.jpg/ALTERNATES/LANDSCAPE_160/MACLOVIO%20MURILLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/xmumwz-maclovio-murillo.jpg/BINARY/thumbnail/MACLOVIO%20MURILLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MACLOVIO MURILLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/buscan-liberacion-de-andres-valles-la-proxima-semana-chihuahua-presa-la-boquilla-7529892.html">
Buscan liberación de Andrés Valles la próxima semana
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/confirma-georgina-zapata-su-salida-de-la-secretaria-del-pri-chihuahua-7536193.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/dmk9yk-georgina-zaata.jpg/ALTERNATES/LANDSCAPE_160/georgina%20za%C3%A1ta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/dmk9yk-georgina-zaata.jpg/BINARY/thumbnail/georgina%20za%C3%A1ta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="georgina zaáta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/finanzas/confirma-georgina-zapata-su-salida-de-la-secretaria-del-pri-chihuahua-7536193.html">
Confirma Georgina Zapata su salida de la Secretaría del PRI
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_chihuahua
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sigue-lucha-por-valles-y-jessica-comite-de-defensa-de-detenidos-por-conflicto-del-agua-la-boquilla-agricultores-7540025.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/1grp5i-comite-de-defensa-de-detenidos-por-conflicto-del-agua-2.jpg/ALTERNATES/LANDSCAPE_160/Comit%C3%A9%20de%20Defensa%20de%20detenidos%20por%20Conflicto%20del%20Agua%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/1grp5i-comite-de-defensa-de-detenidos-por-conflicto-del-agua-2.jpg/BINARY/thumbnail/Comit%C3%A9%20de%20Defensa%20de%20detenidos%20por%20Conflicto%20del%20Agua%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comité de Defensa de detenidos por Conflicto del Agua 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/sigue-lucha-por-valles-y-jessica-comite-de-defensa-de-detenidos-por-conflicto-del-agua-la-boquilla-agricultores-7540025.html">
Sigue lucha por Valles y Jéssica: Comité de Defensa de Detenidos por Conflicto del Agua
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/vzpn00-comite-de-defensa.jpg/ALTERNATES/LANDSCAPE_160/Comit%C3%A9%20de%20defensa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/vzpn00-comite-de-defensa.jpg/BINARY/thumbnail/Comit%C3%A9%20de%20defensa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comité de defensa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html">
Comité de Defensa de Detenidos por conflicto de La Boquilla llama a conciliación
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/libres-agricultores-detenidos-por-la-guardia-nacional-chihuahua-7526885.html"> Libres agricultores detenidos por la Guardia Nacional</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/delicias/llaman-adelitas-a-solidarizarse-economicamente-con-la-familia-valles-chihuahua-noticias-locales-delicias-conflicto-agua-presas-las-virgenes-7085797.html"> Llaman Adelitas a solidarizarse económicamente con la familia Valles</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/el-tiempo-nos-ha-dado-la-razon-dirigente-de-defensa-nacional-del-agua-chihuahua-7189853.html"> El tiempo nos ha dado la razón: Defensa Nacional del Agua</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/aojkl1-presupuesto-de-egresos-diputados.jpeg/ALTERNATES/LANDSCAPE_160/presupuesto%20de%20egresos%20diputados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/aojkl1-presupuesto-de-egresos-diputados.jpeg/BINARY/thumbnail/presupuesto%20de%20egresos%20diputados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presupuesto de egresos diputados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
Reciben diputados propuesta del Presupuesto de Egresos
</a>
</h4>
<p class="summary ">
El acto protocolario se desarrolló en el mezzanine del Congreso del Estado
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/h3622m-maru-campos-presupuesto.jpeg/ALTERNATES/LANDSCAPE_160/maru%20campos%20presupuesto.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/h3622m-maru-campos-presupuesto.jpeg/BINARY/thumbnail/maru%20campos%20presupuesto.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maru campos presupuesto.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/presenta-maru-campos-presupuesto-por-80-mil-mdp-no-contempla-deficit-7539915.html">
Presenta Maru Campos presupuesto por 80 mil mdp; no contempla déficit
</a>
</h4>
<p class="summary ">
La gobernadora manifestó que la planeación presupuestal para el próximo año, se enfoca en que a todas las dependencias les alcancé para hacer más con menos
</p>
</div>
</div>
</div>
<div class="local_chihuahua
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_160/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/BINARY/thumbnail/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unión campesina democrática.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político
</a>
</h4>
<p class="summary ">
“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora" integrantes de la UCD
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/wceaeg-gabriel-diaz-negrete.jpg/ALTERNATES/LANDSCAPE_160/Gabriel%20D%C3%ADaz%20Negrete.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/wceaeg-gabriel-diaz-negrete.jpg/BINARY/thumbnail/Gabriel%20D%C3%ADaz%20Negrete.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gabriel Díaz Negrete.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/se-invertira-en-lo-que-realmente-se-necesita-gabriel-diaz-presupuesto-de-egresos-202-pan-finanzas-7540449.html">
Se invertirá en lo que realmente se necesita: Gabriel Díaz
</a>
</h4>
<p class="summary ">
Salud, seguridad y desarrollo económico serán los principales en los que se invertirá para beneficiar a todos los chihuahuenses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/4vsh76-ivette-garcia/ALTERNATES/LANDSCAPE_160/Ivette%20Garc%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/4vsh76-ivette-garcia/BINARY/thumbnail/Ivette%20Garc%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ivette García"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/ivette-garcia-morales-asume-el-cargo-de-directora-de-chesskid-en-espanol-7540438.html">
Ivette García Morales asume el cargo de directora de ChessKid en español
</a>
</h4>
<p class="summary ">
Se ha consolidado como líder de un grupo amplio de embajadores en casa, uno de los países de habla hispana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/aojkl1-presupuesto-de-egresos-diputados.jpeg/ALTERNATES/LANDSCAPE_160/presupuesto%20de%20egresos%20diputados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/aojkl1-presupuesto-de-egresos-diputados.jpeg/BINARY/thumbnail/presupuesto%20de%20egresos%20diputados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presupuesto de egresos diputados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/reciben-diputados-propuesta-del-presupuesto-de-egresos-7540278.html">
Reciben diputados propuesta del Presupuesto de Egresos
</a>
</h4>
<p class="summary ">
El acto protocolario se desarrolló en el mezzanine del Congreso del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/vzpn00-comite-de-defensa.jpg/ALTERNATES/LANDSCAPE_160/Comit%C3%A9%20de%20defensa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/vzpn00-comite-de-defensa.jpg/BINARY/thumbnail/Comit%C3%A9%20de%20defensa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comité de defensa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/comite-de-defensa-de-detenidos-por-conflicto-de-la-boquilla-llama-a-conciliacion-chihuahua-7540233.html">
Comité de Defensa de Detenidos por conflicto de La Boquilla llama a conciliación
</a>
</h4>
<p class="summary ">
"No tenemos rencor para nadie, lo que queremos es agradecer la actitud y la empatía que existe actualmente", expresó Víctor Velderrain
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/hoay5n-filas-para-boletos-de-cine.jpg/ALTERNATES/LANDSCAPE_160/filas%20para%20boletos%20de%20cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/hoay5n-filas-para-boletos-de-cine.jpg/BINARY/thumbnail/filas%20para%20boletos%20de%20cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="filas para boletos de cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/doble-via/cientos-acuden-a-comprar-boletos-para-la-premier-de-spider-man-estreno-pelicula-marvel-el-homna-cine-7540112.html">
Cientos acuden a comprar boletos para la premier de Spider Man
</a>
</h4>
<p class="summary ">
Aún se desconocen cuántos boletos han sido vendidos y cuántos estaban en disposición del público
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_chihuahua
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/ALTERNATES/LANDSCAPE_160/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/f24fh9-union-campesina-democratica.jpeg/BINARY/thumbnail/uni%C3%B3n%20campesina%20democr%C3%A1tica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unión campesina democrática.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/"> Chihuahua </a>
</p>
<div class="container-share">
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"></a>
<a data-href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/declara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html">
Declara UCD que detención de agricultores de La Cruz, fue encarcelamiento político
</a>
</h4>
<p class="summary ">
“Creemos que sí fue represión política, porque finalmente, hubo un acuerdo político que firmó la gobernadora" integrantes de la UCD
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elheraldodechihuahua.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2542&contextPath=173-238-2542-&pubId=4&cat=&meta=read-story&objId=7540041&type=article&title=Declara+UCD+que+detenci%c3%b3n+de+agricultores+de+La+Cruz%2c+fue+encarcelamiento+pol%c3%adtico&url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fdeclara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2542&amp;contextPath=173-238-2542-&amp;pubId=4&amp;cat=&amp;meta=read-story&amp;objId=7540041&amp;type=article&amp;title=Declara+UCD+que+detenci%c3%b3n+de+agricultores+de+La+Cruz%2c+fue+encarcelamiento+pol%c3%adtico&amp;url=https%3a%2f%2fwww.elheraldodechihuahua.com.mx%2flocal%2fchihuahua%2fdeclara-ucd-que-detencion-de-agricultores-de-la-cruz-fue-encarcelamiento-politico-7540041.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=406279533&title=Chihuahua&url=tag%3amain.ewf%2c2014%3aChihuahua&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=406279533&amp;title=Chihuahua&amp;url=tag%3amain.ewf%2c2014%3aChihuahua&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=236333218&title=La+Boquilla&url=tag%3amain.ewf%2c2014%3aLa_Boquilla&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=236333218&amp;title=La+Boquilla&amp;url=tag%3amain.ewf%2c2014%3aLa_Boquilla&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=173-238-2542-&cat=main.ewf%2c2014&objId=224289738&title=Detenidos&url=tag%3amain.ewf%2c2014%3adetenidos&rt=1&ctxId=2542&pubId=4&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=173-238-2542-&amp;cat=main.ewf%2c2014&amp;objId=224289738&amp;title=Detenidos&amp;url=tag%3amain.ewf%2c2014%3adetenidos&amp;rt=1&amp;ctxId=2542&amp;pubId=4&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elheraldodechihuahua.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elheraldodechihuahua.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elheraldodechihuahua.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_chihuahua';
_sf_async_config.authors = 'Paloma Sánchez | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
